

<!DOCTYPE html>
<html>
    <head>
        <title>L'ex sindaco: &laquo;Agevolazioni al commercio, niente tassa sui mercati&raquo; - AcquiNews</title>
<meta name="description" content="Enrico Bertero chiede all'attuale amministrazione interventi per favorire l'economia della citt&agrave;" />
<meta name="Keywords" content="mercati,commercio,acqui,bertero" />
<meta name="news_keywords" content="mercati,commercio,acqui,bertero" />
<meta name="sections" content="Economia,Politica,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_18.ico?v=1561647594000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_18.ico?v=1561647594000" type="image/x-icon" />

<base href="https://acquinews.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="L'ex sindaco: &laquo;Agevolazioni al commercio, niente tassa sui mercati&raquo;"      >
<meta property="og:description" content="Enrico Bertero chiede all'attuale amministrazione interventi per favorire l'economia della citt&agrave;">
<meta property="og:image" content="https://acquinews.ilpiccolo.net/resizer/600/315/true/1583769294546.jpg--l_ex_sindaco___agevolazioni_al_commercio__niente_tassa_sui_mercati_.jpg?1583769294000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://acquinews.ilpiccolo.net/economia/2020/03/09/news/l-ex-sindaco-agevolazioni-al-commercio-niente-tassa-sui-mercati-110956/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="L'ex sindaco: &laquo;Agevolazioni al commercio, niente tassa sui mercati&raquo;">
<meta property="twitter:description" content="Enrico Bertero chiede all'attuale amministrazione interventi per favorire l'economia della citt&agrave;">
<meta property="twitter:url" content="https://acquinews.ilpiccolo.net/economia/2020/03/09/news/l-ex-sindaco-agevolazioni-al-commercio-niente-tassa-sui-mercati-110956/">
<meta property="twitter:image" content="https://acquinews.ilpiccolo.net/resizer/600/315/true/1583769294546.jpg--l_ex_sindaco___agevolazioni_al_commercio__niente_tassa_sui_mercati_.jpg?1583769294000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://acquinews.ilpiccolo.net/resizer/600/315/true/1583769294546.jpg--l_ex_sindaco___agevolazioni_al_commercio__niente_tassa_sui_mercati_.jpg?1583769294000" />
<meta itemprop="url" content="https://acquinews.ilpiccolo.net/economia/2020/03/09/news/l-ex-sindaco-agevolazioni-al-commercio-niente-tassa-sui-mercati-110956/" />
<link rel="canonical" href="https://acquinews.ilpiccolo.net/economia/2020/03/09/news/l-ex-sindaco-agevolazioni-al-commercio-niente-tassa-sui-mercati-110956/" /><meta property="articleID" content="110956">
    <meta property="datePublished" content="2020-03-09T15:55:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://acquinews.ilpiccolo.net/economia/2020/03/09/news/l-ex-sindaco-agevolazioni-al-commercio-niente-tassa-sui-mercati-110956/","mainEntityOfPage":"https://acquinews.ilpiccolo.net/economia/2020/03/09/news/l-ex-sindaco-agevolazioni-al-commercio-niente-tassa-sui-mercati-110956/","headline":"L'ex sindaco: «Agevolazioni al commercio, niente tassa sui mercati»","text":"ACQUI TERME - Aderendo in modo civile e con intelligente pazienza alle disposizioni del Decreto Conte anti contagio, gli acquesi stamani hanno limitato al massimo le commissioni fuori casa. Da uno sguardo lungo le strade più trafficate pare che abbiano scelto luoghi e tempi tali da non creare i pericolosi assembramenti di persone che il Presidente del Consiglio vuole tanto scongiurare. E’ comunque innegabile che la città bollente, come il resto d’Italia, stia subendo (e ancor più subirà) una flessione dell’economia importante ancorché inevitabile. Sul tema è intervenuto l’ex sindaco Enrico Bertero: «Nello spirito di collaborazione per il difficilissimo momento – ha dichiarato – chiedo  alla Giunta di prendere un provvedimento a favore dei banchi che occupano i mercati del martedì e del venerdì ad Acqui Terme, esentandoli dall'imposta per l'esercizio».  L’ex primo cittadino invita ad un’ulteriore riflessione sulle altre attività economiche danneggiate. «Chiedo di pensare a quali agevolazioni possano essere prese in favore di commercianti e professionisti» ha concluso.","keywords":"mercati,commercio,acqui,bertero","articleSection":"Economia","publisher":{"@type":"Organization","name":"AcquiNews","logo":{"@type":"ImageObject","url":"https://acquinews.ilpiccolo.net/images/logos/18/logo_colored.jpg"}},"image":{"contentUrl":"https://acquinews.ilpiccolo.net/resizer/-1/-1/true/1583769294546.jpg--.jpg?1583769294000","url":"https://acquinews.ilpiccolo.net/resizer/-1/-1/true/1583769294546.jpg--.jpg?1583769294000","@type":"ImageObject"},"description":"<p>Enrico Bertero chiede all'attuale amministrazione interventi per favorire l'economia della citt&agrave;</p>","author":{"@type":"Person","name":"Massimiliano Pettino"},"dateCreated":"2020-03-09T15:55:34Z","dateModified":"2020-03-09T15:57:49Z","datePublished":"2020-03-09T15:55:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://acquinews.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://acquinews.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://acquinews.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 18;
virtualcmsPageInfo.domainId = 24;
virtualcmsPageInfo.channelName = 'AcquiNews';
virtualcmsPageInfo.sectionId = 192;
virtualcmsPageInfo.sectionName = 'Economia';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'AcquiNews';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'acquinews.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'L\'ex sindaco: \u00ABAgevolazioni al commercio, niente tassa sui mercati\u00BB';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-03-09 16:55';
virtualcmsPageInfo.article.author = 'Massimiliano Pettino';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://acquinews.ilpiccolo.net/economia/2020/03/09/news/l-ex-sindaco-agevolazioni-al-commercio-niente-tassa-sui-mercati-110956/';

</script>
<script type="text/javascript" src="https://acquinews.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://acquinews.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://acquinews.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://acquinews.ilpiccolo.net/articolo.jsp?idarticolo=110956&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://acquinews.ilpiccolo.net/articolo.jsp?idarticolo=110956&amp=false';
    </script>
    <script type="text/javascript" src="https://acquinews.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://acquinews.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://acquinews.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://acquinews.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="726d98fe-4165-4df4-9efb-67fb4b837143" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script type='text/javascript' src=\"js/bannerInterstitial.js\"><\/script>\r\n\r\n\r\n<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'><\/script>\r\n<script>\r\n  var googletag = googletag || {};\r\n  googletag.cmd = googletag.cmd || [];\r\n<\/script>\r\n\r\n\r\n<script>\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/245547177/acquinews_manchette_1_testata_270x90', [270, 90], 'div-gpt-ad-1558037265913-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_leaderboard_728x90', [728, 90], 'div-gpt-ad-1558048451029-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_manchette_1_piccola_sinistra_120x90', [120, 90], 'div-gpt-ad-1558049833071-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_manchette_2_piccola_destra_120x90', [120, 90], 'div-gpt-ad-1558050286072-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_leaderboard_grande_990x90', [[990, 90], [970, 90]], 'div-gpt-ad-1558081353134-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_rectangle_1_300x250', [300, 250], 'div-gpt-ad-1558083926473-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_rectangle_2_300x250', [300, 250], 'div-gpt-ad-1558087471739-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_rectangle_3_300x250', [300, 250], 'div-gpt-ad-1558088634125-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_rectangle_4_300x250', [300, 250], 'div-gpt-ad-1558089334840-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_banner_articoli_728x90', [728, 90], 'div-gpt-ad-1558350800489-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_overlay_800x500', [800, 500], 'div-gpt-ad-1558430604010-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_overlay_800x500/acquinews_cronaca_overlay_800x500', [800, 500], 'div-gpt-ad-1558534769800-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_overlay_800x500/acquinews_cultura_overlay_800x500', [800, 500], 'div-gpt-ad-1558534968421-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_overlay_800x500/acquinews_economia_overlay_800x500', [800, 500], 'div-gpt-ad-1558535180810-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_overlay_800x500/acquinews_home_overlay_800x500', [800, 500], 'div-gpt-ad-1558535321851-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_overlay_800x500/acquinews_politica_overlay_800x500', [800, 500], 'div-gpt-ad-1558535628937-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_overlay_800x500/acquinews_societa_overlay_800x500', [800, 500], 'div-gpt-ad-1558535733578-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_overlay_800x500/acquinews_spettacoli_overlay_800x500', [800, 500], 'div-gpt-ad-1558535833406-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_overlay_800x500/acquinews_sport_overlay_800x500', [800, 500], 'div-gpt-ad-1558535923100-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_overlay_in_basso_728x90', [728, 90], 'div-gpt-ad-1558530960943-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/AcquiNews_Interstitial_800x500', [800, 500], 'div-gpt-ad-1559228405051-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_skin', [1400, 1500], 'div-gpt-ad-1559840063161-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_banner_video_950x50', [950, 50], 'div-gpt-ad-1559209414780-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_intermedio_1', [[468, 120], [650, 120], [950, 50], [728, 90]], 'div-gpt-ad-1559572593730-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_intermedio_2', [[950, 50], [468, 120], [650, 120], [728, 90]], 'div-gpt-ad-1559142773628-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_rectangle_articolo_300x250', [300, 250], 'div-gpt-ad-1558951162570-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(119);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#726d98fe-4165-4df4-9efb-67fb4b837143').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://acquinews.ilpiccolo.net/css/style_site.css?v=1583150946000" rel="stylesheet" type="text/css" />        
          <link href="https://acquinews.ilpiccolo.net/css/style_site_18.css?v=1583166584000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://acquinews.ilpiccolo.net/css/generic_article_css.jsp?v=1578472427000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://acquinews.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="acquinews macrosection_acquinews section_economia_acqui_terme ">


<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/AcquiNews_Interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1559228405051-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {

                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__"
                            )
                        .style.display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1559228405051-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1559228405051-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                                "google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__"
                            )
                            .classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1559228405051-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1559228405051-0');
        });
    </script>
</div><script type="text/javascript">incrementAdvImpression(245);</script>
</div>
      
      
      





        <script id="7e5ab74e-94b4-4d5d-b958-4e3dc55a8de4" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<!-- /245547177/acquinews_skin -->\r\n<div id='div-gpt-ad-1559840063161-0' style='height:1500px; width:1400px; position:fixed; top:0;left: calc((100% - 1400px) / 2);'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559840063161-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(249);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#7e5ab74e-94b4-4d5d-b958-4e3dc55a8de4').remove()
    </script>
      
      






<link rel="stylesheet" type="text/css" href="https://acquinews.ilpiccolo.net/css/header_acquinews_css.jsp?v=1583143784000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<H1>
</H1>

    <div class="logo box_logo_nuovo null">
        <a href="https://acquinews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/18/logo_colored.jpg?v=1555400096000" />
        </a>
    </div>

</h1>

    
        <script id="3bbe9460-1d91-4b0a-b506-d74d857ee073" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/acquinews_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558037265913-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558037265913-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(62);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#3bbe9460-1d91-4b0a-b506-d74d857ee073').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Lunedì 09 Marzo 2020 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_fd8514ee-0027-4d83-81f1-9367299f792a">
                    <ul class="menu_1">
<li class="home sezione_180 index">
<a  href="https://acquinews.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_191 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/191/cronaca-acqui-terme"  ><span>Cronaca</span></a>
</li>
<li class="economia attivo selezionato sezione_192 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/192/economia-acqui-terme"  ><span>Economia</span></a>
</li>
<li class="politica sezione_193 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/193/politica-acqui-terme"  ><span>Politica</span></a>
</li>
<li class="societa sezione_194 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/194/societa-acqui-terme"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_195 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/195/cultura-acqui-terme"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_196 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/196/spettacoli-acqui-terme"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_197 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/197/sport-acqui-terme"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_4a5834b5f5734f87902da09ff6c60754 = undefined;
                            
                            $('#box_fd8514ee-0027-4d83-81f1-9367299f792a ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_4a5834b5f5734f87902da09ff6c60754 != 'undefined') {
                                    $('#box_fd8514ee-0027-4d83-81f1-9367299f792a .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_4a5834b5f5734f87902da09ff6c60754.code);
                                    incrementAdvImpression(bannerbox_4a5834b5f5734f87902da09ff6c60754.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cerca689cd28e-f369-4b17-812f-45d48a5643a4"></div>

<div class="cerca search_horizontal_alessandria" id="cerca29bbc0df-1ec9-4173-a3de-a9e98f864928" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="18" />
            
            <input type="hidden" name="idcanalericerca" value="18" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca689cd28e-f369-4b17-812f-45d48a5643a4').click(function(){
                  $('#cerca29bbc0df-1ec9-4173-a3de-a9e98f864928').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca29bbc0df-1ec9-4173-a3de-a9e98f864928 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca29bbc0df-1ec9-4173-a3de-a9e98f864928 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca29bbc0df-1ec9-4173-a3de-a9e98f864928 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">
<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/Acquinews-604966836215363/"  target="_blank">
              <img src="upload/1555343872656.png" alt="1555343872656" title="">
              </a>
        </div>


<div class="cont_dynamic_button whatsapp" >
            
            <a href="/sezioni/308/whatsapp"  target="_blank">
              <img src="upload/1556617915012.png" alt="1556617915012" title="">
              </a>
        </div>
<div class="cont_dynamic_button feed" >
            
            <a href="/sezioni/206/rss"  target="_blank">
              <img src="upload/1555343931504.png" alt="1555343931504" title="">
              </a>
        </div>
</div> 
  

<script id="vc_user_controls_logged-335b74db-9dd8-4cdd-9fca-b10782e8569e" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=18">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-335b74db-9dd8-4cdd-9fca-b10782e8569e" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-335b74db-9dd8-4cdd-9fca-b10782e8569e"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-335b74db-9dd8-4cdd-9fca-b10782e8569e');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-335b74db-9dd8-4cdd-9fca-b10782e8569e').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-335b74db-9dd8-4cdd-9fca-b10782e8569e').html());
      }
    }
  });
</script>



    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>

    






<div class="contenitore_banner_head">


        <script id="f90926de-5bde-41a1-9171-58be3a444eaf" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/acquinews_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558350800489-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558350800489-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(144);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#f90926de-5bde-41a1-9171-58be3a444eaf').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                                <li>&raquo;</li><li><a href="https://acquinews.ilpiccolo.net/sezioni/179/acquinews">AcquiNews</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_192 economia">
                                <a href="https://acquinews.ilpiccolo.net/sezioni/192/economia-acqui-terme">Economia</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Acqui Terme</p><h1 itemprop="headline name" class="titolo_articolo titolo">L'ex sindaco: &laquo;Agevolazioni al commercio, niente tassa sui mercati&raquo;</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>Enrico Bertero chiede all'attuale amministrazione interventi per favorire l'economia della citt&agrave;</p></div><p itemprop="datePublished" class="data_articolo data">09 Marzo 2020 <span> ore 16:55 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Massimiliano Pettino</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_aca9c4e8-506d-41e6-88f6-d7a150f56f21">                
            <meta itemprop="thumbnailUrl" content="https://acquinews.ilpiccolo.net/resizer/433/302/true/1583769294546.jpg--l_ex_sindaco___agevolazioni_al_commercio__niente_tassa_sui_mercati_.jpg?1583769294000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="L'ex sindaco: &laquo;Agevolazioni al commercio, niente tassa sui mercati&raquo;" src="resizer/433/302/true/1583769294546.jpg--l_ex_sindaco___agevolazioni_al_commercio__niente_tassa_sui_mercati_.jpg?1583769294000" alt="L'ex sindaco: &laquo;Agevolazioni al commercio, niente tassa sui mercati&raquo;" height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>ACQUI TERME - Aderendo in modo civile e con intelligente pazienza alle disposizioni del Decreto Conte anti contagio,<strong> gli acquesi stamani hanno limitato al massimo le commissioni fuori casa.</strong> Da uno sguardo lungo le strade pi&ugrave; trafficate pare che abbiano scelto luoghi e tempi tali da non creare i pericolosi assembramenti di persone che il Presidente del Consiglio vuole tanto scongiurare. E&rsquo; comunque innegabile che la citt&agrave; bollente, come il resto d&rsquo;Italia, stia subendo (e ancor pi&ugrave; subir&agrave;) una <strong>flessione dell&rsquo;economia</strong> importante ancorch&eacute; inevitabile. Sul tema &egrave; intervenuto l&rsquo;ex sindaco<strong> Enrico Bertero:</strong> &laquo;Nello spirito di collaborazione per il difficilissimo momento &ndash;&nbsp;ha dichiarato &ndash; chiedo&nbsp; alla Giunta di prendere un <strong>provvedimento a favore dei banchi che&nbsp;occupano i mercati del marted&igrave; e del venerd&igrave; ad Acqui Terme</strong>, <strong>esentandoli dall'imposta per l'esercizio&raquo;</strong>.&nbsp; L&rsquo;ex primo cittadino invita ad un&rsquo;ulteriore riflessione sulle altre attivit&agrave; economiche danneggiate. &laquo;Chiedo di pensare a quali agevolazioni possano essere prese in&nbsp;favore di commercianti e professionisti&raquo; ha concluso.</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Informazione a pagamento";
    }
</script>
      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 110956 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="2192fc07-0753-4fa8-8eb0-95ea6ccc1d26" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/acquinews_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951162570-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951162570-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(373);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#2192fc07-0753-4fa8-8eb0-95ea6ccc1d26').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null AcquiNews vc_section_economia-acqui-terme vc_macro_section_acquinews economia articolo cms_article "
           id="box_defe70c9-0197-40a2-bf98-671b2aa4494f"  articleid="110956"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Acqui Terme
        </p>
            <h2 class="titolo vc_title"><a href="https://acquinews.ilpiccolo.net/economia/2020/03/09/news/l-ex-sindaco-agevolazioni-al-commercio-niente-tassa-sui-mercati-110956/">L'ex sindaco: &laquo;Agevolazioni a...</a>
</h2><p class="ora_pubblicazione vc_publication_date">09 Marzo 2020 <span> ore 16:55 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro AcquiNews vc_section_home vc_macro_section_acquinews home articolo cms_article "
           id="box_d5810257-e76e-4434-9f31-e90106e084ae"  articleid="110953"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Acqui Terme
        </p>
            <h2 class="titolo vc_title"><a href="https://acquinews.ilpiccolo.net/home/2020/03/09/news/centro-sportivo-mombarone-nuovo-gestore-a-settembre-2021-110953/">Centro sportivo Mombarone: nu...</a>
</h2><p class="ora_pubblicazione vc_publication_date">09 Marzo 2020 <span> ore 14:29 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_56f8778f-b578-4107-936b-ff3cdee302cd"  articleid="110947"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Coronavirus
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/03/09/news/spostamenti-ecco-il-modulo-da-compilare-110947/">Spostamenti: ecco il modulo d...</a>
</h2><p class="ora_pubblicazione vc_publication_date">09 Marzo 2020 <span> ore 11:47 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://acquinews.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bh%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
        </div>
        
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="6dd53411-87e7-47e9-b494-6e6544e4d3c6">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Coronavirus</span><p class="titolo"><a href="generic/2020/03/07/news/anche-alessandria-e-zona-rossa-il-decreto-del-governo-e-in-arrivo-110888/">Anche la provincia di Alessandria &egrave; 'zona rossa': il decreto del governo &egrave; in arrivo</a></p>
            <span class="ora_pubblicazione">07 Marzo 2020 <span> ore 20:35 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Tempo reale</span><p class="titolo"><a href="generic/2020/03/08/news/coronavirus-conte-firma-il-decreto-scuole-chiuse-fino-al-3-aprile-e-spostamenti-limitati-110898/">Coronavirus, sono nove le vittime <br />in provincia di Alessandria</a></p>
            <span class="ora_pubblicazione">08 Marzo 2020 <span> ore 22:45 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">L'appello</span><p class="titolo"><a href="generic/2020/03/03/news/coronavirus-chi-e-stato-in-una-sala-da-ballo-di-sale-faccia-il-test-110738/">Coronavirus: chi &egrave; stato alla 'Cometa' <br />di Sale faccia il test</a></p>
            <span class="ora_pubblicazione">03 Marzo 2020 <span> ore 20:13 </span> </span></div></div><script type="text/javascript">var divs=$('#6dd53411-87e7-47e9-b494-6e6544e4d3c6 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#6dd53411-87e7-47e9-b494-6e6544e4d3c6 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="f8ff0d7b-9c52-4c7b-ba35-eab6f11e4122" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/acquinews_banner_video_950x50 -->\r\n<div id='div-gpt-ad-1559209414780-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559209414780-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(126);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#f8ff0d7b-9c52-4c7b-ba35-eab6f11e4122').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  
<div class="cont_dynamic_button video" >
            
            <a href="http://www.ilpiccolo.net/sezioni/210/multimedia"  target="_blank">
              <img src="upload/1555343704951.png" alt="1555343704951" title="VIDEO">
              VIDEO</a>
        </div>

</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_d69ce97a-540a-437b-a9d6-5c5e8d07b4f7">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/03/09/video/acqui-genova-il-regionale-delle-7-27-quasi-vuoto-110939/"><img alt="Acqui - Genova: il regionale delle 7.27 quasi vuoto" title="Acqui - Genova: il regionale delle 7.27 quasi vuoto" src="https://acquinews.ilpiccolo.net/resizer/210/141/true/7ae3ba49417e20676fff2d7c3117085a.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/03/09/video/acqui-genova-il-regionale-delle-7-27-quasi-vuoto-110939/">Acqui - Genova: <br />il regionale <br />delle 7.27 <br />quasi vuoto</a></p><span class="ora_pubblicazione">09 Marzo 2020 <span> ore 08:31 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/03/04/video/il-sindaco-chiodi-decessi-nel-nostro-ospedale-110751/"><img alt="Il sindaco Chiodi: &quot;Decessi nel nostro ospedale&quot;" title="Il sindaco Chiodi: &quot;Decessi nel nostro ospedale&quot;" src="https://acquinews.ilpiccolo.net/resizer/210/141/true/80ef4ebea9a24d9290d861af00dc25e1.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/03/04/video/il-sindaco-chiodi-decessi-nel-nostro-ospedale-110751/">Il sindaco Chiodi: <br />&quot;Decessi nel nostro ospedale&quot;</a></p><span class="ora_pubblicazione">04 Marzo 2020 <span> ore 14:35 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/03/02/video/dentro-la-redazione-alcune-anticipazioni-110702/"><img alt="Dentro la redazione: alcune anticipazioni" title="Dentro la redazione: alcune anticipazioni" src="https://acquinews.ilpiccolo.net/resizer/210/141/true/9273dc8005165b797b15e0d191a898d2.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/03/02/video/dentro-la-redazione-alcune-anticipazioni-110702/">Dentro la redazione: <br />alcune anticipazioni</a></p><span class="ora_pubblicazione">02 Marzo 2020 <span> ore 21:45 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/02/28/video/cirio-coronavirus-non-c-e-un-focolaio-piemontese-110649/"><img alt="Cirio: &quot;Coronavirus, non c'&egrave; un focolaio piemontese&quot;" title="Cirio: &quot;Coronavirus, non c'&egrave; un focolaio piemontese&quot;" src="https://acquinews.ilpiccolo.net/resizer/210/141/true/3ce80ebf7ec9628d6b4518d025a44dc7.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/02/28/video/cirio-coronavirus-non-c-e-un-focolaio-piemontese-110649/">Cirio: &quot;Coronavirus, non c'&egrave; <br />un focolaio piemontese&quot;</a></p><span class="ora_pubblicazione">28 Febbraio 2020 <span> ore 22:42 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_d69ce97a-540a-437b-a9d6-5c5e8d07b4f7.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     <div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/sezioni/180/home"  target="_blank">
              <img src="upload/1555412660861.png" alt="1555412660861" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div>
    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null AcquiNews vc_section_cronaca-acqui-terme vc_macro_section_acquinews cronaca articolo cms_article "
           id="box_3a1b0f07-30c6-4cb8-87b2-b6fa0b363999"  articleid="110942"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://acquinews.ilpiccolo.net/cronaca/2020/03/09/news/il-risveglio-di-acqui-in-molti-sono-rimasti-a-casa-110942/"><img  alt="Il risveglio di Acqui: in molti sono rimasti a casa" title="Il risveglio di Acqui: in molti sono rimasti a casa" src="https://acquinews.ilpiccolo.net/resizer/210/180/true/1583743840892.jpg--.jpg?1583743840000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Coronavirus
        </p>
            <h2 class="titolo vc_title"><a href="https://acquinews.ilpiccolo.net/cronaca/2020/03/09/news/il-risveglio-di-acqui-in-molti-sono-rimasti-a-casa-110942/">Il risveglio di Acqui: in molti sono rimasti a casa</a>
</h2><p class="ora_pubblicazione vc_publication_date">09 Marzo 2020 <span> ore 09:51 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_26afbfe3-e8d3-4e59-bcc0-d39dad640941"  articleid="110941"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/03/09/news/coronavirus-i-morti-in-piemonte-salgono-a-dodici-110941/"><img  alt="Coronavirus: i morti in Piemonte salgono a dodici" title="Coronavirus: i morti in Piemonte salgono a dodici" src="https://acquinews.ilpiccolo.net/resizer/434/232/true/1583767976984.JPG--.JPG?1583767978000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Tempo reale
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/03/09/news/coronavirus-i-morti-in-piemonte-salgono-a-dodici-110941/">Coronavirus: sono quattordici <br />i morti <br />in Piemonte</a>
</h2><p class="ora_pubblicazione vc_publication_date">09 Marzo 2020 <span> ore 17:30 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic video cms_article "
           id="box_00af69cc-ad08-48dc-90ae-41bcad4cebf8"  articleid="110939"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/03/09/video/acqui-genova-il-regionale-delle-7-27-quasi-vuoto-110939/"><img  alt="Acqui - Genova: il regionale delle 7.27 quasi vuoto" title="Acqui - Genova: il regionale delle 7.27 quasi vuoto" src="https://acquinews.ilpiccolo.net/resizer/210/180/true/7ae3ba49417e20676fff2d7c3117085a.jpg--.jpg"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Video
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/03/09/video/acqui-genova-il-regionale-delle-7-27-quasi-vuoto-110939/">Acqui - Genova: <br />il regionale <br />delle 7.27 <br />quasi vuoto</a>
</h2><p class="ora_pubblicazione vc_publication_date">09 Marzo 2020 <span> ore 08:31 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro AcquiNews vc_section_politica-acqui-terme vc_macro_section_acquinews politica articolo cms_article "
           id="box_aa408b3e-c954-4ce3-8780-437f4704df03"  articleid="110931"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://acquinews.ilpiccolo.net/politica/2020/03/08/news/lucchini-si-ai-pasti-a-domicilio-spostamenti-per-esigenze-specifiche-110931/"><img  alt="Lucchini: &laquo;S&igrave; ai pasti a domicilio. Spostamenti? Per esigenze specifiche...&raquo;" title="Lucchini: &laquo;S&igrave; ai pasti a domicilio. Spostamenti? Per esigenze specifiche...&raquo;" src="https://acquinews.ilpiccolo.net/resizer/210/180/true/1583694480448.PNG--.PNG?1583694480000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Acqui Terme
        </p>
            <h2 class="titolo vc_title"><a href="https://acquinews.ilpiccolo.net/politica/2020/03/08/news/lucchini-si-ai-pasti-a-domicilio-spostamenti-per-esigenze-specifiche-110931/">Lucchini: &laquo;S&igrave; ai pasti a domicilio. Spostamenti? Per esigenze specific...</a>
</h2><p class="ora_pubblicazione vc_publication_date">08 Marzo 2020 <span> ore 20:09 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_2e350ddd-5a74-4d5d-acdc-c6f6d64e4ea3"  articleid="110921"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/03/08/news/alessandria-deceduto-uomo-di-75-anni-in-ospedale-110921/"><img  alt="Alessandria, deceduto uomo di 75 anni in ospedale" title="Alessandria, deceduto uomo di 75 anni in ospedale" src="https://acquinews.ilpiccolo.net/resizer/210/180/true/1583684122304.jpg--.jpg?1583684122000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Coronavirus
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/03/08/news/alessandria-deceduto-uomo-di-75-anni-in-ospedale-110921/">Alessandria, deceduto uomo <br />di 75 anni in ospedale</a>
</h2><p class="ora_pubblicazione vc_publication_date">08 Marzo 2020 <span> ore 17:17 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo  "
           id="box_6dc3de79-35c1-477e-9c9e-a9d67b68d7aa"  articleid="110918" gn4id="2876559"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Lo Stato
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/03/08/news/la-prefettura-nessun-blocco-stradale-ma-alto-senso-di-responsabilita-110918/">La prefettura: &quot;Nessun blocco...</a>
</h2><p class="ora_pubblicazione vc_publication_date">08 Marzo 2020 <span> ore 15:53 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_00ffde8a-f83e-421d-a261-ac500d33d944"  articleid="110916"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Alessandria 
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/03/08/news/zona-rossa-la-prefettura-inizia-ad-illustrare-i-primi-diktat-110916/">Zona rossa: ecco come si va a...</a>
</h2><p class="ora_pubblicazione vc_publication_date">08 Marzo 2020 <span> ore 15:17 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_e4c976d7-f750-4dc2-b9ab-9fe2369f0899"  articleid="110898"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Tempo reale
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/03/08/news/coronavirus-conte-firma-il-decreto-scuole-chiuse-fino-al-3-aprile-e-spostamenti-limitati-110898/">Coronavirus, sono nove le vit...</a>
</h2><p class="ora_pubblicazione vc_publication_date">08 Marzo 2020 <span> ore 22:45 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_1698ceba-80a5-4b6a-b387-839be5fb32d5"  articleid="110897"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/03/08/news/conte-firma-il-decreto-anti-coronavirus-ecco-cosa-contiene-110897/"><img  alt="Conte firma il decreto anti-coronavirus: ecco cosa contiene" title="Conte firma il decreto anti-coronavirus: ecco cosa contiene" src="https://acquinews.ilpiccolo.net/resizer/210/180/true/1583650781347.jpg--.jpg?1583650781000"  width="210" height="180"></a>
			
			<p class="didascalia">Il premier Conte mentre firma il decreto</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'emergenza
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/03/08/news/conte-firma-il-decreto-anti-coronavirus-ecco-cosa-contiene-110897/">Conte firma il decreto anti-coronavirus: ecco cosa contiene</a>
</h2><p class="ora_pubblicazione vc_publication_date">08 Marzo 2020 <span> ore 08:01 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="https://acquinews.ilpiccolo.net/css/footer_acquinews_css.jsp?v=1560844100000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_4591b352-1f88-43bd-9ecb-3f927f2e25e3">
                    <ul class="menu_1">
<li class="farmacie sezione_199 pagina-bianca">
<a  href="https://acquinews.ilpiccolo.net/sezioni/199/farmacie-acqui-terme"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_201 pagina-bianca">
<a  href="https://acquinews.ilpiccolo.net/sezioni/201/meteo"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_200 pagina-bianca">
<a  href="https://acquinews.ilpiccolo.net/sezioni/200/pubblicita-acqui-terme"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_202 pagina-bianca">
<a  href="https://acquinews.ilpiccolo.net/sezioni/202/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_204 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/204/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_dceb44ef8d8047289a00bfeb8e1c748b = undefined;
                            
                            $('#box_4591b352-1f88-43bd-9ecb-3f927f2e25e3 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_dceb44ef8d8047289a00bfeb8e1c748b != 'undefined') {
                                    $('#box_4591b352-1f88-43bd-9ecb-3f927f2e25e3 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_dceb44ef8d8047289a00bfeb8e1c748b.code);
                                    incrementAdvImpression(bannerbox_dceb44ef8d8047289a00bfeb8e1c748b.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<H1>
</H1>

    <div class="logo box_logo_nuovo footer">
        <a href="https://acquinews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/18/logo_colored.jpg?v=1555400096000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="https://acquinews.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://acquinews.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://acquinews.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=110956" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_fd8514ee-0027-4d83-81f1-9367299f792a\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_180 index\">\n<a  href=\"https://acquinews.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_191 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/191/cronaca-acqui-terme\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia attivo selezionato sezione_192 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/192/economia-acqui-terme\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_193 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/193/politica-acqui-terme\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_194 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/194/societa-acqui-terme\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_195 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/195/cultura-acqui-terme\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_196 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/196/spettacoli-acqui-terme\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_197 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/197/sport-acqui-terme\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_4a5834b5f5734f87902da09ff6c60754 = undefined;\n                            \n                            $('#box_fd8514ee-0027-4d83-81f1-9367299f792a ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_4a5834b5f5734f87902da09ff6c60754 != 'undefined') {\n                                    $('#box_fd8514ee-0027-4d83-81f1-9367299f792a .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_4a5834b5f5734f87902da09ff6c60754.code);\n                                    incrementAdvImpression(bannerbox_4a5834b5f5734f87902da09ff6c60754.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_fd8514ee-0027-4d83-81f1-9367299f792a').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_4591b352-1f88-43bd-9ecb-3f927f2e25e3\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_199 pagina-bianca\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/199/farmacie-acqui-terme\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_201 pagina-bianca\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/201/meteo\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_200 pagina-bianca\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/200/pubblicita-acqui-terme\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_202 pagina-bianca\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/202/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_204 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/204/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_dceb44ef8d8047289a00bfeb8e1c748b = undefined;\n                            \n                            $('#box_4591b352-1f88-43bd-9ecb-3f927f2e25e3 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_dceb44ef8d8047289a00bfeb8e1c748b != 'undefined') {\n                                    $('#box_4591b352-1f88-43bd-9ecb-3f927f2e25e3 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_dceb44ef8d8047289a00bfeb8e1c748b.code);\n                                    incrementAdvImpression(bannerbox_dceb44ef8d8047289a00bfeb8e1c748b.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_4591b352-1f88-43bd-9ecb-3f927f2e25e3').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>