

<!DOCTYPE html>
<html>
    <head>
        <title>Gli Archi romani riprodotti con i Lego - AcquiNews</title>
<meta name="description" content="L'idea &egrave; del giurista informatico Roberto Capra, &quot;e sto lavorando anche ad un altro monumento acquese..&quot;" />
<meta name="Keywords" content="archi romani,acqui,roberto capra,lego" />
<meta name="news_keywords" content="archi romani,acqui,roberto capra,lego" />
<meta name="sections" content="Home,Società" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_18.ico?v=1561647594000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_18.ico?v=1561647594000" type="image/x-icon" />

<base href="http://acquinews.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Gli Archi romani riprodotti con i Lego"      >
<meta property="og:description" content="L'idea &egrave; del giurista informatico Roberto Capra, &quot;e sto lavorando anche ad un altro monumento acquese..&quot;">
<meta property="og:image" content="http://acquinews.ilpiccolo.net/resizer/600/315/true/1571386881403.jpg--gli_archi_romani_riprodotti____con_i_lego.jpg?1571386881000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://acquinews.ilpiccolo.net/home/2019/10/18/news/gli-archi-romani-riprodotti-con-i-lego-105945/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Gli Archi romani riprodotti con i Lego">
<meta property="twitter:description" content="L'idea &egrave; del giurista informatico Roberto Capra, &quot;e sto lavorando anche ad un altro monumento acquese..&quot;">
<meta property="twitter:url" content="http://acquinews.ilpiccolo.net/home/2019/10/18/news/gli-archi-romani-riprodotti-con-i-lego-105945/">
<meta property="twitter:image" content="http://acquinews.ilpiccolo.net/resizer/600/315/true/1571386881403.jpg--gli_archi_romani_riprodotti____con_i_lego.jpg?1571386881000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://acquinews.ilpiccolo.net/resizer/600/315/true/1571386881403.jpg--gli_archi_romani_riprodotti____con_i_lego.jpg?1571386881000" />
<meta itemprop="url" content="http://acquinews.ilpiccolo.net/home/2019/10/18/news/gli-archi-romani-riprodotti-con-i-lego-105945/" />
<link rel="canonical" href="http://acquinews.ilpiccolo.net/home/2019/10/18/news/gli-archi-romani-riprodotti-con-i-lego-105945/" /><meta property="articleID" content="105945">
    <meta property="datePublished" content="2019-10-18T08:22:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://acquinews.ilpiccolo.net/home/2019/10/18/news/gli-archi-romani-riprodotti-con-i-lego-105945/","mainEntityOfPage":"http://acquinews.ilpiccolo.net/home/2019/10/18/news/gli-archi-romani-riprodotti-con-i-lego-105945/","headline":"Gli Archi romani riprodotti con i Lego","text":"ACQUI TERME - Roberto Capra nella sua vita ha coltivato tre passioni. Il diritto, l’informatica ed i Lego. Oggi è Giurista informatico, titolare di un negozio di materiale tecnologico ed abile costruttore con i mattoncini colorati, al punto che, tempo fa, ha deciso di riprodurre gli Archi romani. «Qualcuno aveva già costruito La Bollente ed il duomo – ci ha spiegato – Nessuno, però, aveva pensato all’Acquedotto di zona Bagni». E così, per addobbare la vetrina in occasione della notte bianca romana, Capra si è lanciato in un’impresa per niente facile. «Prima si procede alla progettazione attraverso un software Lego – ha illustrato – Si scelgono i mattoncini più adatti per forma e colore e si procede ad impilarli digitalmente proprio come si farebbe nella realizzazione ‘a mano’». Ispirandosi ad una fotografia del monumento, step by step il nostro appassionato ha realizzato prima le strutture portanti, poi una bozza generale, alla fine curato i particolari. Dopo cinque tentativi, il risultato è stato soddisfacente al punto che la decorazione è diventata attrazione del negozio. «Sto lavorando ad una costruzione che rappresenterà un altro monumento dell’offerta acquese – ha anticipato – Sarà pronto per Natale, ma non voglio svelare di cosa si tratti. Sarà una sorpresa».","keywords":"archi romani,acqui,roberto capra,lego","articleSection":"Home","publisher":{"@type":"Organization","name":"AcquiNews","logo":{"@type":"ImageObject","url":"http://acquinews.ilpiccolo.net/images/logos/18/logo_colored.jpg"}},"image":{"contentUrl":"http://acquinews.ilpiccolo.net/resizer/-1/-1/true/1571386881403.jpg--.jpg?1571386881000","url":"http://acquinews.ilpiccolo.net/resizer/-1/-1/true/1571386881403.jpg--.jpg?1571386881000","@type":"ImageObject"},"description":"<p>L'idea &egrave; del giurista informatico Roberto Capra, \"e sto lavorando anche ad un altro monumento acquese..\"</p>","author":{"@type":"Person","name":"Massimiliano Pettino"},"dateCreated":"2019-10-18T08:22:14Z","dateModified":"2019-10-18T08:23:9Z","datePublished":"2019-10-18T08:22:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://acquinews.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://acquinews.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://acquinews.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 18;
virtualcmsPageInfo.domainId = 24;
virtualcmsPageInfo.channelName = 'AcquiNews';
virtualcmsPageInfo.sectionId = 180;
virtualcmsPageInfo.sectionName = 'Home';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'AcquiNews';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'acquinews.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Gli Archi romani riprodotti con i Lego';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2019-10-18 10:22';
virtualcmsPageInfo.article.author = 'Massimiliano Pettino';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'http://acquinews.ilpiccolo.net/home/2019/10/18/news/gli-archi-romani-riprodotti-con-i-lego-105945/';

</script>
<script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    






<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://acquinews.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://acquinews.ilpiccolo.net/articolo.jsp?idarticolo=105945&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://acquinews.ilpiccolo.net/articolo.jsp?idarticolo=105945&amp=false';
    </script>
    <script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="13d3c1ad-d127-4ae3-a2c2-3eb9ee7856c3" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://acquinews.ilpiccolo.net/css/style_site.css?v=1561644724000" rel="stylesheet" type="text/css" />        
          <link href="http://acquinews.ilpiccolo.net/css/style_site_18.css?v=1559123870000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://acquinews.ilpiccolo.net/css/generic_article_css.jsp?v=1568039298000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://acquinews.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="acquinews macrosection_acquinews section_home ">


        
        
      
      
      



        <script id="095fa234-9734-4cec-bb29-c4c98b519baf" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<!-- /245547177/acquinews_skin -->\r\n<div id='div-gpt-ad-1559840063161-0' style='height:1500px; width:1400px; position:fixed; top:0;left: calc((100% - 1400px) / 2);'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559840063161-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(249);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#095fa234-9734-4cec-bb29-c4c98b519baf').remove()
    </script>
      
      


        <script id="8081e98c-9065-4634-a744-906fc61e3ca6" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_overlay_desktop_800x500 \" format=\"overlay_desktop_800x500\" ><!-- /245547177/acquinews_overlay_800x500/acquinews_home_overlay_800x500 -->\r\n<style>\r\n#google_ads_iframe_\\/245547177\\/acquinews_overlay_800x500\\/acquinews_home_overlay_800x500_0__container__:before{\r\n   content: 'x';\r\n   right: calc((100vw - 800px) / 2);\r\n   width: 25px;\r\n   position: absolute;\r\n   height: 25px;\r\n   text-align: center;\r\n   background: white;\r\n   border: 1px solid;\r\n}\r\n#google_ads_iframe_\\/245547177\\/acquinews_overlay_800x500\\/acquinews_home_overlay_800x500_0__container__{\r\n   height:100vh;\r\n   width:100vw;\r\n   position: fixed;\r\n   top:0;\r\n   left:0;\r\n   padding-top:calc((100vh - 500px) / 2);\r\n   padding-left:calc((100vw - 800px) / 2);\r\n   z-index:99990;\r\n   background:rgba(0,0,0,0.8);\r\n   display: none;\r\n}\r\n<\/style>\r\n\r\n\r\n<div id='div-gpt-ad-1558535321851-0'>\r\n\r\n\r\n<!-- close button action -->\r\n<script>\r\n\r\nsetTimeout(showBanner, 3000);\r\nfunction showBanner() {\r\ndocument.getElementById(\"google_ads_iframe_\\/245547177\\/acquinews_overlay_800x500\\/acquinews_home_overlay_800x500_0__container__\").style.display = \"block\";\r\n}\r\n\r\nvar exit = document.querySelector('#div-gpt-ad-1558535321851-0');\r\nexit.addEventListener('click', function (e) {\r\n   document.getElementById(\"div-gpt-ad-1558535321851-0\").style.display = \"none\";\r\n});\r\n<\/script>\r\n\r\n\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558535321851-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(257);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-analytics-cookies')){
            document.write(banner.html);
        }
        $('#8081e98c-9065-4634-a744-906fc61e3ca6').remove()
    </script>
      
      




<link rel="stylesheet" type="text/css" href="http://acquinews.ilpiccolo.net/css/header_acquinews_css.jsp?v=1560765466000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<H1>
</H1>

    <div class="logo box_logo_nuovo null">
        <a href="http://acquinews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/18/logo_colored.jpg?v=1555400096000" />
        </a>
    </div>

</h1>

    
        <script id="4afce39d-7f91-4954-803a-913d64ba752e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/acquinews_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558037265913-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558037265913-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(62);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#4afce39d-7f91-4954-803a-913d64ba752e').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Venerdì 18 Ottobre 2019 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_c2f0c1ca-3472-4b19-8960-d1ea24860f56">
                    <ul class="menu_1">
<li class="home attivo selezionato sezione_180 index">
<a  href="http://acquinews.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_191 sezione">
<a  href="http://acquinews.ilpiccolo.net/sezioni/191/cronaca-acqui-terme"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_192 sezione">
<a  href="http://acquinews.ilpiccolo.net/sezioni/192/economia-acqui-terme"  ><span>Economia</span></a>
</li>
<li class="politica sezione_193 sezione">
<a  href="http://acquinews.ilpiccolo.net/sezioni/193/politica-acqui-terme"  ><span>Politica</span></a>
</li>
<li class="societa sezione_194 sezione">
<a  href="http://acquinews.ilpiccolo.net/sezioni/194/societa-acqui-terme"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_195 sezione">
<a  href="http://acquinews.ilpiccolo.net/sezioni/195/cultura-acqui-terme"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_196 sezione">
<a  href="http://acquinews.ilpiccolo.net/sezioni/196/spettacoli-acqui-terme"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_197 sezione">
<a  href="http://acquinews.ilpiccolo.net/sezioni/197/sport-acqui-terme"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_28929dc50a714f378fcbaf4348fa0923 = undefined;
                            
                            $('#box_c2f0c1ca-3472-4b19-8960-d1ea24860f56 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_28929dc50a714f378fcbaf4348fa0923 != 'undefined') {
                                    $('#box_c2f0c1ca-3472-4b19-8960-d1ea24860f56 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_28929dc50a714f378fcbaf4348fa0923.code);
                                    incrementAdvImpression(bannerbox_28929dc50a714f378fcbaf4348fa0923.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cercad193ba1d-cb15-4c13-89e8-b0c3acf74594"></div>

<div class="cerca search_horizontal_alessandria" id="cercaf926cc14-e5a6-40a3-bcab-2cba45cb7650" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="18" />
            
            <input type="hidden" name="idcanalericerca" value="18" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercad193ba1d-cb15-4c13-89e8-b0c3acf74594').click(function(){
                  $('#cercaf926cc14-e5a6-40a3-bcab-2cba45cb7650').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaf926cc14-e5a6-40a3-bcab-2cba45cb7650 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cercaf926cc14-e5a6-40a3-bcab-2cba45cb7650 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaf926cc14-e5a6-40a3-bcab-2cba45cb7650 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">
<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/Acquinews-604966836215363/"  target="_blank">
              <img src="upload/1555343872656.png" alt="1555343872656" title="">
              </a>
        </div><!-- CACHED -->


<!-- CACHED -->

<div class="cont_dynamic_button whatsapp" >
            
            <a href="/sezioni/308/whatsapp"  target="_blank">
              <img src="upload/1556617915012.png" alt="1556617915012" title="">
              </a>
        </div><!-- CACHED -->

<div class="cont_dynamic_button feed" >
            
            <a href="/sezioni/206/rss"  target="_blank">
              <img src="upload/1555343931504.png" alt="1555343931504" title="">
              </a>
        </div><!-- CACHED -->

</div> 
  

<script id="vc_user_controls_logged-2a4e357f-5d2f-4e83-b139-64ac8363cfb0" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=18">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-2a4e357f-5d2f-4e83-b139-64ac8363cfb0" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-2a4e357f-5d2f-4e83-b139-64ac8363cfb0"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-2a4e357f-5d2f-4e83-b139-64ac8363cfb0');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-2a4e357f-5d2f-4e83-b139-64ac8363cfb0').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-2a4e357f-5d2f-4e83-b139-64ac8363cfb0').html());
      }
    }
  });
</script>



    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>

    




<div class="contenitore_banner_head">


        <script id="cb89804d-398c-45bf-9030-5cd82e0f909e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/acquinews_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558350800489-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558350800489-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(144);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#cb89804d-398c-45bf-9030-5cd82e0f909e').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                                <li>&raquo;</li><li><a href="http://acquinews.ilpiccolo.net/sezioni/179/acquinews">AcquiNews</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_180 home">
                                <a href="http://acquinews.ilpiccolo.net/">Home</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Acqui Terme</p><h1 itemprop="headline name" class="titolo_articolo titolo">Gli Archi romani riprodotti con i Lego</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>L'idea &egrave; del giurista informatico Roberto Capra, "e sto lavorando anche ad un altro monumento acquese.."</p></div><p itemprop="datePublished" class="data_articolo data">18 Ottobre 2019 <span> ore 10:22 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Massimiliano Pettino</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_700e8690-64cc-432b-bb17-46abd47f7fc2">                
            <meta itemprop="thumbnailUrl" content="http://acquinews.ilpiccolo.net/resizer/433/302/true/1571386881403.jpg--gli_archi_romani_riprodotti____con_i_lego.jpg?1571386881000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Gli Archi romani riprodotti....con i Lego" src="resizer/433/302/true/1571386881403.jpg--gli_archi_romani_riprodotti____con_i_lego.jpg?1571386881000" alt="Gli Archi romani riprodotti....con i Lego" height="302" width="433" />
                        <p class="didascalia">Nella foto Roberto Capra</p>
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>ACQUI TERME<strong> - Roberto Capra</strong> nella sua vita ha coltivato tre passioni. Il diritto, l&rsquo;informatica ed i <strong>Lego</strong>. Oggi &egrave; Giurista informatico, titolare di un negozio di materiale tecnologico ed abile costruttore con i mattoncini colorati, al punto che, tempo fa, ha deciso di riprodurre gli <strong>Archi romani</strong>. &laquo;Qualcuno aveva gi&agrave; costruito La Bollente ed il duomo &ndash; ci ha spiegato &ndash; Nessuno, per&ograve;, aveva pensato all&rsquo;Acquedotto di zona Bagni&raquo;. E cos&igrave;, per addobbare la vetrina in occasione della notte bianca romana, Capra si &egrave; lanciato in un&rsquo;impresa per niente facile.</p>
<p>&laquo;Prima si procede alla progettazione attraverso <strong>un software Lego</strong> &ndash; ha illustrato &ndash; Si scelgono i mattoncini pi&ugrave; adatti per forma e colore e si procede ad impilarli digitalmente proprio come si farebbe nella realizzazione &lsquo;a mano&rsquo;&raquo;. Ispirandosi ad una fotografia del monumento, step by step il nostro appassionato ha realizzato prima le strutture portanti, poi una bozza generale, alla fine curato i particolari.<strong> Dopo cinque tentativi, il risultato &egrave; stato soddisfacente</strong> al punto che la decorazione &egrave; diventata attrazione del negozio. &laquo;Sto lavorando ad una costruzione che rappresenter&agrave; un altro monumento dell&rsquo;offerta acquese &ndash; ha anticipato &ndash; Sar&agrave; pronto per Natale, ma non voglio svelare di cosa si tratti. Sar&agrave; una sorpresa&raquo;.</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Informazione a pagamento";
    }
</script>
      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 105945 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="5a67dd46-de19-4555-b150-256e7bd667ab" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/acquinews_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951162570-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951162570-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(373);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#5a67dd46-de19-4555-b150-256e7bd667ab').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null AcquiNews vc_section_home vc_macro_section_acquinews home articolo cms_article "
           id="box_73ae3eb2-cf80-4f72-8623-352a0458fabf"  articleid="105943"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Sezzadio
        </p>
            <h2 class="titolo vc_title"><a href="http://acquinews.ilpiccolo.net/home/2019/10/18/news/la-provincia-decide-sulla-nuova-tangenziale-se-c-e-l-ok-rifiuti-in-discarica-105943/">La Provincia decide sulla nuo...</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Ottobre 2019 <span> ore 10:09 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro AcquiNews vc_section_home vc_macro_section_acquinews home articolo cms_article "
           id="box_45c00eeb-9d6a-4623-b834-42790577cc05"  articleid="105945"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Acqui Terme
        </p>
            <h2 class="titolo vc_title"><a href="http://acquinews.ilpiccolo.net/home/2019/10/18/news/gli-archi-romani-riprodotti-con-i-lego-105945/">Gli Archi romani riprodotti c...</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Ottobre 2019 <span> ore 10:22 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null AcquiNews vc_section_home vc_macro_section_acquinews home articolo cms_article "
           id="box_1cae8544-0544-4a91-9dcc-91d40308f370"  articleid="105908"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Territorio
        </p>
            <h2 class="titolo vc_title"><a href="http://acquinews.ilpiccolo.net/home/2019/10/17/news/pedalando-tra-langhe-roero-e-monferrato-con-chiappucci-105908/">Pedalando tra Langhe, Roero e...</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Ottobre 2019 <span> ore 16:32 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://acquinews.ilpiccolo.net/getImage.jsp?imageUrl=http%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26h%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
        </div>
        
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="05d50186-7ba4-46e5-88ec-fa7b90a6da59">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Ovada </span><p class="titolo"><a href="generic/2019/10/15/news/acqui-genova-circolazione-rallentata-causa-maltempo-105807/">Acqui-Genova: circolazione rallentata causa maltempo</a></p>
            <span class="ora_pubblicazione">15 Ottobre 2019 <span> ore 12:35 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Presentazione</span><p class="titolo"><a href="generic/2019/10/11/news/gruppo-soged-i-nuovi-giornali-e-i-siti-in-un-evento-al-disit-105665/">Soged, <br />i nuovi giornali <br />e i siti <br />in un evento al Disit</a></p>
            <span class="ora_pubblicazione">11 Ottobre 2019 <span> ore 14:25 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Prima Categoria</span><p class="titolo"><a href="generic/2019/10/13/news/novese-sul-velluto-luese-e-sexadium-restano-agganciate-105714/">Novese sul velluto, Luese e Sexadium restano agganciate</a></p>
            <span class="ora_pubblicazione">13 Ottobre 2019 <span> ore 16:47 </span> </span></div></div><script type="text/javascript">var divs=$('#05d50186-7ba4-46e5-88ec-fa7b90a6da59 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#05d50186-7ba4-46e5-88ec-fa7b90a6da59 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="82653a78-4f03-4b69-b437-b458b78274fe" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/acquinews_banner_video_950x50 -->\r\n<div id='div-gpt-ad-1559209414780-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559209414780-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(126);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#82653a78-4f03-4b69-b437-b458b78274fe').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  
<div class="cont_dynamic_button video" >
            
            <a href="http://www.ilpiccolo.net/sezioni/210/multimedia"  target="_blank">
              <img src="upload/1555343704951.png" alt="1555343704951" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_3ea37340-39ac-4897-a6ae-f31409b291b9">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/10/17/video/dentro-la-redazione-le-anticipazioni-del-giornale-in-edicola-venerdi-18-ottobre-105910/"><img alt="Dentro la redazione" title="Dentro la redazione" src="http://acquinews.ilpiccolo.net/resizer/210/141/true/69cd1cda81793fdbb836e0afd9ea07a7.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/10/17/video/dentro-la-redazione-le-anticipazioni-del-giornale-in-edicola-venerdi-18-ottobre-105910/">Dentro la redazione: le anticipazioni del giornale in edicola venerd&igrave; 18 ottobre</a></p><span class="ora_pubblicazione">17 Ottobre 2019 <span> ore 21:09 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/10/14/video/dentro-la-redazione-alcune-anticipazioni-105792/"><img alt="Dentro la redazione: alcune anticipazioni" title="Dentro la redazione: alcune anticipazioni" src="http://acquinews.ilpiccolo.net/resizer/210/141/true/21b51f46c01f0a953aa5132f539c51c6.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/10/14/video/dentro-la-redazione-alcune-anticipazioni-105792/">Dentro la redazione: <br />alcune anticipazioni</a></p><span class="ora_pubblicazione">14 Ottobre 2019 <span> ore 21:53 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/10/10/video/dentro-la-redazione-alcune-anticipazioni-105640/"><img alt="Dentro la redazione: alcune anticipazioni" title="Dentro la redazione: alcune anticipazioni" src="http://acquinews.ilpiccolo.net/resizer/210/141/true/a2f6e52925b6c2bf06ca98e11c495a33.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/10/10/video/dentro-la-redazione-alcune-anticipazioni-105640/">Dentro la redazione: alcune anticipazioni</a></p><span class="ora_pubblicazione">10 Ottobre 2019 <span> ore 21:31 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/10/07/video/dentro-la-redazione-il-piccolo-cambia-veste-105517/"><img alt="Dentro la redazione: Il Piccolo cambia veste" title="Dentro la redazione: Il Piccolo cambia veste" src="http://acquinews.ilpiccolo.net/resizer/210/141/true/746d77e7fc13f6b89b48b1976b73ce6b.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/10/07/video/dentro-la-redazione-il-piccolo-cambia-veste-105517/">Dentro la redazione: Il Piccolo cambia veste</a></p><span class="ora_pubblicazione">07 Ottobre 2019 <span> ore 21:29 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_3ea37340-39ac-4897-a6ae-f31409b291b9.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     <div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/sezioni/180/home"  target="_blank">
              <img src="upload/1555412660861.png" alt="1555412660861" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null AcquiNews vc_section_home vc_macro_section_acquinews home articolo cms_article "
           id="box_984311c1-4d8c-450d-b466-62908b0f989a"  articleid="105898"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://acquinews.ilpiccolo.net/home/2019/10/17/news/acqui-nuovo-gemellaggio-all-orizzonte-105898/"><img  alt="Acqui: nuovo gemellaggio all'orizzonte" title="Acqui: nuovo gemellaggio all'orizzonte" src="http://acquinews.ilpiccolo.net/resizer/210/180/true/1571297977410.jpg--.jpg?1571297977000"  width="210" height="180"></a>
			
			<p class="didascalia">Le terme romane di Caldes de Montbui</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Acqui Terme
        </p>
            <h2 class="titolo vc_title"><a href="http://acquinews.ilpiccolo.net/home/2019/10/17/news/acqui-nuovo-gemellaggio-all-orizzonte-105898/">Acqui: nuovo gemellaggio all'orizzonte</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Ottobre 2019 <span> ore 09:40 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro AcquiNews vc_section_home vc_macro_section_acquinews home articolo cms_article "
           id="box_6ccfe2bc-ff50-41d5-b74e-19b6bcb875bc"  articleid="105893"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://acquinews.ilpiccolo.net/home/2019/10/17/news/riaperto-l-ambulatorio-di-pediatria-105893/"><img  alt="Riaperto l'ambulatorio di pediatria" title="Riaperto l'ambulatorio di pediatria" src="http://acquinews.ilpiccolo.net/resizer/434/232/true/1571289050923.jpeg--.jpeg?1571289050000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">SANITA'
        </p>
            <h2 class="titolo vc_title"><a href="http://acquinews.ilpiccolo.net/home/2019/10/17/news/riaperto-l-ambulatorio-di-pediatria-105893/">Riaperto l'ambulatorio di Pediatria</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Ottobre 2019 <span> ore 08:55 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null AcquiNews vc_section_home vc_macro_section_acquinews home articolo cms_article "
           id="box_c616d9c5-f0c4-48d8-ac8c-dbfef45f5a42"  articleid="105890"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://acquinews.ilpiccolo.net/home/2019/10/17/news/la-storia-di-cecco-e-la-storia-di-uno-di-noi-del-sindacato-105890/"><img  alt="La storia di Cecco &egrave; la storia di &ldquo;uno di noi&rdquo;: del sindacato" title="La storia di Cecco &egrave; la storia di &ldquo;uno di noi&rdquo;: del sindacato" src="http://acquinews.ilpiccolo.net/resizer/210/180/true/1571242135774.jpg--.jpg?1571242135000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Spi Cgil
        </p>
            <h2 class="titolo vc_title"><a href="http://acquinews.ilpiccolo.net/home/2019/10/17/news/la-storia-di-cecco-e-la-storia-di-uno-di-noi-del-sindacato-105890/">La storia di Cecco &egrave; la storia di “uno di noi”: del sindacato</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Ottobre 2019 <span> ore 08:26 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro AcquiNews vc_section_home vc_macro_section_acquinews home articolo cms_article "
           id="box_0e62574f-c0d7-47ef-905c-c59231760c7d"  articleid="105866"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://acquinews.ilpiccolo.net/home/2019/10/16/news/erasmus-e-rugby-per-rilanciare-il-turismo-locale-105866/"><img  alt="Erasmus e rugby per rilanciare il turismo locale" title="Erasmus e rugby per rilanciare il turismo locale" src="http://acquinews.ilpiccolo.net/resizer/210/180/true/1571239143037.jpg--.jpg?1571239143000"  width="210" height="180"></a>
			
			<p class="didascalia">I ragazzi dell'Acqui Rugby</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Acqui Terme
        </p>
            <h2 class="titolo vc_title"><a href="http://acquinews.ilpiccolo.net/home/2019/10/16/news/erasmus-e-rugby-per-rilanciare-il-turismo-locale-105866/">Erasmus e rugby per rilanciare il turismo locale</a>
</h2><p class="ora_pubblicazione vc_publication_date">16 Ottobre 2019 <span> ore 17:20 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro AcquiNews vc_section_home vc_macro_section_acquinews home articolo cms_article "
           id="box_3a1850b6-feb6-418e-a065-490a1e8f4df7"  articleid="105848"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://acquinews.ilpiccolo.net/home/2019/10/16/news/penne-nere-dell-acquese-tra-reduci-e-deportati-la-storia-lodovico-portesine-105848/"><img  alt="Penne nere dell'Acquese, tra reduci e deportati: la storia Lodovico Portesine" title="Penne nere dell'Acquese, tra reduci e deportati: la storia Lodovico Portesine" src="http://acquinews.ilpiccolo.net/resizer/210/180/true/1571222898301.jpg--.jpg?1571222898000"  width="210" height="180"></a>
			
			<p class="didascalia">Nella foto Lodovico Portesine</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">La storia
        </p>
            <h2 class="titolo vc_title"><a href="http://acquinews.ilpiccolo.net/home/2019/10/16/news/penne-nere-dell-acquese-tra-reduci-e-deportati-la-storia-lodovico-portesine-105848/">Penne nere dell'Acquese, tra reduci e deportati: la storia di Lodovico...</a>
</h2><p class="ora_pubblicazione vc_publication_date">16 Ottobre 2019 <span> ore 12:49 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro AcquiNews vc_section_home vc_macro_section_acquinews home articolo cms_article "
           id="box_7e50a428-0be9-42ce-9817-9c3a9286eb1a"  articleid="105849"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Salute
        </p>
            <h2 class="titolo vc_title"><a href="http://acquinews.ilpiccolo.net/home/2019/10/16/news/vaccinazione-antinfluenzale-si-inizia-il-28-ottobre-105849/">Vaccinazione anti influenzale...</a>
</h2><p class="ora_pubblicazione vc_publication_date">16 Ottobre 2019 <span> ore 12:51 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_e55ff97f-1c21-4851-9f09-120311222371"  articleid="105807"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ovada 
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/10/15/news/acqui-genova-circolazione-rallentata-causa-maltempo-105807/">Acqui-Genova: circolazione ra...</a>
</h2><p class="ora_pubblicazione vc_publication_date">15 Ottobre 2019 <span> ore 12:35 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro AcquiNews vc_section_home vc_macro_section_acquinews home articolo cms_article "
           id="box_f3c6d8f6-1a33-4c68-b87d-66ec775ea155"  articleid="105797"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Cultura
        </p>
            <h2 class="titolo vc_title"><a href="http://acquinews.ilpiccolo.net/home/2019/10/15/news/premio-acqui-storia-le-premiazioni-sabato-19-al-teatro-ariston-105797/">Premio Acqui Storia: le premi...</a>
</h2><p class="ora_pubblicazione vc_publication_date">15 Ottobre 2019 <span> ore 10:47 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro AcquiNews vc_section_home vc_macro_section_acquinews home articolo cms_article "
           id="box_295c3d5f-72cc-4e88-86ae-cfa794059dbb"  articleid="105799"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://acquinews.ilpiccolo.net/home/2019/10/15/news/compro-oro-il-boom-e-solo-un-ricordo-meno-40-anche-per-leggi-piu-rigide-105799/"><img  alt="Compro Oro, il 'boom' &egrave; solo un ricordo: &quot;Calo del 40% anche per leggi pi&ugrave; rigide&quot;" title="Compro Oro, il 'boom' &egrave; solo un ricordo: &quot;Calo del 40% anche per leggi pi&ugrave; rigide&quot;" src="http://acquinews.ilpiccolo.net/resizer/210/180/true/1571093892327.jpg--.jpg?1571093892000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Economia
        </p>
            <h2 class="titolo vc_title"><a href="http://acquinews.ilpiccolo.net/home/2019/10/15/news/compro-oro-il-boom-e-solo-un-ricordo-meno-40-anche-per-leggi-piu-rigide-105799/">Compro Oro, il 'boom' &egrave; solo un ricordo: &quot;Meno 40% anche per leggi pi&ugrave;...</a>
</h2><p class="ora_pubblicazione vc_publication_date">15 Ottobre 2019 <span> ore 10:52 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://acquinews.ilpiccolo.net/css/footer_acquinews_css.jsp?v=1560844100000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_c093ded3-b259-4c66-9da0-40a1e9b27bea">
                    <ul class="menu_1">
<li class="farmacie sezione_199 pagina-bianca">
<a  href="http://acquinews.ilpiccolo.net/sezioni/199/farmacie-acqui-terme"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_201 pagina-bianca">
<a  href="http://acquinews.ilpiccolo.net/sezioni/201/meteo"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_200 pagina-bianca">
<a  href="http://acquinews.ilpiccolo.net/sezioni/200/pubblicita-acqui-terme"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_202 pagina-bianca">
<a  href="http://acquinews.ilpiccolo.net/sezioni/202/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_204 sezione">
<a  href="http://acquinews.ilpiccolo.net/sezioni/204/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_6b576d4a35c34317a4017d1e373be994 = undefined;
                            
                            $('#box_c093ded3-b259-4c66-9da0-40a1e9b27bea ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_6b576d4a35c34317a4017d1e373be994 != 'undefined') {
                                    $('#box_c093ded3-b259-4c66-9da0-40a1e9b27bea .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_6b576d4a35c34317a4017d1e373be994.code);
                                    incrementAdvImpression(bannerbox_6b576d4a35c34317a4017d1e373be994.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<H1>
</H1>

    <div class="logo box_logo_nuovo footer">
        <a href="http://acquinews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/18/logo_colored.jpg?v=1555400096000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        <div data-render="true"  class="bannervcms banner_banner_728x90_fixed " format="banner_728x90_fixed" ><!-- /245547177/acquinews_overlay_in_basso_728x90 -->


<style>
#google_ads_iframe_\/245547177\/acquinews_overlay_in_basso_728x90_0__container__:before{
   content: 'x';
   right: 0;
   width: 25px;
   position: absolute;
   height: 25px;
   text-align: center;
   background: white;
   border: 1px solid;
}
#google_ads_iframe_\/245547177\/acquinews_overlay_in_basso_728x90_0__container__{
   height:90px;
   width:728px;
   position: fixed;
   bottom: 0;
   left: calc((100vw - 728px) / 2);
   z-index: 99999;
   box-shadow: 0px 0px 30px #000;
   display: none;
}
</style>


<div id='div-gpt-ad-1558530960943-0'>


<!-- close button action -->
<script>

setTimeout(showBanner, 3000);
function showBanner() {
document.getElementById("google_ads_iframe_\/245547177\/acquinews_overlay_in_basso_728x90_0__container__").style.display = "block";
}

var exit = document.querySelector('#div-gpt-ad-1558530960943-0');
exit.addEventListener('click', function (e) {
   document.getElementById("div-gpt-ad-1558530960943-0").style.display = "none";
});
</script>


<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558530960943-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(237);</script>
</div>
      
      
      



    <script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://acquinews.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://acquinews.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=105945" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_c2f0c1ca-3472-4b19-8960-d1ea24860f56\">\n                    <ul class=\"menu_1\">\n<li class=\"home attivo selezionato sezione_180 index\">\n<a  href=\"http://acquinews.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_191 sezione\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/191/cronaca-acqui-terme\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_192 sezione\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/192/economia-acqui-terme\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_193 sezione\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/193/politica-acqui-terme\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_194 sezione\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/194/societa-acqui-terme\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_195 sezione\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/195/cultura-acqui-terme\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_196 sezione\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/196/spettacoli-acqui-terme\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_197 sezione\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/197/sport-acqui-terme\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"http://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"http://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"http://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"http://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"http://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"http://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_28929dc50a714f378fcbaf4348fa0923 = undefined;\n                            \n                            $('#box_c2f0c1ca-3472-4b19-8960-d1ea24860f56 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_28929dc50a714f378fcbaf4348fa0923 != 'undefined') {\n                                    $('#box_c2f0c1ca-3472-4b19-8960-d1ea24860f56 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_28929dc50a714f378fcbaf4348fa0923.code);\n                                    incrementAdvImpression(bannerbox_28929dc50a714f378fcbaf4348fa0923.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_c2f0c1ca-3472-4b19-8960-d1ea24860f56').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_c093ded3-b259-4c66-9da0-40a1e9b27bea\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_199 pagina-bianca\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/199/farmacie-acqui-terme\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_201 pagina-bianca\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/201/meteo\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_200 pagina-bianca\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/200/pubblicita-acqui-terme\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_202 pagina-bianca\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/202/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_204 sezione\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/204/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_6b576d4a35c34317a4017d1e373be994 = undefined;\n                            \n                            $('#box_c093ded3-b259-4c66-9da0-40a1e9b27bea ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_6b576d4a35c34317a4017d1e373be994 != 'undefined') {\n                                    $('#box_c093ded3-b259-4c66-9da0-40a1e9b27bea .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_6b576d4a35c34317a4017d1e373be994.code);\n                                    incrementAdvImpression(bannerbox_6b576d4a35c34317a4017d1e373be994.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_c093ded3-b259-4c66-9da0-40a1e9b27bea').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>