

<!DOCTYPE html>
<html>
    <head>
        <title>Vincono solo Acqui e Valenzana, esordio sfortunato per l'Ovadese Silvanese - AcquiNews</title>
<meta name="description" content="Sconfitte per i ragazzi di Benzi e per l'Arquatese, pareggi 1-1 per Asca e Gaviese" />
<meta name="Keywords" content="promozione,acqui,arquatese,asca,gaviese,valenzana Mado,ovadese silvanese" />
<meta name="news_keywords" content="promozione,acqui,arquatese,asca,gaviese,valenzana Mado,ovadese silvanese" />
<meta name="sections" content="Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_18.ico?v=1561647594000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_18.ico?v=1561647594000" type="image/x-icon" />

<base href="http://acquinews.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Vincono solo Acqui e Valenzana, esordio sfortunato per l'Ovadese Silvanese"      >
<meta property="og:description" content="Sconfitte per i ragazzi di Benzi e per l'Arquatese, pareggi 1-1 per Asca e Gaviese">
<meta property="og:image" content="http://acquinews.ilpiccolo.net/resizer/600/315/true/1567957049337.jpg--vince_solo_l_acqui__esordio_sfortunato_per_l_ovadese_silvanese.jpg?1567957049000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://acquinews.ilpiccolo.net/home/2019/09/09/news/vincono-solo-acqui-e-valenzana-esordio-sfortunato-per-l-ovadese-silvanese-104318/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Vincono solo Acqui e Valenzana, esordio sfortunato per l'Ovadese Silvanese">
<meta property="twitter:description" content="Sconfitte per i ragazzi di Benzi e per l'Arquatese, pareggi 1-1 per Asca e Gaviese">
<meta property="twitter:url" content="http://acquinews.ilpiccolo.net/home/2019/09/09/news/vincono-solo-acqui-e-valenzana-esordio-sfortunato-per-l-ovadese-silvanese-104318/">
<meta property="twitter:image" content="http://acquinews.ilpiccolo.net/resizer/600/315/true/1567957049337.jpg--vince_solo_l_acqui__esordio_sfortunato_per_l_ovadese_silvanese.jpg?1567957049000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://acquinews.ilpiccolo.net/resizer/600/315/true/1567957049337.jpg--vince_solo_l_acqui__esordio_sfortunato_per_l_ovadese_silvanese.jpg?1567957049000" />
<meta itemprop="url" content="http://acquinews.ilpiccolo.net/home/2019/09/09/news/vincono-solo-acqui-e-valenzana-esordio-sfortunato-per-l-ovadese-silvanese-104318/" />
<link rel="canonical" href="http://acquinews.ilpiccolo.net/home/2019/09/09/news/vincono-solo-acqui-e-valenzana-esordio-sfortunato-per-l-ovadese-silvanese-104318/" /><meta property="articleID" content="104318">
    <meta property="datePublished" content="2019-09-09T08:41:28Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://acquinews.ilpiccolo.net/home/2019/09/09/news/vincono-solo-acqui-e-valenzana-esordio-sfortunato-per-l-ovadese-silvanese-104318/","mainEntityOfPage":"http://acquinews.ilpiccolo.net/home/2019/09/09/news/vincono-solo-acqui-e-valenzana-esordio-sfortunato-per-l-ovadese-silvanese-104318/","headline":"Vincono solo Acqui e Valenzana, esordio sfortunato per l'Ovadese Silvanese","text":"CALCIO - Si parte male con i due anticipi: l’Asca non va oltre il pareggio 1-1 sul campo, per la verità storicamente molto difficile, del Mirafiori; Cairo porta in vantaggio i suoi nel primo tempo, ma nella ripresa i torinesi reagiscono e piazzano subito il gol del pareggio che reggerà fino al fischio finale. Va ancora peggio all’Ovadese Silvanese che nella gara d’esordio cade con la Santostefanese 0-2 al “Geirino” incassando un gol per tempo e vede Rosset uscire a fine primo tempo per un probabile infortunio. Il primo è opera di Marchisio, bravo al 20’ a concludere un’azione iniziata da Bortoletto che dalla fascia sinistra supera Bernardi e crossa rasoterra; il secondo appena dopo la metà ripresa con una ripartenza e la palla che arriva al centravanti avversario Gomez bravo a smistare sulla destra per la percussione di Mondo che dribbla anche Cipollina e segna dalla linea di fondo. Mezza partenza falsa anche per la Gaviese che chiude 1-1 lo scontro sulla carta abbordabile contro il Pozzomaina: dopo una prima frazione di gioco a reti bianche e con le due formazioni inoperose, in un minuto arriva prima il vantaggio degli avversari con Cavalieri al 20’ della ripresa, poi un minuto dopo il pareggio della squadra di casa con Chiarlo ed il punteggio non si muove più. Si impone nettamente 3-1 la Valenzana Mado all'esordio casalingo: il Carrara 90 regge solo il primo tempo chiuso 1-1 con una rete di Fassina per i rossoblu, ma nella ripresa la squadra di Nobili si scatena e va ancora a segno con Savino e Dispenza, ponendo un'ottima base per la festa già in programma al Bar Fiore con Stefano Venneri presentatore d'eccezione. L’Arquatese cede solo di misura al favoritissimo Lucento che guadagna i primi tre punti sul campo di casa grazie alla rete di Clori poco prima del quarto d’ora e nella ripresa al 21' viene concesso un calcio di rigore agli ospiti che potrebbero pareggiare ma Farina si fa parare il tiro da Commisso; i ragazzi di Paveto escono comunque fra gli applausi del corretto pubblico torinese. A tenere alto l’onore delle alessandrine oltre provincia ci pensa l’Acqui che sul campo del Cit Turin passa 2-0 con una bella prova di carattere: apre le marcature Ivaldi (nella foto di Luca Guglieri) al 16’, le chiude l’eterno Massaro al 20’ della ripresa. ACQUI: Bodrito, Cervone, Morabito, Cimino, Manno, Rondinelli (46' st Cavallotti), Genocchio, Campazzo, Bollino (25' stt Biorcio), Massaro, Ivaldi. All.: Arturo Merlo ASCA: Berengan, Ottria, Mirone, Ghè, Cairo, Borromeo, Monaco (15' st Ravera), Cirio, Y. El Amraoui, Cazzulo (26' st Giannicola), Bencaga (29' st E. El Amraoui). A disp. Goretta, Ulderici, De Ambrosis, Rossi, Ravera, Giannicola, E. El Amraoui, Vicario. All. Usai ARQUATESE: G. Torre, Bianchi (29’ st S. Torre), Giordano, Kolaj (5’ st G. Acerbo), T. Firpo, Guido (5’ st Scolafurru), Trapasso (34’ st Ricci), Maldonado, Farina, Vera Angulo (34’ st Zoppellaro), Manzati. A disp. U. Acerbo, L. Firpo, Zanchetta, Vincens Vinces. All. Paveto GAVIESE: Alocci, Mazzon, Guido, Chiarlo, Taverna, Salvi, Mugnai (32’ st Catale), Amello, Ba (24’ st Scimone), Anibri, Lombardi. A disp: Benabid, Tosonotti, Milanese, Kolaj, Illario, La Neve, Myrta. All. Guaraldo. OVADESE SILVANESE: R.Cipollina; Bernardi, Lovisolo, Martinetti, Perassolo; Dentici, Boveri, Anania, Barbato (15’ st Cartosio); Rosset (1’ st Giusio), Rossini. A disp: Gallo, A.Cipollina, Panariello, Tangredi, Oddone. All. Benzi VALENZANA MADO: Capra, Battista. N. Conti (28’ st Rolutti), F. Bennardo, Dinica, Gigante, D. Bennardo (10’ st Savino), D. Conti (14’ st Loja), Boscaro, Dispenza (35’ st Tagnesi), Fassina (28’ st Negri). A disp. Gigly, Hysa, Lenti, Beltrame. All. Nobili  ","keywords":"promozione,acqui,arquatese,asca,gaviese,valenzana Mado,ovadese silvanese","articleSection":"Home","publisher":{"@type":"Organization","name":"AcquiNews","logo":{"@type":"ImageObject","url":"http://acquinews.ilpiccolo.net/images/logos/18/logo_colored.jpg"}},"image":{"contentUrl":"http://acquinews.ilpiccolo.net/resizer/-1/-1/true/1567957049337.jpg--.jpg?1567957049000","url":"http://acquinews.ilpiccolo.net/resizer/-1/-1/true/1567957049337.jpg--.jpg?1567957049000","@type":"ImageObject"},"description":"<p>Sconfitte per i ragazzi di Benzi e per l'Arquatese, pareggi 1-1 per Asca e Gaviese</p>","author":{"@type":"Person","name":"Marco Gotta"},"dateCreated":"2019-09-09T08:40:39Z","dateModified":"2019-09-09T08:41:20Z","datePublished":"2019-09-09T08:41:28Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://acquinews.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://acquinews.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://acquinews.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 18;
virtualcmsPageInfo.domainId = 24;
virtualcmsPageInfo.channelName = 'AcquiNews';
virtualcmsPageInfo.sectionId = 180;
virtualcmsPageInfo.sectionName = 'Home';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'AcquiNews';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'acquinews.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Vincono solo Acqui e Valenzana, esordio sfortunato per l\'Ovadese Silvanese';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2019-09-09 10:41';
virtualcmsPageInfo.article.author = 'Marco Gotta';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'http://acquinews.ilpiccolo.net/home/2019/09/09/news/vincono-solo-acqui-e-valenzana-esordio-sfortunato-per-l-ovadese-silvanese-104318/';

</script>
<script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    






<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://acquinews.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://acquinews.ilpiccolo.net/articolo.jsp?idarticolo=104318&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://acquinews.ilpiccolo.net/articolo.jsp?idarticolo=104318&amp=false';
    </script>
    <script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="5eab4728-1c7d-492b-8358-9f1d25634cd6" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://acquinews.ilpiccolo.net/css/style_site.css?v=1561644724000" rel="stylesheet" type="text/css" />        
          <link href="http://acquinews.ilpiccolo.net/css/style_site_18.css?v=1559123870000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://acquinews.ilpiccolo.net/css/generic_article_css.jsp?v=1562658313000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://acquinews.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="acquinews macrosection_acquinews section_home ">


        
        
      
      
      



        <script id="189b44db-dfb5-42c5-9199-c23dab1b0c97" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<!-- /245547177/acquinews_skin -->\r\n<div id='div-gpt-ad-1559840063161-0' style='height:1500px; width:1400px; position:fixed; top:0;left: calc((100% - 1400px) / 2);'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559840063161-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(249);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#189b44db-dfb5-42c5-9199-c23dab1b0c97').remove()
    </script>
      
      


        <script id="2e9d4340-7b3a-47e9-b2ba-c622d5d37077" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_overlay_desktop_800x500 \" format=\"overlay_desktop_800x500\" ><!-- /245547177/acquinews_overlay_800x500 -->\r\n<style>\r\n#google_ads_iframe_\\/245547177\\/acquinews_overlay_800x500_0__container__:before{\r\n   content: 'x';\r\n   right: calc((100vw - 800px) / 2);\r\n   width: 25px;\r\n   position: absolute;\r\n   height: 25px;\r\n   text-align: center;\r\n   background: white;\r\n   border: 1px solid;\r\n}\r\n#google_ads_iframe_\\/245547177\\/acquinews_overlay_800x500_0__container__{\r\n   height:100vh;\r\n   width:100vw;\r\n   position: fixed;\r\n   top:0;\r\n   left:0;\r\n   padding-top:calc((100vh - 500px) / 2);\r\n   padding-left:calc((100vw - 800px) / 2);\r\n   z-index:99990;\r\n   background:rgba(0,0,0,0.8);\r\n   display: none;\r\n}\r\n<\/style>\r\n\r\n\r\n<div id='div-gpt-ad-1558430604010-0'>\r\n\r\n\r\n<!-- close button action -->\r\n<script>\r\n\r\nsetTimeout(showBanner, 3000);\r\nfunction showBanner() {\r\ndocument.getElementById(\"google_ads_iframe_\\/245547177\\/acquinews_overlay_800x500_0__container__\").style.display = \"block\";\r\n}\r\n\r\nvar exit = document.querySelector('#div-gpt-ad-1558430604010-0');\r\nexit.addEventListener('click', function (e) {\r\n   document.getElementById(\"div-gpt-ad-1558430604010-0\").style.display = \"none\";\r\n});\r\n<\/script>\r\n\r\n\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558430604010-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(236);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#2e9d4340-7b3a-47e9-b2ba-c622d5d37077').remove()
    </script>
      
      




<link rel="stylesheet" type="text/css" href="http://acquinews.ilpiccolo.net/css/header_acquinews_css.jsp?v=1560765466000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    

    <div class="logo box_logo_nuovo null">
        <a href="http://acquinews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/18/logo_colored.jpg?v=1555400096000" />
        </a>
    </div>

    
        <script id="81e9be66-8da9-4be8-893e-ac001c80e1df" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/acquinews_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558037265913-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558037265913-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(62);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#81e9be66-8da9-4be8-893e-ac001c80e1df').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Lunedì 09 Settembre 2019 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_bce845ae-0ef8-4304-847e-699b443ed5e7">
                    <ul class="menu_1">
<li class="home attivo selezionato sezione_180 index">
<a  href="http://acquinews.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_191 sezione">
<a  href="http://acquinews.ilpiccolo.net/sezioni/191/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_192 sezione">
<a  href="http://acquinews.ilpiccolo.net/sezioni/192/economia"  ><span>Economia</span></a>
</li>
<li class="politica sezione_193 sezione">
<a  href="http://acquinews.ilpiccolo.net/sezioni/193/politica"  ><span>Politica</span></a>
</li>
<li class="societa sezione_194 sezione">
<a  href="http://acquinews.ilpiccolo.net/sezioni/194/societa"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_195 sezione">
<a  href="http://acquinews.ilpiccolo.net/sezioni/195/cultura"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_196 sezione">
<a  href="http://acquinews.ilpiccolo.net/sezioni/196/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_197 sezione">
<a  href="http://acquinews.ilpiccolo.net/sezioni/197/sport"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_1830229498d6452d9f6c978dca65f284 = undefined;
                            
                            $('#box_bce845ae-0ef8-4304-847e-699b443ed5e7 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_1830229498d6452d9f6c978dca65f284 != 'undefined') {
                                    $('#box_bce845ae-0ef8-4304-847e-699b443ed5e7 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_1830229498d6452d9f6c978dca65f284.code);
                                    incrementAdvImpression(bannerbox_1830229498d6452d9f6c978dca65f284.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cercaf25a9fbf-7285-4c99-a18b-449c2aea93d1"></div>

<div class="cerca search_horizontal_alessandria" id="cercac1652350-ed57-4bbc-b99c-9da428b5511f" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="18" />
            
            <input type="hidden" name="idcanalericerca" value="18" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercaf25a9fbf-7285-4c99-a18b-449c2aea93d1').click(function(){
                  $('#cercac1652350-ed57-4bbc-b99c-9da428b5511f').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercac1652350-ed57-4bbc-b99c-9da428b5511f input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cercac1652350-ed57-4bbc-b99c-9da428b5511f form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercac1652350-ed57-4bbc-b99c-9da428b5511f input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">
<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/Acquinews-604966836215363/"  target="_blank">
              <img src="upload/1555343872656.png" alt="1555343872656" title="">
              </a>
        </div><!-- CACHED -->


<!-- CACHED -->

<div class="cont_dynamic_button whatsapp" >
            
            <a href="/sezioni/308/whatsapp"  target="_blank">
              <img src="upload/1556617915012.png" alt="1556617915012" title="">
              </a>
        </div><!-- CACHED -->

<div class="cont_dynamic_button feed" >
            
            <a href="/sezioni/206/rss"  target="_blank">
              <img src="upload/1555343931504.png" alt="1555343931504" title="">
              </a>
        </div><!-- CACHED -->

</div> 
  

<script id="vc_user_controls_logged-3536770e-a68f-43d8-a404-f54d84bf1b49" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=18">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-3536770e-a68f-43d8-a404-f54d84bf1b49" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-3536770e-a68f-43d8-a404-f54d84bf1b49"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-3536770e-a68f-43d8-a404-f54d84bf1b49');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-3536770e-a68f-43d8-a404-f54d84bf1b49').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-3536770e-a68f-43d8-a404-f54d84bf1b49').html());
      }
    }
  });
</script>



    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>

    




<div class="contenitore_banner_head">


        <script id="93cc5adb-9e48-4731-93db-16536366e5e0" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/acquinews_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558350800489-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558350800489-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(144);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#93cc5adb-9e48-4731-93db-16536366e5e0').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                                <li>&raquo;</li><li><a href="http://acquinews.ilpiccolo.net/sezioni/179/acquinews">AcquiNews</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_180 home">
                                <a href="http://acquinews.ilpiccolo.net/">Home</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Promozione</p><h1 itemprop="headline name" class="titolo_articolo titolo">Vincono solo Acqui e Valenzana, esordio sfortunato per l'Ovadese Silvanese</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>Sconfitte per i ragazzi di Benzi e per l'Arquatese, pareggi 1-1 per Asca e Gaviese</p></div><p itemprop="datePublished" class="data_articolo data">09 Settembre 2019 <span> ore 10:41 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Marco Gotta</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_e167413e-ced1-43c1-871d-5ef6e1216672">                
            <meta itemprop="thumbnailUrl" content="http://acquinews.ilpiccolo.net/resizer/433/302/true/1567957049337.jpg--vince_solo_l_acqui__esordio_sfortunato_per_l_ovadese_silvanese.jpg?1567957049000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Vince solo l'Acqui, esordio sfortunato per l'Ovadese Silvanese" src="resizer/433/302/true/1567957049337.jpg--vince_solo_l_acqui__esordio_sfortunato_per_l_ovadese_silvanese.jpg?1567957049000" alt="Vince solo l'Acqui, esordio sfortunato per l'Ovadese Silvanese" height="302" width="433" />
                        <p class="didascalia">Ivaldi, alla seconda rete stagionale dopo quella in Coppa</p>
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>CALCIO - Si parte male con i due anticipi: l&rsquo;<strong>Asca</strong> non va oltre il pareggio 1-1 sul campo, per la verit&agrave; storicamente molto difficile, del <strong>Mirafiori</strong>; Cairo porta in vantaggio i suoi nel primo tempo, ma nella ripresa i torinesi reagiscono e piazzano subito il gol del pareggio che regger&agrave; fino al fischio finale. Va ancora peggio all&rsquo;<strong>Ovadese Silvanese</strong> che nella gara d&rsquo;esordio cade con la <strong>Santostefanese</strong> 0-2 al &ldquo;Geirino&rdquo; incassando un gol per tempo e vede Rosset uscire a fine primo tempo per un probabile infortunio. Il primo &egrave; opera di Marchisio, bravo al 20&rsquo; a concludere un&rsquo;azione iniziata da Bortoletto che dalla fascia sinistra supera Bernardi e crossa rasoterra; il secondo appena dopo la met&agrave; ripresa con una ripartenza e la palla che arriva al centravanti avversario Gomez bravo a smistare sulla destra per la percussione di Mondo che dribbla anche Cipollina e segna dalla linea di fondo. Mezza partenza falsa anche per la <strong>Gaviese</strong> che chiude 1-1 lo scontro sulla carta abbordabile contro il <strong>Pozzomaina</strong>: dopo una prima frazione di gioco a reti bianche e con le due formazioni inoperose, in un minuto arriva prima il vantaggio degli avversari con Cavalieri al 20&rsquo; della ripresa, poi un minuto dopo il pareggio della squadra di casa con Chiarlo ed il punteggio non si muove pi&ugrave;. Si impone nettamente 3-1 la <strong>Valenzana Mado</strong> all'esordio casalingo: il <strong>Carrara 90</strong>&nbsp;regge solo il primo tempo chiuso 1-1 con una rete di Fassina per i rossoblu, ma nella ripresa la squadra di Nobili si scatena e va ancora a segno con Savino e Dispenza, ponendo un'ottima base per la festa gi&agrave; in programma al Bar Fiore con <strong>Stefano Venneri</strong> presentatore d'eccezione.&nbsp;L&rsquo;<strong>Arquatese</strong> cede solo di misura al favoritissimo <strong>Lucento</strong> che guadagna i primi tre punti sul campo di casa grazie alla rete di Clori poco prima del quarto d&rsquo;ora e nella ripresa al 21' viene concesso un calcio di rigore agli ospiti che potrebbero pareggiare ma Farina si fa parare il tiro da Commisso; i ragazzi di Paveto escono comunque fra gli applausi del corretto pubblico torinese. A tenere alto l&rsquo;onore delle alessandrine oltre provincia ci pensa l&rsquo;<strong>Acqui</strong> che sul campo del <strong>Cit Turin</strong> passa 2-0 con una bella prova di carattere: apre le marcature Ivaldi (nella foto di Luca Guglieri) al 16&rsquo;, le chiude l&rsquo;eterno Massaro al 20&rsquo; della ripresa.</p>
<p>ACQUI: Bodrito, Cervone, Morabito, Cimino, Manno, Rondinelli (46' st Cavallotti), Genocchio, Campazzo, Bollino (25' stt Biorcio), Massaro, Ivaldi. All.: Arturo Merlo</p>
<p>ASCA: Berengan, Ottria, Mirone, Gh&egrave;, Cairo, Borromeo, Monaco (15' st Ravera), Cirio, Y. El Amraoui, Cazzulo (26' st Giannicola), Bencaga (29' st E. El Amraoui). A disp. Goretta, Ulderici, De Ambrosis, Rossi, Ravera, Giannicola, E. El Amraoui, Vicario. All. Usai</p>
<p>ARQUATESE: G. Torre, Bianchi (29&rsquo; st S. Torre), Giordano, Kolaj (5&rsquo; st G. Acerbo), T. Firpo, Guido (5&rsquo; st Scolafurru), Trapasso (34&rsquo; st Ricci), Maldonado, Farina, Vera Angulo (34&rsquo; st Zoppellaro), Manzati. A disp. U. Acerbo, L. Firpo, Zanchetta, Vincens Vinces. All. Paveto</p>
<p>GAVIESE: Alocci, Mazzon, Guido, Chiarlo, Taverna, Salvi, Mugnai (32&rsquo; st Catale), Amello, Ba (24&rsquo; st Scimone), Anibri, Lombardi. A disp: Benabid, Tosonotti, Milanese, Kolaj, Illario, La Neve, Myrta. All. Guaraldo.</p>
<p>OVADESE SILVANESE: R.Cipollina; Bernardi, Lovisolo, Martinetti, Perassolo; Dentici, Boveri, Anania, Barbato (15&rsquo; st Cartosio); Rosset (1&rsquo; st Giusio), Rossini. A disp: Gallo, A.Cipollina, Panariello, Tangredi, Oddone. All. Benzi</p>
<p>VALENZANA MADO: Capra, Battista. N. Conti (28&rsquo; st Rolutti), F. Bennardo, Dinica, Gigante, D. Bennardo (10&rsquo; st Savino), D. Conti (14&rsquo; st Loja), Boscaro, Dispenza (35&rsquo; st Tagnesi), Fassina (28&rsquo; st Negri). A disp. Gigly, Hysa, Lenti, Beltrame. All. Nobili</p>
<p>&nbsp;</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Informazione a pagamento";
    }
</script>
      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 104318 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="9ae0259d-5a80-4345-ac61-a9513bba77ad" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/acquinews_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951162570-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951162570-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(373);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#9ae0259d-5a80-4345-ac61-a9513bba77ad').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null AcquiNews vc_section_home vc_macro_section_acquinews home articolo cms_article "
           id="box_fb64d779-6579-4e73-afd8-aaf8a564bf9d"  articleid="104328"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Scuola
        </p>
            <h2 class="titolo vc_title"><a href="http://acquinews.ilpiccolo.net/home/2019/09/09/news/enaip-alessandra-olivieri-e-la-nuova-direttrice-subentra-a-simonetta-tosco-104328/">Enaip: Alessandra Olivieri &egrave; ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">09 Settembre 2019 <span> ore 12:25 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro AcquiNews vc_section_home vc_macro_section_acquinews home articolo cms_article "
           id="box_6eb1681d-38fd-4a69-990b-f0adb7792dfb"  articleid="104318"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Promozione
        </p>
            <h2 class="titolo vc_title"><a href="http://acquinews.ilpiccolo.net/home/2019/09/09/news/vincono-solo-acqui-e-valenzana-esordio-sfortunato-per-l-ovadese-silvanese-104318/">Vincono solo Acqui e Valenzan...</a>
</h2><p class="ora_pubblicazione vc_publication_date">09 Settembre 2019 <span> ore 10:41 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic video cms_article "
           id="box_a9b72473-b091-4a3c-ac53-a03294b77d7c"  articleid="104327"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Video
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/09/09/video/intervista-con-giovanni-minoli-a-nizza-monferrato-per-attraverso-festival-104327/">Intervista con Giovanni Minol...</a>
</h2><p class="ora_pubblicazione vc_publication_date">09 Settembre 2019 <span> ore 12:09 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://acquinews.ilpiccolo.net/getImage.jsp?imageUrl=http%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26h%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
        </div>
        
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="16ff69ad-ffa6-40d6-bd94-cfae3737754b">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 gallery"><div class="cont"><span class="occhiello">Fotogallery</span><p class="titolo"><a href="http://www.ilpiccolo.net/cronaca/2019/08/30/gallery/motociclista-a-terra-in-tangenziale-e-grave-103972/">Motociclista <br />a terra in tange...</a></p>
            <span class="ora_pubblicazione">30 Agosto 2019 <span> ore 12:52 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Molare </span><p class="titolo"><a href="generic/2019/08/31/news/tragedia-annega-nellorba-aveva-25-anni-104018/">Tragedia: annega nell’Orba, <br />aveva 25 anni</a></p>
            <span class="ora_pubblicazione">31 Agosto 2019 <span> ore 17:26 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Polizia Stradale </span><p class="titolo"><a href="generic/2019/08/29/news/sotto-sequestro-carrozzeria-abusiva-il-blitz-nellovadese-103918/">Sotto sequestro carrozzeria abusiva, <br />il blitz nell’Ovadese</a></p>
            <span class="ora_pubblicazione">29 Agosto 2019 <span> ore 10:53 </span> </span></div></div><script type="text/javascript">var divs=$('#16ff69ad-ffa6-40d6-bd94-cfae3737754b .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#16ff69ad-ffa6-40d6-bd94-cfae3737754b .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="55af413f-0062-472b-a479-cea54892db0c" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/acquinews_banner_video_950x50 -->\r\n<div id='div-gpt-ad-1559209414780-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559209414780-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(126);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#55af413f-0062-472b-a479-cea54892db0c').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  
<div class="cont_dynamic_button video" >
            
            <a href="http://www.ilpiccolo.net/sezioni/210/multimedia"  target="_blank">
              <img src="upload/1555343704951.png" alt="1555343704951" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_0f1ecdf9-225f-44a4-b3e7-a21078061740">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/09/09/video/intervista-con-giovanni-minoli-a-nizza-monferrato-per-attraverso-festival-104327/"><img alt="Intervista con Giovanni Minoli a Nizza Monferrato per Attraverso Festival" title="Intervista con Giovanni Minoli a Nizza Monferrato per Attraverso Festival" src="http://acquinews.ilpiccolo.net/resizer/210/141/true/3f0e05adbd10710ed3122ec3ad0f7f2d.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/09/09/video/intervista-con-giovanni-minoli-a-nizza-monferrato-per-attraverso-festival-104327/">Intervista con Giovanni Minoli a Nizza Monferrato per Attraverso...<br /></a></p><span class="ora_pubblicazione">09 Settembre 2019 <span> ore 12:09 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/09/05/video/dentro-la-redazione-l-anteprima-delle-notizie-104205/"><img alt="Dentro la redazione: l'anteprima delle notizie" title="Dentro la redazione: l'anteprima delle notizie" src="http://acquinews.ilpiccolo.net/resizer/210/141/true/d2acc3573d52ffa62e9b0bb81000c42c.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/09/05/video/dentro-la-redazione-l-anteprima-delle-notizie-104205/">Dentro la redazione: <br />l'anteprima delle notizie</a></p><span class="ora_pubblicazione">05 Settembre 2019 <span> ore 21:37 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/09/02/video/dentro-la-redazione-alcune-anticipazioni-104086/"><img alt="Dentro la redazione: alcune anticipazioni " title="Dentro la redazione: alcune anticipazioni " src="http://acquinews.ilpiccolo.net/resizer/210/141/true/d97a0f9473bf1e6847dbc223e7265e8d.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/09/02/video/dentro-la-redazione-alcune-anticipazioni-104086/">Dentro la redazione: <br />alcune anticipazioni</a></p><span class="ora_pubblicazione">02 Settembre 2019 <span> ore 21:37 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_ovadaonline   pos4 video spettacoli OvadaOnline">
                                <article>
                                <div class="cont_foto"><a href="http://ovadaonline.ilpiccolo.net/spettacoli/2019/08/31/video/sotto-il-cielo-di-marcarolo-cristicchi-in-scena-all-ecomuseo-di-cascina-moglioni-104024/"><img alt="&quot;Sotto il cielo di Marcarolo&rdquo; :  Cristicchi in scena all'Ecomuseo di Cascina Moglioni" title="&quot;Sotto il cielo di Marcarolo&rdquo; :  Cristicchi in scena all'Ecomuseo di Cascina Moglioni" src="http://acquinews.ilpiccolo.net/resizer/210/141/true/9c6c5436e62a7cb014f941c1adf2fc7d.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="http://ovadaonline.ilpiccolo.net/spettacoli/2019/08/31/video/sotto-il-cielo-di-marcarolo-cristicchi-in-scena-all-ecomuseo-di-cascina-moglioni-104024/">&quot;Sotto il cielo <br />di Marcarolo” : Cristicchi in scena all'Ecomuseo di Ca...</a></p><span class="ora_pubblicazione">31 Agosto 2019 <span> ore 19:43 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_0f1ecdf9-225f-44a4-b3e7-a21078061740.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     <div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/sezioni/180/home"  target="_blank">
              <img src="upload/1555412660861.png" alt="1555412660861" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null AcquiNews vc_section_home vc_macro_section_acquinews home articolo cms_article "
           id="box_7e8daaa0-35a7-40c9-b096-91ee9e59aecb"  articleid="104225"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://acquinews.ilpiccolo.net/home/2019/09/06/news/scuole-medie-senza-tende-si-usano-i-sacchetti-delle-immondizie-104225/"><img  alt="Scuole medie senza tende: si usano i sacchetti delle immondizie" title="Scuole medie senza tende: si usano i sacchetti delle immondizie" src="http://acquinews.ilpiccolo.net/resizer/210/180/true/1567758682279.jpg--.jpg?1567758682000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Acqui Terme
        </p>
            <h2 class="titolo vc_title"><a href="http://acquinews.ilpiccolo.net/home/2019/09/06/news/scuole-medie-senza-tende-si-usano-i-sacchetti-delle-immondizie-104225/">Scuole medie senza tende: si usano i sacchetti delle immondizie</a>
</h2><p class="ora_pubblicazione vc_publication_date">06 Settembre 2019 <span> ore 10:33 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro AcquiNews vc_section_home vc_macro_section_acquinews home articolo cms_article "
           id="box_b6dee1ed-b017-4bbc-8845-01cfc366a382"  articleid="104186"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://acquinews.ilpiccolo.net/home/2019/09/05/news/intesa-tra-acqui-e-alice-entro-il-2021-acquedotto-fognatura-e-ciclo-pedonale-104186/"><img  alt="Intesa tra Acqui e Alice: entro il 2021 acquedotto, fognatura e ciclo-pedonale" title="Intesa tra Acqui e Alice: entro il 2021 acquedotto, fognatura e ciclo-pedonale" src="http://acquinews.ilpiccolo.net/resizer/434/232/true/1567689893062.jpg--.jpg?1567689893000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Territorio
        </p>
            <h2 class="titolo vc_title"><a href="http://acquinews.ilpiccolo.net/home/2019/09/05/news/intesa-tra-acqui-e-alice-entro-il-2021-acquedotto-fognatura-e-ciclo-pedonale-104186/">Intesa tra Acqui e Alice: entro il 2021 acquedotto, fognatura e ciclo-...</a>
</h2><p class="ora_pubblicazione vc_publication_date">05 Settembre 2019 <span> ore 15:26 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null AcquiNews vc_section_home vc_macro_section_acquinews home articolo cms_article "
           id="box_e9296b68-64e4-43ef-b656-fd5c7f6e07a3"  articleid="104182"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://acquinews.ilpiccolo.net/home/2019/09/05/news/festa-medievale-di-cassine-un-salto-nel-passato-all-epoca-viscontea-104182/"><img  alt="Festa Medievale di Cassine, un salto nel passato all'epoca viscontea" title="Festa Medievale di Cassine, un salto nel passato all'epoca viscontea" src="http://acquinews.ilpiccolo.net/resizer/210/180/true/1567684894740.jpg--.jpg?1567684894000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Cassine
        </p>
            <h2 class="titolo vc_title"><a href="http://acquinews.ilpiccolo.net/home/2019/09/05/news/festa-medievale-di-cassine-un-salto-nel-passato-all-epoca-viscontea-104182/">Festa Medievale di Cassine, un salto nel passato all'epoca viscontea</a>
</h2><p class="ora_pubblicazione vc_publication_date">05 Settembre 2019 <span> ore 14:03 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro AcquiNews vc_section_home vc_macro_section_acquinews home articolo cms_article "
           id="box_040b2745-8a97-47ea-96f0-5033a8f1497d"  articleid="104175"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://acquinews.ilpiccolo.net/home/2019/09/05/news/vendemmia-qualita-da-record-ma-quantita-in-calo-104175/"><img  alt="Qualit&agrave; da record ma quantit&agrave; in calo" title="Qualit&agrave; da record ma quantit&agrave; in calo" src="http://acquinews.ilpiccolo.net/resizer/210/180/true/ilpiccolo/2242828925_vendemmia.jpg--.jpg"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'analisi
        </p>
            <h2 class="titolo vc_title"><a href="http://acquinews.ilpiccolo.net/home/2019/09/05/news/vendemmia-qualita-da-record-ma-quantita-in-calo-104175/">Vendemmia, qualit&agrave; <br />da record <br />ma quantit&agrave; in calo</a>
</h2><p class="ora_pubblicazione vc_publication_date">05 Settembre 2019 <span> ore 10:12 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro AcquiNews vc_section_redazionali vc_macro_section_acquinews redazionali articolo cms_article "
           id="box_b78348f9-ddd9-4475-834f-557669fb37dc"  articleid="104002"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://acquinews.ilpiccolo.net/redazionali/2019/08/31/news/bonus-pubblicita-lo-stato-rimborsa-fino-al-75-104002/"><img  alt="Bonus pubblicit&agrave;, lo Stato rimborsa fino al 75%" title="Bonus pubblicit&agrave;, lo Stato rimborsa fino al 75%" src="http://acquinews.ilpiccolo.net/resizer/210/180/true/1567247580122.jpg--.jpg?1567247580000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'opportunit&agrave;
        </p>
            <h2 class="titolo vc_title"><a href="http://acquinews.ilpiccolo.net/redazionali/2019/08/31/news/bonus-pubblicita-lo-stato-rimborsa-fino-al-75-104002/">Bonus pubblicit&agrave;, <br />lo Stato rimborsa fino al 75%</a>
</h2><p class="ora_pubblicazione vc_publication_date">31 Agosto 2019 <span> ore 12:41 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro AcquiNews vc_section_home vc_macro_section_acquinews home articolo cms_article "
           id="box_bb6db372-64d0-41d0-83cd-d9794be604ba"  articleid="104135"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Castelnuovo
        </p>
            <h2 class="titolo vc_title"><a href="http://acquinews.ilpiccolo.net/home/2019/09/04/news/bormida-urgono-pulizie-straordinarie-104135/">Bormida, urgono pulizie strao...</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Settembre 2019 <span> ore 10:46 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null AcquiNews vc_section_home vc_macro_section_acquinews home articolo cms_article "
           id="box_a3b4d861-ca28-4680-b2a9-232fbdca678c"  articleid="104145"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Spigno Monferrato
        </p>
            <h2 class="titolo vc_title"><a href="http://acquinews.ilpiccolo.net/home/2019/09/04/news/l-organo-restaurato-di-sant-ambrogio-torna-alla-musica-dell-ottocento-104145/">L'organo restaurato di Sant'A...</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Settembre 2019 <span> ore 15:03 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro AcquiNews vc_section_home vc_macro_section_acquinews home articolo cms_article "
           id="box_d4cf4ae3-b248-42d2-94bb-62e15f9655d8"  articleid="104099"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Territorio
        </p>
            <h2 class="titolo vc_title"><a href="http://acquinews.ilpiccolo.net/home/2019/09/03/news/acqui-e-alice-unite-da-un-acquedotto-fognature-e-una-pista-ciclopedonale-104099/">Acqui e Alice unite da un acq...</a>
</h2><p class="ora_pubblicazione vc_publication_date">03 Settembre 2019 <span> ore 10:11 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro AcquiNews vc_section_home vc_macro_section_acquinews home articolo cms_article "
           id="box_608ef336-ed37-45bb-83e1-e1df6db8435a"  articleid="104066"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://acquinews.ilpiccolo.net/home/2019/09/02/news/nemmeno-la-pioggia-ferma-la-festa-delle-feste-104066/"><img  alt="Nemmeno la pioggia ferma la 'Festa delle feste'" title="Nemmeno la pioggia ferma la 'Festa delle feste'" src="http://acquinews.ilpiccolo.net/resizer/210/180/true/1567434171530.jpg--.jpg?1567434171000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Acqui Terme
        </p>
            <h2 class="titolo vc_title"><a href="http://acquinews.ilpiccolo.net/home/2019/09/02/news/nemmeno-la-pioggia-ferma-la-festa-delle-feste-104066/">Nemmeno <br />la pioggia ferma <br />la 'Festa <br />delle feste'</a>
</h2><p class="ora_pubblicazione vc_publication_date">02 Settembre 2019 <span> ore 16:28 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://acquinews.ilpiccolo.net/css/footer_acquinews_css.jsp?v=1560844100000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_737d6ee2-1aea-4688-9805-cd87f19a8a1a">
                    <ul class="menu_1">
<li class="farmacie sezione_199 pagina-bianca">
<a  href="http://acquinews.ilpiccolo.net/sezioni/199/farmacie"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_201 pagina-bianca">
<a  href="http://acquinews.ilpiccolo.net/sezioni/201/meteo"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_200 pagina-bianca">
<a  href="http://acquinews.ilpiccolo.net/sezioni/200/pubblicita"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_202 pagina-bianca">
<a  href="http://acquinews.ilpiccolo.net/sezioni/202/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_204 sezione">
<a  href="http://acquinews.ilpiccolo.net/sezioni/204/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_27a765d572be44bd84fd8e879eee11cc = undefined;
                            
                            $('#box_737d6ee2-1aea-4688-9805-cd87f19a8a1a ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_27a765d572be44bd84fd8e879eee11cc != 'undefined') {
                                    $('#box_737d6ee2-1aea-4688-9805-cd87f19a8a1a .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_27a765d572be44bd84fd8e879eee11cc.code);
                                    incrementAdvImpression(bannerbox_27a765d572be44bd84fd8e879eee11cc.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">


    <div class="logo box_logo_nuovo footer">
        <a href="http://acquinews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/18/logo_colored.jpg?v=1555400096000" />
        </a>
    </div>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        <div data-render="true"  class="bannervcms banner_banner_728x90_fixed " format="banner_728x90_fixed" ><!-- /245547177/acquinews_overlay_in_basso_728x90 -->


<style>
#google_ads_iframe_\/245547177\/acquinews_overlay_in_basso_728x90_0__container__:before{
   content: 'x';
   right: 0;
   width: 25px;
   position: absolute;
   height: 25px;
   text-align: center;
   background: white;
   border: 1px solid;
}
#google_ads_iframe_\/245547177\/acquinews_overlay_in_basso_728x90_0__container__{
   height:90px;
   width:728px;
   position: fixed;
   bottom: 0;
   left: calc((100vw - 728px) / 2);
   z-index: 99999;
   box-shadow: 0px 0px 30px #000;
   display: none;
}
</style>


<div id='div-gpt-ad-1558530960943-0'>


<!-- close button action -->
<script>

setTimeout(showBanner, 3000);
function showBanner() {
document.getElementById("google_ads_iframe_\/245547177\/acquinews_overlay_in_basso_728x90_0__container__").style.display = "block";
}

var exit = document.querySelector('#div-gpt-ad-1558530960943-0');
exit.addEventListener('click', function (e) {
   document.getElementById("div-gpt-ad-1558530960943-0").style.display = "none";
});
</script>


<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558530960943-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(237);</script>
</div>
      
      
      



    <script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://acquinews.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://acquinews.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=104318" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_bce845ae-0ef8-4304-847e-699b443ed5e7\">\n                    <ul class=\"menu_1\">\n<li class=\"home attivo selezionato sezione_180 index\">\n<a  href=\"http://acquinews.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_191 sezione\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/191/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_192 sezione\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/192/economia\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_193 sezione\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/193/politica\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_194 sezione\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/194/societa\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_195 sezione\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/195/cultura\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_196 sezione\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/196/spettacoli\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_197 sezione\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/197/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"http://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"http://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"http://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"http://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"http://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"http://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_1830229498d6452d9f6c978dca65f284 = undefined;\n                            \n                            $('#box_bce845ae-0ef8-4304-847e-699b443ed5e7 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_1830229498d6452d9f6c978dca65f284 != 'undefined') {\n                                    $('#box_bce845ae-0ef8-4304-847e-699b443ed5e7 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_1830229498d6452d9f6c978dca65f284.code);\n                                    incrementAdvImpression(bannerbox_1830229498d6452d9f6c978dca65f284.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_bce845ae-0ef8-4304-847e-699b443ed5e7').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_737d6ee2-1aea-4688-9805-cd87f19a8a1a\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_199 pagina-bianca\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/199/farmacie\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_201 pagina-bianca\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/201/meteo\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_200 pagina-bianca\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/200/pubblicita\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_202 pagina-bianca\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/202/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_204 sezione\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/204/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_27a765d572be44bd84fd8e879eee11cc = undefined;\n                            \n                            $('#box_737d6ee2-1aea-4688-9805-cd87f19a8a1a ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_27a765d572be44bd84fd8e879eee11cc != 'undefined') {\n                                    $('#box_737d6ee2-1aea-4688-9805-cd87f19a8a1a .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_27a765d572be44bd84fd8e879eee11cc.code);\n                                    incrementAdvImpression(bannerbox_27a765d572be44bd84fd8e879eee11cc.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_737d6ee2-1aea-4688-9805-cd87f19a8a1a').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>