

<!DOCTYPE html>
<html>
    <head>
        <title>A Cartosio un trekking....'Con gli occhi al cielo' - AcquiNews</title>
<meta name="description" content="CARTOSIO - Tutto pronto per &lsquo;Con gli occhi al cielo&rsquo;, l&rsquo;evento organizzato da Cai, comune e Pro loco di Cartosio e dedicato ai peripatetici co..." />
<meta name="Keywords" content="cartosio,trekking,stelle" />
<meta name="news_keywords" content="cartosio,trekking,stelle" />
<meta name="sections" content="Home,Società" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_18.ico?v=1561647594000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_18.ico?v=1561647594000" type="image/x-icon" />

<base href="http://acquinews.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="A Cartosio un trekking....'Con gli occhi al cielo'"      >
<meta property="og:description" content="CARTOSIO - Tutto pronto per &lsquo;Con gli occhi al cielo&rsquo;, l&rsquo;evento organizzato da Cai, comune e Pro loco di Cartosio e dedicato ai peripatetici contemplatori delle stelle. L&rsquo;appuntamento &egrave; fissato stasera, alle 21, in piazza Terracini da dove partir&agrave; un trekking di ...">
<meta property="og:image" content="http://acquinews.ilpiccolo.net/resizer/600/315/true/1564495365910.jpg--a_cartosio_un_trekking_____con_gli_occhi_al_cielo_.jpg?1564495365000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://acquinews.ilpiccolo.net/home/2019/07/30/news/a-cartosio-un-trekking-con-gli-occhi-al-cielo-103095/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="A Cartosio un trekking....'Con gli occhi al cielo'">
<meta property="twitter:description" content="CARTOSIO - Tutto pronto per &lsquo;Con gli occhi al cielo&rsquo;, l&rsquo;evento organizzato da Cai, comune e Pro loco di Cartosio e dedicato ai peripatetici contemplatori delle stelle. L&rsquo;appunt...">
<meta property="twitter:url" content="http://acquinews.ilpiccolo.net/home/2019/07/30/news/a-cartosio-un-trekking-con-gli-occhi-al-cielo-103095/">
<meta property="twitter:image" content="http://acquinews.ilpiccolo.net/resizer/600/315/true/1564495365910.jpg--a_cartosio_un_trekking_____con_gli_occhi_al_cielo_.jpg?1564495365000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://acquinews.ilpiccolo.net/resizer/600/315/true/1564495365910.jpg--a_cartosio_un_trekking_____con_gli_occhi_al_cielo_.jpg?1564495365000" />
<meta itemprop="url" content="http://acquinews.ilpiccolo.net/home/2019/07/30/news/a-cartosio-un-trekking-con-gli-occhi-al-cielo-103095/" />
<link rel="canonical" href="http://acquinews.ilpiccolo.net/home/2019/07/30/news/a-cartosio-un-trekking-con-gli-occhi-al-cielo-103095/" /><meta property="articleID" content="103095">
    <meta property="datePublished" content="2019-07-30T14:04:9Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://acquinews.ilpiccolo.net/home/2019/07/30/news/a-cartosio-un-trekking-con-gli-occhi-al-cielo-103095/","mainEntityOfPage":"http://acquinews.ilpiccolo.net/home/2019/07/30/news/a-cartosio-un-trekking-con-gli-occhi-al-cielo-103095/","headline":"A Cartosio un trekking....'Con gli occhi al cielo'","text":"CARTOSIO - Tutto pronto per ‘Con gli occhi al cielo’, l’evento organizzato da Cai, comune e Pro loco di Cartosio e dedicato ai peripatetici contemplatori delle stelle. L’appuntamento è fissato stasera, alle 21, in piazza Terracini da dove partirà un trekking di 3 chilometri, accessibile a tutti, sulle alture del circondario. Ad allietare i partecipanti non solo le affascinanti selve notturne ma anche momenti di intrattenimento musicale e divulgativi. All’altezza del Santuario del Pallareto ci sarà infatti un suggestivo concerto del duo Vitto e Michael ed i loro didgeridoo e percussioni. In Cima Uvie, invece, si andrà alla scoperta delle stelle con Enrico Collo, esperto, geologo e naturalista redattore del sito www.naturaoccitana.it. Alla Grande quercia, sarà la volta dei volontari della Pro loco che offriranno ai partecipanti un ristoro notturno, con tè ed anguria. Obbligatoria la torcia elettrica. Parte del ricavato verrà devoluto al progetto ‘Sport, anch’io’ dell’Anffas Onlus rivolto ai ragazzi diversamente abili. Info: 0144.40126.","keywords":"cartosio,trekking,stelle","articleSection":"Home","publisher":{"@type":"Organization","name":"AcquiNews","logo":{"@type":"ImageObject","url":"http://acquinews.ilpiccolo.net/images/logos/18/logo_colored.jpg"}},"image":{"contentUrl":"http://acquinews.ilpiccolo.net/resizer/-1/-1/true/1564495365910.jpg--.jpg?1564495365000","url":"http://acquinews.ilpiccolo.net/resizer/-1/-1/true/1564495365910.jpg--.jpg?1564495365000","@type":"ImageObject"},"author":{"@type":"Person","name":"Massimiliano Pettino"},"dateCreated":"2019-07-30T13:05:57Z","dateModified":"2019-07-30T14:03:42Z","datePublished":"2019-07-30T14:04:9Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://acquinews.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://acquinews.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://acquinews.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 18;
virtualcmsPageInfo.domainId = 24;
virtualcmsPageInfo.channelName = 'AcquiNews';
virtualcmsPageInfo.sectionId = 180;
virtualcmsPageInfo.sectionName = 'Home';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'AcquiNews';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'acquinews.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'A Cartosio un trekking....\'Con gli occhi al cielo\'';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2019-07-30 16:04';
virtualcmsPageInfo.article.author = 'Massimiliano Pettino';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'http://acquinews.ilpiccolo.net/home/2019/07/30/news/a-cartosio-un-trekking-con-gli-occhi-al-cielo-103095/';

</script>
<script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    






<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://acquinews.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://acquinews.ilpiccolo.net/articolo.jsp?idarticolo=103095&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://acquinews.ilpiccolo.net/articolo.jsp?idarticolo=103095&amp=false';
    </script>
    <script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="c1c3555b-e2d7-4e8b-b3c6-fe9e27345769" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://acquinews.ilpiccolo.net/css/style_site.css?v=1561644724000" rel="stylesheet" type="text/css" />        
          <link href="http://acquinews.ilpiccolo.net/css/style_site_18.css?v=1559123870000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://acquinews.ilpiccolo.net/css/generic_article_css.jsp?v=1562658313000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://acquinews.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="acquinews macrosection_acquinews section_home ">


        
        
      
      
      



        <script id="75f17223-ace3-4697-821f-c892ebbbfca3" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<!-- /245547177/acquinews_skin -->\r\n<div id='div-gpt-ad-1559840063161-0' style='height:1500px; width:1400px; position:fixed; top:0;left: calc((100% - 1400px) / 2);'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559840063161-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(249);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#75f17223-ace3-4697-821f-c892ebbbfca3').remove()
    </script>
      
      


        <script id="5068a121-1b92-4727-a466-9110bc0aefd0" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_overlay_desktop_800x500 \" format=\"overlay_desktop_800x500\" ><!-- /245547177/acquinews_overlay_800x500 -->\r\n<style>\r\n#google_ads_iframe_\\/245547177\\/acquinews_overlay_800x500_0__container__:before{\r\n   content: 'x';\r\n   right: calc((100vw - 800px) / 2);\r\n   width: 25px;\r\n   position: absolute;\r\n   height: 25px;\r\n   text-align: center;\r\n   background: white;\r\n   border: 1px solid;\r\n}\r\n#google_ads_iframe_\\/245547177\\/acquinews_overlay_800x500_0__container__{\r\n   height:100vh;\r\n   width:100vw;\r\n   position: fixed;\r\n   top:0;\r\n   left:0;\r\n   padding-top:calc((100vh - 500px) / 2);\r\n   padding-left:calc((100vw - 800px) / 2);\r\n   z-index:99990;\r\n   background:rgba(0,0,0,0.8);\r\n   display: none;\r\n}\r\n<\/style>\r\n\r\n\r\n<div id='div-gpt-ad-1558430604010-0'>\r\n\r\n\r\n<!-- close button action -->\r\n<script>\r\n\r\nsetTimeout(showBanner, 3000);\r\nfunction showBanner() {\r\ndocument.getElementById(\"google_ads_iframe_\\/245547177\\/acquinews_overlay_800x500_0__container__\").style.display = \"block\";\r\n}\r\n\r\nvar exit = document.querySelector('#div-gpt-ad-1558430604010-0');\r\nexit.addEventListener('click', function (e) {\r\n   document.getElementById(\"div-gpt-ad-1558430604010-0\").style.display = \"none\";\r\n});\r\n<\/script>\r\n\r\n\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558430604010-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(236);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#5068a121-1b92-4727-a466-9110bc0aefd0').remove()
    </script>
      
      




<link rel="stylesheet" type="text/css" href="http://acquinews.ilpiccolo.net/css/header_acquinews_css.jsp?v=1560765466000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    

    <div class="logo box_logo_nuovo null">
        <a href="http://acquinews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/18/logo_colored.jpg?v=1555400096000" />
        </a>
    </div>

    
        <script id="98af6c7c-c77a-42e1-ad2c-e243d9e476e5" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/acquinews_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558037265913-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558037265913-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(62);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#98af6c7c-c77a-42e1-ad2c-e243d9e476e5').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Martedì 30 Luglio 2019 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_eb81e652-34c2-44b3-ba7d-cb29c40135be">
                    <ul class="menu_1">
<li class="home attivo selezionato sezione_180 index">
<a  href="http://acquinews.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_191 sezione">
<a  href="http://acquinews.ilpiccolo.net/sezioni/191/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_192 sezione">
<a  href="http://acquinews.ilpiccolo.net/sezioni/192/economia"  ><span>Economia</span></a>
</li>
<li class="politica sezione_193 sezione">
<a  href="http://acquinews.ilpiccolo.net/sezioni/193/politica"  ><span>Politica</span></a>
</li>
<li class="societa sezione_194 sezione">
<a  href="http://acquinews.ilpiccolo.net/sezioni/194/societa"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_195 sezione">
<a  href="http://acquinews.ilpiccolo.net/sezioni/195/cultura"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_196 sezione">
<a  href="http://acquinews.ilpiccolo.net/sezioni/196/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_197 sezione">
<a  href="http://acquinews.ilpiccolo.net/sezioni/197/sport"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_7ddeb1f9d9c4453fb5e1f92ca27dbe99 = undefined;
                            
                            $('#box_eb81e652-34c2-44b3-ba7d-cb29c40135be ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_7ddeb1f9d9c4453fb5e1f92ca27dbe99 != 'undefined') {
                                    $('#box_eb81e652-34c2-44b3-ba7d-cb29c40135be .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_7ddeb1f9d9c4453fb5e1f92ca27dbe99.code);
                                    incrementAdvImpression(bannerbox_7ddeb1f9d9c4453fb5e1f92ca27dbe99.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cerca8746822b-b15a-41b7-b850-a4f37c2e8c5f"></div>

<div class="cerca search_horizontal_alessandria" id="cerca1680b1e8-e885-4a5a-8fbd-f0c5f0ecd031" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="18" />
            
            <input type="hidden" name="idcanalericerca" value="18" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca8746822b-b15a-41b7-b850-a4f37c2e8c5f').click(function(){
                  $('#cerca1680b1e8-e885-4a5a-8fbd-f0c5f0ecd031').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca1680b1e8-e885-4a5a-8fbd-f0c5f0ecd031 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca1680b1e8-e885-4a5a-8fbd-f0c5f0ecd031 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca1680b1e8-e885-4a5a-8fbd-f0c5f0ecd031 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">
<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/Acquinews-604966836215363/"  target="_blank">
              <img src="upload/1555343872656.png" alt="1555343872656" title="">
              </a>
        </div><!-- CACHED -->


<!-- CACHED -->

<div class="cont_dynamic_button whatsapp" >
            
            <a href="/sezioni/308/whatsapp"  target="_blank">
              <img src="upload/1556617915012.png" alt="1556617915012" title="">
              </a>
        </div><!-- CACHED -->

<div class="cont_dynamic_button feed" >
            
            <a href="/sezioni/206/rss"  target="_blank">
              <img src="upload/1555343931504.png" alt="1555343931504" title="">
              </a>
        </div><!-- CACHED -->

</div> 
  

<script id="vc_user_controls_logged-1de68159-0bb4-4859-9c59-a3d885eca831" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=18">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-1de68159-0bb4-4859-9c59-a3d885eca831" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-1de68159-0bb4-4859-9c59-a3d885eca831"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-1de68159-0bb4-4859-9c59-a3d885eca831');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-1de68159-0bb4-4859-9c59-a3d885eca831').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-1de68159-0bb4-4859-9c59-a3d885eca831').html());
      }
    }
  });
</script>



    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>

    




<div class="contenitore_banner_head">


        <script id="32477b5a-b5ca-4337-9ce2-c4e097cdc69e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/acquinews_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558350800489-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558350800489-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(144);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#32477b5a-b5ca-4337-9ce2-c4e097cdc69e').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                                <li>&raquo;</li><li><a href="http://acquinews.ilpiccolo.net/sezioni/179/acquinews">AcquiNews</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_180 home">
                                <a href="http://acquinews.ilpiccolo.net/">Home</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Cartosio</p><h1 itemprop="headline name" class="titolo_articolo titolo">A Cartosio un trekking....'Con gli occhi al cielo'</h1>
    </div>  








    <div class="article_header_nuovosito">
    <p itemprop="datePublished" class="data_articolo data">30 Luglio 2019 <span> ore 16:04 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Massimiliano Pettino</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_391eccb7-bba7-4cc6-825b-81102b8eed09">                
            <meta itemprop="thumbnailUrl" content="http://acquinews.ilpiccolo.net/resizer/433/302/true/1564495365910.jpg--a_cartosio_un_trekking_____con_gli_occhi_al_cielo_.jpg?1564495365000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="A Cartosio un trekking....'Con gli occhi al cielo'" src="resizer/433/302/true/1564495365910.jpg--a_cartosio_un_trekking_____con_gli_occhi_al_cielo_.jpg?1564495365000" alt="A Cartosio un trekking....'Con gli occhi al cielo'" height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <div class="GN4_body">
<p class="GN4_text">CARTOSIO - Tutto pronto per <strong>&lsquo;Con gli occhi al cielo&rsquo;</strong>, l&rsquo;evento organizzato da Cai, comune e Pro loco di <strong>Cartosio</strong> e dedicato ai peripatetici contemplatori delle stelle. L&rsquo;appuntamento &egrave; fissato stasera, <strong>alle 21, in piazza Terracini</strong> da dove partir&agrave; un <strong>trekking di 3 chilometri</strong>, accessibile a tutti, sulle alture del circondario. Ad allietare i partecipanti non solo le affascinanti selve notturne ma anche momenti di intrattenimento musicale e divulgativi. All&rsquo;altezza del Santuario del Pallareto ci sar&agrave; infatti un suggestivo concerto del duo Vitto e Michael ed i loro didgeridoo e percussioni. In Cima Uvie, invece, si andr&agrave; alla scoperta delle stelle con <strong>Enrico Collo</strong>, esperto, geologo e naturalista redattore del sito www.naturaoccitana.it. Alla Grande quercia, sar&agrave; la volta dei volontari della Pro loco che offriranno ai partecipanti un ristoro notturno, con t&egrave; ed anguria. Obbligatoria la torcia elettrica.</p>
<p class="GN4_text">Parte del ricavato verr&agrave; devoluto al progetto<strong> &lsquo;Sport, anch&rsquo;io&rsquo; dell&rsquo;Anffas Onlus</strong> rivolto ai ragazzi diversamente abili. Info: 0144.40126.</p>
<p></p>
</div>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Informazione a pagamento";
    }
</script>
      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 103095 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="8e95986e-d130-4256-ae2e-0ca9d669e974" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/acquinews_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951162570-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951162570-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(373);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#8e95986e-d130-4256-ae2e-0ca9d669e974').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null AcquiNews vc_section_home vc_macro_section_acquinews home articolo  "
           id="box_d3eb0282-e132-49d1-a1cc-9990a8427dd6"  articleid="103095" gn4id="2516508"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Cartosio
        </p>
            <h2 class="titolo vc_title"><a href="http://acquinews.ilpiccolo.net/home/2019/07/30/news/a-cartosio-un-trekking-con-gli-occhi-al-cielo-103095/">A Cartosio un trekking....'Co...</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Luglio 2019 <span> ore 16:04 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro AcquiNews vc_section_politica vc_macro_section_acquinews politica articolo  "
           id="box_796f3275-f1e6-4a34-903d-0e59d02af9ca"  articleid="103045" gn4id="2515340"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Comune
        </p>
            <h2 class="titolo vc_title"><a href="http://acquinews.ilpiccolo.net/politica/2019/07/29/news/acqui-i-temi-in-programma-per-il-prossimo-consiglio-103045/">Acqui, i temi in programma pe...</a>
</h2><p class="ora_pubblicazione vc_publication_date">29 Luglio 2019 <span> ore 15:40 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null AcquiNews vc_section_home vc_macro_section_acquinews home articolo  "
           id="box_ad188809-6b63-4049-995f-c5693d2be49c"  articleid="103024" gn4id="2514534"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L&rsquo;incontro
        </p>
            <h2 class="titolo vc_title"><a href="http://acquinews.ilpiccolo.net/home/2019/07/28/news/valle-bormida-lassociazione-e-i-sindaci-si-mobilitano-103024/">Valle Bormida, l’associazione...</a>
</h2><p class="ora_pubblicazione vc_publication_date">28 Luglio 2019 <span> ore 13:46 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://acquinews.ilpiccolo.net/getImage.jsp?imageUrl=http%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26h%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
        </div>
        
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="fd081f5b-9819-4668-a763-f6a974cc3d05">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Acqui Terme</span><p class="titolo"><a href="generic/2019/07/26/news/il-treno-non-puo-partire-hanno-rubato-le-chiavi-102970/">Il treno non pu&ograve; partire: <br />'Hanno rubato le chiavi'</a></p>
            <span class="ora_pubblicazione">26 Luglio 2019 <span> ore 16:08 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Lerma </span><p class="titolo"><a href="generic/2019/07/19/news/incidente-sul-lavoro-interviene-l-elisoccorso-102674/">Incidente sul lavoro: operaio <br />perde la vita</a></p>
            <span class="ora_pubblicazione">19 Luglio 2019 <span> ore 12:48 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Trasporti</span><p class="titolo"><a href="generic/2019/07/20/news/stop-ai-treni-sulla-acqui-genova-attivi-i-bus-sostitutivi-102665/">Stop ai treni <br />sulla Acqui-Gen...</a></p>
            <span class="ora_pubblicazione">20 Luglio 2019 <span> ore 04:00 </span> </span></div></div><script type="text/javascript">var divs=$('#fd081f5b-9819-4668-a763-f6a974cc3d05 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#fd081f5b-9819-4668-a763-f6a974cc3d05 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="a276cb04-549e-438f-abd9-86fe411cb1b3" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/acquinews_banner_video_950x50 -->\r\n<div id='div-gpt-ad-1559209414780-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559209414780-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(126);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#a276cb04-549e-438f-abd9-86fe411cb1b3').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  
<div class="cont_dynamic_button video" >
            
            <a href="http://www.ilpiccolo.net/sezioni/210/multimedia"  target="_blank">
              <img src="upload/1555343704951.png" alt="1555343704951" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_5aac1652-2dcf-4b94-a453-8304cd94053d">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/07/29/video/dentro-la-redazione-l-anteprima-delle-notizie-103054/"><img alt="Dentro la redazione: l'anteprima delle notizie" title="Dentro la redazione: l'anteprima delle notizie" src="http://acquinews.ilpiccolo.net/resizer/210/141/true/6c797fef56dd6865dbc3c315ef400d57.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/07/29/video/dentro-la-redazione-l-anteprima-delle-notizie-103054/">Dentro <br />la redazione: l'anteprima <br />delle notizie</a></p><span class="ora_pubblicazione">29 Luglio 2019 <span> ore 19:29 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/07/25/video/dentro-la-redazione-l-anteprima-delle-notizie-102920/"><img alt="Dentro la redazione: l'anteprima delle notizie" title="Dentro la redazione: l'anteprima delle notizie" src="http://acquinews.ilpiccolo.net/resizer/210/141/true/e6d5e4b6bf0604f80a3341db07d891fa.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/07/25/video/dentro-la-redazione-l-anteprima-delle-notizie-102920/">Dentro la redazione: <br />l'anteprima delle notizie</a></p><span class="ora_pubblicazione">25 Luglio 2019 <span> ore 20:30 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/07/22/video/dentro-la-redazione-alcune-anticipazioni-102775/"><img alt="Dentro la redazione: alcune anticipazioni" title="Dentro la redazione: alcune anticipazioni" src="http://acquinews.ilpiccolo.net/resizer/210/141/true/3f9788065e048d67147a086b8a5d965d.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/07/22/video/dentro-la-redazione-alcune-anticipazioni-102775/">Dentro la redazione: <br />alcune anticipazioni</a></p><span class="ora_pubblicazione">22 Luglio 2019 <span> ore 21:32 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/07/15/video/dentro-la-redazione-l-anteprima-delle-notizie-102493/"><img alt="Dentro la redazione: l'anteprima delle notizie " title="Dentro la redazione: l'anteprima delle notizie " src="http://acquinews.ilpiccolo.net/resizer/210/141/true/2e7de687692ca54774a36a2070ef180e.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/07/15/video/dentro-la-redazione-l-anteprima-delle-notizie-102493/">Dentro la redazione: <br />l'anteprima delle notizie</a></p><span class="ora_pubblicazione">15 Luglio 2019 <span> ore 19:57 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_5aac1652-2dcf-4b94-a453-8304cd94053d.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     <div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/sezioni/180/home"  target="_blank">
              <img src="upload/1555412660861.png" alt="1555412660861" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_d1f86512-e508-4252-b0a4-896a1b822432"  articleid="102970"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/07/26/news/il-treno-non-puo-partire-hanno-rubato-le-chiavi-102970/"><img  alt="Il treno non pu&ograve; partire: 'Hanno rubato le chiavi'" title="Il treno non pu&ograve; partire: 'Hanno rubato le chiavi'" src="http://acquinews.ilpiccolo.net/resizer/210/180/true/1564148724698.jpg--.jpg?1564148724000"  width="210" height="180"></a>
			
			<p class="didascalia">foto repertorio</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Acqui Terme
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/07/26/news/il-treno-non-puo-partire-hanno-rubato-le-chiavi-102970/">Il treno non pu&ograve; partire: <br />'Hanno rubato le chiavi'</a>
</h2><p class="ora_pubblicazione vc_publication_date">26 Luglio 2019 <span> ore 16:08 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro AcquiNews vc_section_cultura vc_macro_section_acquinews cultura articolo  "
           id="box_6c864fd7-0d8f-42a9-8479-fe2bed69fce7"  articleid="102941" gn4id="2512880"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://acquinews.ilpiccolo.net/cultura/2019/07/26/news/lega-ripensa-l-acqui-storia-senza-carola-rackete-102941/"><img  alt="Lega ripensa l'Acqui Storia (senza Carola Rackete)" title="Lega ripensa l'Acqui Storia (senza Carola Rackete)" src="http://acquinews.ilpiccolo.net/resizer/434/232/true/GN4_DAT_1646076.jpg--.jpg"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">La polemica
        </p>
            <h2 class="titolo vc_title"><a href="http://acquinews.ilpiccolo.net/cultura/2019/07/26/news/lega-ripensa-l-acqui-storia-senza-carola-rackete-102941/">Lega ripensa l'Acqui Storia (senza Carola Rackete)</a>
</h2><p class="ora_pubblicazione vc_publication_date">26 Luglio 2019 <span> ore 13:06 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null AcquiNews vc_section_home vc_macro_section_acquinews home articolo  "
           id="box_1c16d8e9-b5e8-4f9f-a3ff-91237157548e"  articleid="102968" gn4id="2513411"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://acquinews.ilpiccolo.net/home/2019/07/26/news/interharmony-ultimo-concerto-nella-chiesa-dell-addolorata-102968/"><img  alt="Interharmony, ultimo concerto nella Chiesa dell'Addolorata" title="Interharmony, ultimo concerto nella Chiesa dell'Addolorata" src="http://acquinews.ilpiccolo.net/resizer/210/180/true/GN4_DAT_1646253.jpg--.jpg"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Musica
        </p>
            <h2 class="titolo vc_title"><a href="http://acquinews.ilpiccolo.net/home/2019/07/26/news/interharmony-ultimo-concerto-nella-chiesa-dell-addolorata-102968/">Interharmony, ultimo concerto nella Chiesa dell'Addolorata</a>
</h2><p class="ora_pubblicazione vc_publication_date">26 Luglio 2019 <span> ore 16:15 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro AcquiNews vc_section_spettacoli vc_macro_section_acquinews spettacoli articolo cms_article "
           id="box_60373828-585e-4aeb-9e67-8c6f388be080"  articleid="102918"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://acquinews.ilpiccolo.net/spettacoli/2019/07/26/news/l-isola-in-collina-fa-tris-con-federica-carta-angelo-branduardi-e-gli-yo-yo-mundi-102918/"><img  alt="'L'Isola in Collina' fa tris con Federica Carta, Angelo Branduardi e gli Yo Yo Mundi" title="'L'Isola in Collina' fa tris con Federica Carta, Angelo Branduardi e gli Yo Yo Mundi" src="http://acquinews.ilpiccolo.net/resizer/210/180/true/1564069534039.jpg--.jpg?1564069534000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Ricaldone
        </p>
            <h2 class="titolo vc_title"><a href="http://acquinews.ilpiccolo.net/spettacoli/2019/07/26/news/l-isola-in-collina-fa-tris-con-federica-carta-angelo-branduardi-e-gli-yo-yo-mundi-102918/">'L'Isola in Collina' fa tris con Federica Carta, Angelo Branduardi e g...</a>
</h2><p class="ora_pubblicazione vc_publication_date">26 Luglio 2019 <span> ore 07:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro AcquiNews vc_section_cultura vc_macro_section_acquinews cultura articolo cms_article "
           id="box_85fe1dc2-2304-4d23-a7c1-bed58d637347"  articleid="102917"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://acquinews.ilpiccolo.net/cultura/2019/07/25/news/simposio-di-modellato-primo-premio-a-domenico-festa-102917/"><img  alt="Simposio di modellato: primo premio a Domenica Festa" title="Simposio di modellato: primo premio a Domenica Festa" src="http://acquinews.ilpiccolo.net/resizer/210/180/true/1564068185959.jpg--.jpg?1564068185000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Bistagno
        </p>
            <h2 class="titolo vc_title"><a href="http://acquinews.ilpiccolo.net/cultura/2019/07/25/news/simposio-di-modellato-primo-premio-a-domenico-festa-102917/">Simposio di modellato: primo premio a Domenico Festa</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Luglio 2019 <span> ore 17:21 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_ffee9eea-6151-4e04-9499-0dcd3bdfe146"  articleid="102861"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Rivalta Bormida
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/07/24/news/ciclista-investito-e-grave-102861/">Ciclista investito, <br />&egrave; grave</a>
</h2><p class="ora_pubblicazione vc_publication_date">24 Luglio 2019 <span> ore 21:43 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null AcquiNews vc_section_spettacoli vc_macro_section_acquinews spettacoli articolo  "
           id="box_831d1115-668a-459b-91c0-1ed4a5921f42"  articleid="102879" gn4id="2511203"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Il programma
        </p>
            <h2 class="titolo vc_title"><a href="http://acquinews.ilpiccolo.net/spettacoli/2019/07/25/news/corale-acquese-solo-musica-italiana-102879/">Corale acquese: solo musica i...</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Luglio 2019 <span> ore 09:49 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro AcquiNews vc_section_home vc_macro_section_acquinews home articolo  "
           id="box_86251606-3159-43cb-8bf2-def1fa5f236f"  articleid="102842" gn4id="2510594"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Il caso
        </p>
            <h2 class="titolo vc_title"><a href="http://acquinews.ilpiccolo.net/home/2019/07/24/news/allarme-api-tra-siccita-ladri-e-vandali-102842/">Allarme api tra siccit&agrave;, ladr...</a>
</h2><p class="ora_pubblicazione vc_publication_date">24 Luglio 2019 <span> ore 16:05 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro AcquiNews vc_section_home vc_macro_section_acquinews home articolo  "
           id="box_d7645254-2c60-4d82-af23-f6da232fbb78"  articleid="102832" gn4id="2510012"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://acquinews.ilpiccolo.net/home/2019/07/24/news/acqui-jazz-sabato-la-prima-serata-102832/"><img  alt="Acqui Jazz: sabato la prima serata" title="Acqui Jazz: sabato la prima serata" src="http://acquinews.ilpiccolo.net/resizer/210/180/true/GN4_DAT_1643282.jpg--.jpg"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L&rsquo;evento
        </p>
            <h2 class="titolo vc_title"><a href="http://acquinews.ilpiccolo.net/home/2019/07/24/news/acqui-jazz-sabato-la-prima-serata-102832/">Acqui Jazz: sabato <br />la prima serata</a>
</h2><p class="ora_pubblicazione vc_publication_date">24 Luglio 2019 <span> ore 14:56 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://acquinews.ilpiccolo.net/css/footer_acquinews_css.jsp?v=1560844100000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_67836918-f20d-4332-84e7-e761d5fb7592">
                    <ul class="menu_1">
<li class="farmacie sezione_199 pagina-bianca">
<a  href="http://acquinews.ilpiccolo.net/sezioni/199/farmacie"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_201 pagina-bianca">
<a  href="http://acquinews.ilpiccolo.net/sezioni/201/meteo"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_200 pagina-bianca">
<a  href="http://acquinews.ilpiccolo.net/sezioni/200/pubblicita"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_202 pagina-bianca">
<a  href="http://acquinews.ilpiccolo.net/sezioni/202/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_204 sezione">
<a  href="http://acquinews.ilpiccolo.net/sezioni/204/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_af35aa7ced074597b67eaac18d6afdd0 = undefined;
                            
                            $('#box_67836918-f20d-4332-84e7-e761d5fb7592 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_af35aa7ced074597b67eaac18d6afdd0 != 'undefined') {
                                    $('#box_67836918-f20d-4332-84e7-e761d5fb7592 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_af35aa7ced074597b67eaac18d6afdd0.code);
                                    incrementAdvImpression(bannerbox_af35aa7ced074597b67eaac18d6afdd0.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">


    <div class="logo box_logo_nuovo footer">
        <a href="http://acquinews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/18/logo_colored.jpg?v=1555400096000" />
        </a>
    </div>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        <div data-render="true"  class="bannervcms banner_banner_728x90_fixed " format="banner_728x90_fixed" ><!-- /245547177/acquinews_overlay_in_basso_728x90 -->


<style>
#google_ads_iframe_\/245547177\/acquinews_overlay_in_basso_728x90_0__container__:before{
   content: 'x';
   right: 0;
   width: 25px;
   position: absolute;
   height: 25px;
   text-align: center;
   background: white;
   border: 1px solid;
}
#google_ads_iframe_\/245547177\/acquinews_overlay_in_basso_728x90_0__container__{
   height:90px;
   width:728px;
   position: fixed;
   bottom: 0;
   left: calc((100vw - 728px) / 2);
   z-index: 99999;
   box-shadow: 0px 0px 30px #000;
   display: none;
}
</style>


<div id='div-gpt-ad-1558530960943-0'>


<!-- close button action -->
<script>

setTimeout(showBanner, 3000);
function showBanner() {
document.getElementById("google_ads_iframe_\/245547177\/acquinews_overlay_in_basso_728x90_0__container__").style.display = "block";
}

var exit = document.querySelector('#div-gpt-ad-1558530960943-0');
exit.addEventListener('click', function (e) {
   document.getElementById("div-gpt-ad-1558530960943-0").style.display = "none";
});
</script>


<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558530960943-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(237);</script>
</div>
      
      
      



    <script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://acquinews.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://acquinews.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=103095" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_eb81e652-34c2-44b3-ba7d-cb29c40135be\">\n                    <ul class=\"menu_1\">\n<li class=\"home attivo selezionato sezione_180 index\">\n<a  href=\"http://acquinews.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_191 sezione\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/191/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_192 sezione\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/192/economia\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_193 sezione\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/193/politica\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_194 sezione\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/194/societa\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_195 sezione\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/195/cultura\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_196 sezione\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/196/spettacoli\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_197 sezione\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/197/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"http://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"http://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"http://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"http://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"http://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"http://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_7ddeb1f9d9c4453fb5e1f92ca27dbe99 = undefined;\n                            \n                            $('#box_eb81e652-34c2-44b3-ba7d-cb29c40135be ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_7ddeb1f9d9c4453fb5e1f92ca27dbe99 != 'undefined') {\n                                    $('#box_eb81e652-34c2-44b3-ba7d-cb29c40135be .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_7ddeb1f9d9c4453fb5e1f92ca27dbe99.code);\n                                    incrementAdvImpression(bannerbox_7ddeb1f9d9c4453fb5e1f92ca27dbe99.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_eb81e652-34c2-44b3-ba7d-cb29c40135be').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_67836918-f20d-4332-84e7-e761d5fb7592\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_199 pagina-bianca\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/199/farmacie\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_201 pagina-bianca\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/201/meteo\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_200 pagina-bianca\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/200/pubblicita\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_202 pagina-bianca\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/202/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_204 sezione\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/204/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_af35aa7ced074597b67eaac18d6afdd0 = undefined;\n                            \n                            $('#box_67836918-f20d-4332-84e7-e761d5fb7592 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_af35aa7ced074597b67eaac18d6afdd0 != 'undefined') {\n                                    $('#box_67836918-f20d-4332-84e7-e761d5fb7592 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_af35aa7ced074597b67eaac18d6afdd0.code);\n                                    incrementAdvImpression(bannerbox_af35aa7ced074597b67eaac18d6afdd0.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_67836918-f20d-4332-84e7-e761d5fb7592').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>