

<!DOCTYPE html>
<html>
    <head>
        <title>Sono 14 i nuovi contagi in provincia. E poi 3 vittime e 71  guariti - AcquiNews</title>
<meta name="description" content="TORINO - Sono 14 i nuovi positivi registrati oggi in provincia, oltre a 3 vittime e 71 guariti. Sono 10 i decessi di persone positive al test del Covid-19 comun..." />
<meta name="Keywords" content="coronavirus,unità di crisi,bollettino" />
<meta name="news_keywords" content="coronavirus,unità di crisi,bollettino" />
<meta name="sections" content="Generic,Home,Home,Home,Home,Home,Home,Home,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_18.ico?v=1561647594000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_18.ico?v=1561647594000" type="image/x-icon" />

<base href="http://acquinews.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Sono 14 i nuovi contagi in provincia. E poi 3 vittime e 71  guariti"      >
<meta property="og:description" content="TORINO - Sono 14 i nuovi positivi registrati oggi in provincia, oltre a 3 vittime e 71 guariti. Sono 10 i decessi di persone positive al test del Covid-19 comunicati nel pomeriggio dall&rsquo;Unit&agrave; di Crisi della Regione Piemonte, di cui 1 al momento registrato nella giornata di oggi (si rico...">
<meta property="og:image" content="http://acquinews.ilpiccolo.net/resizer/600/315/true/1590680402387.jpg--sono_14_i_nuovi_contagi_in_provincia__e_poi_3_vittime_e_71_guariti.jpg?1590680403000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://acquinews.ilpiccolo.net/generic/2020/05/28/news/sono-14-i-nuovi-contagi-in-provincia-e-poi-3-vittime-e-71-guariti-113684/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Sono 14 i nuovi contagi in provincia. E poi 3 vittime e 71  guariti">
<meta property="twitter:description" content="TORINO - Sono 14 i nuovi positivi registrati oggi in provincia, oltre a 3 vittime e 71 guariti. Sono 10 i decessi di persone positive al test del Covid-19 comunicati nel pomeriggio dall&rsquo;Unit&agr...">
<meta property="twitter:url" content="http://acquinews.ilpiccolo.net/generic/2020/05/28/news/sono-14-i-nuovi-contagi-in-provincia-e-poi-3-vittime-e-71-guariti-113684/">
<meta property="twitter:image" content="http://acquinews.ilpiccolo.net/resizer/600/315/true/1590680402387.jpg--sono_14_i_nuovi_contagi_in_provincia__e_poi_3_vittime_e_71_guariti.jpg?1590680403000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://acquinews.ilpiccolo.net/resizer/600/315/true/1590680402387.jpg--sono_14_i_nuovi_contagi_in_provincia__e_poi_3_vittime_e_71_guariti.jpg?1590680403000" />
<meta itemprop="url" content="http://acquinews.ilpiccolo.net/generic/2020/05/28/news/sono-14-i-nuovi-contagi-in-provincia-e-poi-3-vittime-e-71-guariti-113684/" />
<link rel="canonical" href="http://acquinews.ilpiccolo.net/generic/2020/05/28/news/sono-14-i-nuovi-contagi-in-provincia-e-poi-3-vittime-e-71-guariti-113684/" /><meta property="articleID" content="113684">
    <meta property="datePublished" content="2020-05-28T16:20:8Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://acquinews.ilpiccolo.net/generic/2020/05/28/news/sono-14-i-nuovi-contagi-in-provincia-e-poi-3-vittime-e-71-guariti-113684/","mainEntityOfPage":"http://acquinews.ilpiccolo.net/generic/2020/05/28/news/sono-14-i-nuovi-contagi-in-provincia-e-poi-3-vittime-e-71-guariti-113684/","headline":"Sono 14 i nuovi contagi in provincia. E poi 3 vittime e 71  guariti","text":"TORINO - Sono 14 i nuovi positivi registrati oggi in provincia, oltre a 3 vittime e 71 guariti. Sono 10 i decessi di persone positive al test del Covid-19 comunicati nel pomeriggio dall’Unità di Crisi della Regione Piemonte, di cui 1 al momento registrato nella giornata di oggi (si ricorda che il dato di aggiornamento cumulativo comprende anche decessi avvenuti nei giorni precedenti e solo successivamente accertati come decessi Covid).  Il totale è ora di 3.838 deceduti risultati positivi al virus, così suddivisi su base provinciale: 638 Alessandria, 233 Asti, 203 Biella, 367 Cuneo, 332 Novara, 1693 Torino, 209 Vercelli, 125 Verbano-Cusio-Ossola, oltre a 38 residenti fuori regione ma deceduti in Piemonte. Sono 30.445 (+58 rispetto a ieri, di cui 19 rilevate nelle Rsa) i positivi in Piemonte: 3.895 in provincia di Alessandria, 1.806 in provincia di Asti, 1.032 in provincia di Biella, 2.759 in provincia di Cuneo, 2.679 in provincia di Novara, 15.527 in provincia di Torino, 1.294 in provincia di Vercelli, 1.109 nel Verbano-Cusio-Ossola, 253 residenti fuori regione ma in carico alle strutture sanitarie piemontesi. I restanti 91 casi sono in fase di elaborazione e attribuzione territoriale.  I ricoverati in terapia intensiva sono 64 (-4 rispetto a ieri). I ricoverati non in terapia intensiva sono 1058(-60 rispetto a ieri). Le persone in isolamento domiciliare sono 4.950. I tamponi diagnostici finora processati sono 304.358, di cui 168.670 risultati negativi. Infine, i pazienti virologicamente guariti, cioè risultati negativi ai due test di verifica al termine della malattia, sono 17.072 (+593 rispetto a ieri): 1724 (+71) in provincia di Alessandria, 815 (+27) in provincia di Asti, 695 (+17) in provincia di Biella, 1683 (+45) in provincia di Cuneo, 1480 (+76) in provincia di Novara, 8962 (+307) in provincia di Torino, 740 (+31) in provincia di Vercelli, 847 (+16) nel Verbano-Cusio-Ossola, 126 (+3) provenienti da altre regioni.  Altri 3.463 sono “in via di guarigione”, ossia negativi al primo tampone di verifica, dopo la malattia e in attesa dell’esito del secondo.  ","keywords":"coronavirus,unità di crisi,bollettino","articleSection":"Generic","publisher":{"@type":"Organization","name":"AcquiNews","logo":{"@type":"ImageObject","url":"http://acquinews.ilpiccolo.net/images/logos/18/logo_colored.jpg"}},"image":{"contentUrl":"http://acquinews.ilpiccolo.net/resizer/-1/-1/true/1590680402387.jpg--.jpg?1590680403000","url":"http://acquinews.ilpiccolo.net/resizer/-1/-1/true/1590680402387.jpg--.jpg?1590680403000","@type":"ImageObject"},"author":{"@type":"Person","name":"Marcello Feola"},"dateCreated":"2020-05-28T16:20:3Z","dateModified":"2020-05-28T16:20:3Z","datePublished":"2020-05-28T16:20:8Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://acquinews.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://acquinews.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://acquinews.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 18;
virtualcmsPageInfo.domainId = 24;
virtualcmsPageInfo.channelName = 'AcquiNews';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'acquinews.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Sono 14 i nuovi contagi in provincia. E poi 3 vittime e 71  guariti';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-05-28 18:20';
virtualcmsPageInfo.article.author = 'Marcello Feola';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2020/05/28/news/sono-14-i-nuovi-contagi-in-provincia-e-poi-3-vittime-e-71-guariti-113684/';

</script>
<script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://acquinews.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://acquinews.ilpiccolo.net/articolo.jsp?idarticolo=113684&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://acquinews.ilpiccolo.net/articolo.jsp?idarticolo=113684&amp=false';
    </script>
    <script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="b812858b-6815-4e8b-83a3-2d9c38b23c0e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script type='text/javascript' src=\"js/bannerInterstitial.js\"><\/script>\r\n\r\n\r\n<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'><\/script>\r\n<script>\r\n  var googletag = googletag || {};\r\n  googletag.cmd = googletag.cmd || [];\r\n<\/script>\r\n\r\n\r\n<script>\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/245547177/acquinews_manchette_1_testata_270x90', [270, 90], 'div-gpt-ad-1558037265913-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_leaderboard_728x90', [728, 90], 'div-gpt-ad-1558048451029-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_manchette_1_piccola_sinistra_120x90', [120, 90], 'div-gpt-ad-1558049833071-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_manchette_2_piccola_destra_120x90', [120, 90], 'div-gpt-ad-1558050286072-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_leaderboard_grande_990x90', [[990, 90], [970, 90], [728, 90]], 'div-gpt-ad-1558081353134-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_rectangle_1_300x250', [300, 250], 'div-gpt-ad-1558083926473-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_rectangle_2_300x250', [300, 250], 'div-gpt-ad-1558087471739-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_rectangle_3_300x250', [300, 250], 'div-gpt-ad-1558088634125-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_rectangle_4_300x250', [300, 250], 'div-gpt-ad-1558089334840-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_banner_articoli_728x90', [728, 90], 'div-gpt-ad-1558350800489-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_overlay_800x500', [800, 500], 'div-gpt-ad-1558430604010-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_overlay_800x500/acquinews_cronaca_overlay_800x500', [800, 500], 'div-gpt-ad-1558534769800-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_overlay_800x500/acquinews_cultura_overlay_800x500', [800, 500], 'div-gpt-ad-1558534968421-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_overlay_800x500/acquinews_economia_overlay_800x500', [800, 500], 'div-gpt-ad-1558535180810-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_overlay_800x500/acquinews_home_overlay_800x500', [800, 500], 'div-gpt-ad-1558535321851-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_overlay_800x500/acquinews_politica_overlay_800x500', [800, 500], 'div-gpt-ad-1558535628937-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_overlay_800x500/acquinews_societa_overlay_800x500', [800, 500], 'div-gpt-ad-1558535733578-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_overlay_800x500/acquinews_spettacoli_overlay_800x500', [800, 500], 'div-gpt-ad-1558535833406-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_overlay_800x500/acquinews_sport_overlay_800x500', [800, 500], 'div-gpt-ad-1558535923100-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_overlay_in_basso_728x90', [728, 90], 'div-gpt-ad-1558530960943-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/AcquiNews_Interstitial_800x500', [800, 500], 'div-gpt-ad-1559228405051-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_skin', [1400, 1500], 'div-gpt-ad-1559840063161-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_banner_video_950x50', [950, 50], 'div-gpt-ad-1559209414780-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_intermedio_1', [[468, 120], [650, 120], [950, 50], [728, 90]], 'div-gpt-ad-1559572593730-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_intermedio_2', [[950, 50], [468, 120], [650, 120], [728, 90]], 'div-gpt-ad-1559142773628-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_rectangle_articolo_300x250', [300, 250], 'div-gpt-ad-1558951162570-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(119);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#b812858b-6815-4e8b-83a3-2d9c38b23c0e').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://acquinews.ilpiccolo.net/css/style_site.css?v=1586330772000" rel="stylesheet" type="text/css" />        
          <link href="http://acquinews.ilpiccolo.net/css/style_site_18.css?v=1590656718000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://acquinews.ilpiccolo.net/css/generic_article_css.jsp?v=1590657891000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://acquinews.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="acquinews  section_generic ">


<!-- qui solo interstitial -->

        
        
      
      
      





        <script id="9dbe9edb-20b2-4bb7-8bed-518c86858473" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<!-- /245547177/acquinews_skin -->\r\n<div id='div-gpt-ad-1559840063161-0' style='height:1500px; width:1400px; position:fixed; top:0;left: calc((100% - 1400px) / 2);'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559840063161-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(249);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#9dbe9edb-20b2-4bb7-8bed-518c86858473').remove()
    </script>
      
      






<link rel="stylesheet" type="text/css" href="http://acquinews.ilpiccolo.net/css/header_acquinews_css.jsp?v=1583143784000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<H1>
</H1>

    <div class="logo box_logo_nuovo null">
        <a href="https://acquinews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/18/logo_colored.jpg?v=1555400096000" />
        </a>
    </div>

</h1>

    
        <script id="b4fcbbc2-e58f-4e62-9f80-5c7915f8d7b6" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/acquinews_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558037265913-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558037265913-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(62);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#b4fcbbc2-e58f-4e62-9f80-5c7915f8d7b6').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Giovedì 28 Maggio 2020 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_95dca6b6-0077-44ec-81fc-a1421398093e">
                    <ul class="menu_1">
<li class="home sezione_180 index">
<a  href="https://acquinews.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_191 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/191/cronaca-acqui-terme"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_192 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/192/economia-acqui-terme"  ><span>Economia</span></a>
</li>
<li class="politica sezione_193 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/193/politica-acqui-terme"  ><span>Politica</span></a>
</li>
<li class="societa sezione_194 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/194/societa-acqui-terme"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_195 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/195/cultura-acqui-terme"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_196 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/196/spettacoli-acqui-terme"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_197 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/197/sport-acqui-terme"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_d1fa586c7efd423c9e0047d36014fa3c = undefined;
                            
                            $('#box_95dca6b6-0077-44ec-81fc-a1421398093e ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_d1fa586c7efd423c9e0047d36014fa3c != 'undefined') {
                                    $('#box_95dca6b6-0077-44ec-81fc-a1421398093e .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_d1fa586c7efd423c9e0047d36014fa3c.code);
                                    incrementAdvImpression(bannerbox_d1fa586c7efd423c9e0047d36014fa3c.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cercabbe50c4b-eb79-40b5-86c0-811ec93bea54"></div>

<div class="cerca search_horizontal_alessandria" id="cerca0df89bdb-59e6-4e2c-9329-b42486b3745f" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercabbe50c4b-eb79-40b5-86c0-811ec93bea54').click(function(){
                  $('#cerca0df89bdb-59e6-4e2c-9329-b42486b3745f').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca0df89bdb-59e6-4e2c-9329-b42486b3745f input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca0df89bdb-59e6-4e2c-9329-b42486b3745f form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca0df89bdb-59e6-4e2c-9329-b42486b3745f input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">
<!-- CACHED -->


<div class="cont_dynamic_button instagram" >
            
            <a href="http://www.instagram.it"  target="_blank"></a>
        </div><!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

</div> 
  

<script id="vc_user_controls_logged-8b4dcfae-95d2-4700-9f7e-154513cff1f7" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-8b4dcfae-95d2-4700-9f7e-154513cff1f7" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-8b4dcfae-95d2-4700-9f7e-154513cff1f7"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-8b4dcfae-95d2-4700-9f7e-154513cff1f7');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-8b4dcfae-95d2-4700-9f7e-154513cff1f7').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-8b4dcfae-95d2-4700-9f7e-154513cff1f7').html());
      }
    }
  });
</script>



    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>

    






<div class="contenitore_banner_head">


        <script id="379a1cca-5eb6-439b-8cc3-42e769bd4780" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/acquinews_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558350800489-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558350800489-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(144);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#379a1cca-5eb6-439b-8cc3-42e769bd4780').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Unità di crisi</p><h1 itemprop="headline name" class="titolo_articolo titolo">Sono 14 i nuovi contagi in provincia. E poi 3 vittime e 71  guariti</h1>
    </div>  








    <div class="article_header_nuovosito">
    <p itemprop="datePublished" class="data_articolo data">28 Maggio 2020 <span> ore 18:20 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Marcello Feola</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_bdfe833a-206c-4a1b-a60f-640f5d6efda5">                
            <meta itemprop="thumbnailUrl" content="http://acquinews.ilpiccolo.net/resizer/433/302/true/1590680402387.jpg--sono_14_i_nuovi_contagi_in_provincia__e_poi_3_vittime_e_71__guariti.jpg?1590680403000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Sono 14 i nuovi contagi in provincia. E poi 3 vittime e 71  guariti" src="resizer/433/302/true/1590680402387.jpg--sono_14_i_nuovi_contagi_in_provincia__e_poi_3_vittime_e_71__guariti.jpg?1590680403000" alt="Sono 14 i nuovi contagi in provincia. E poi 3 vittime e 71  guariti" height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>TORINO - Sono <strong>14 i nuovi positivi</strong> registrati oggi in provincia, oltre a <strong>3 vittime</strong> e <strong>71 guariti</strong>.</p>
<p>Sono <strong>10</strong> i decessi di persone positive al test del Covid-19 comunicati nel pomeriggio dall&rsquo;Unit&agrave; di Crisi della Regione Piemonte, di cui 1 al momento registrato nella giornata di oggi (si ricorda che il dato di aggiornamento cumulativo comprende anche decessi avvenuti nei giorni precedenti e solo successivamente accertati come decessi Covid).&nbsp;</p>
<p>Il totale &egrave; ora di <strong>3.838</strong> deceduti risultati positivi al virus, cos&igrave; suddivisi su base provinciale: <strong>638 Alessandria</strong>, 233 Asti, 203 Biella, 367 Cuneo, 332 Novara, 1693 Torino, 209 Vercelli, 125 Verbano-Cusio-Ossola, oltre a 38 residenti fuori regione ma deceduti in Piemonte.</p>
<p>Sono<strong> 30.445 (+58 rispetto a ieri, di cui 19 rilevate nelle Rsa)</strong>&nbsp;i positivi in Piemonte: <strong>3.895 in provincia di Alessandria</strong>, 1.806 in provincia di Asti, 1.032 in provincia di Biella, 2.759 in provincia di Cuneo, 2.679 in provincia di Novara, 15.527 in provincia di Torino, 1.294 in provincia di Vercelli, 1.109 nel Verbano-Cusio-Ossola, 253 residenti fuori regione ma in carico alle strutture sanitarie piemontesi. I restanti 91 casi sono in fase di elaborazione e attribuzione territoriale.</p>
<p>&nbsp;I ricoverati in terapia intensiva sono <strong>64 (-4 rispetto a ieri)</strong>.&nbsp;I ricoverati non in terapia intensiva sono <strong>1058(-60 rispetto a ieri).&nbsp;</strong>Le persone in isolamento domiciliare sono <strong>4.950</strong>. I tamponi diagnostici finora processati sono<strong> 304.358</strong>, di cui 168.670 risultati negativi.</p>
<p>Infine,&nbsp;i pazienti virologicamente guariti, cio&egrave; risultati negativi ai due test di verifica al termine della malattia, sono <strong>17.072 (+593 rispetto a ieri): 1724 (+71) in provincia di Alessandria</strong>, 815 (+27) in provincia di Asti, 695 (+17) in provincia di Biella, 1683 (+45) in provincia di Cuneo, 1480 (+76) in provincia di Novara, 8962 (+307) in provincia di Torino, 740 (+31) in provincia di Vercelli, 847 (+16) nel Verbano-Cusio-Ossola, 126 (+3) provenienti da altre regioni.</p>
<p>&nbsp;Altri 3.463 sono &ldquo;in via di guarigione&rdquo;, ossia negativi al primo tampone di verifica, dopo la malattia e in attesa dell&rsquo;esito del secondo.</p>
<p>&nbsp;</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=coronavirus">coronavirus</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=unit&agrave; di crisi">unit&agrave; di crisi</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=bollettino">bollettino</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 113684 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="15c45612-e100-4833-adf9-72bfaec41895" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/acquinews_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951162570-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951162570-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(373);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#15c45612-e100-4833-adf9-72bfaec41895').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_e61e549c-ab41-44b8-b80e-c70fb4aae0e3"  articleid="113684"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/05/28/news/sono-14-i-nuovi-contagi-in-provincia-e-poi-3-vittime-e-71-guariti-113684/">Sono 14 i nuovi contagi in pr...</a>
</h2><p class="ora_pubblicazione vc_publication_date">28 Maggio 2020 <span> ore 18:20 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_1f9a0339-f6bf-4b99-bc25-225c888ccd45"  articleid="113610"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Molare
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/05/27/news/stop-ai-campeggi-abusivi-al-fiume-solo-per-attivita-fisica-113610/">Stop ai campeggi abusivi: &laquo;Al...</a>
</h2><p class="ora_pubblicazione vc_publication_date">27 Maggio 2020 <span> ore 03:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_17b3ec2d-f950-4b69-9174-6038ee2a1385"  articleid="113676"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Scomparso
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/05/28/news/quaranta-ricerche-interrotte-in-attesa-di-sviluppi-113676/">Quaranta: ricerche interrotte...</a>
</h2><p class="ora_pubblicazione vc_publication_date">28 Maggio 2020 <span> ore 15:08 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://acquinews.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bh%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
        </div>
        
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="56a7d442-bcae-4589-ae79-4f8e39e51d20">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Voltaggio </span><p class="titolo"><a href="generic/2020/05/20/news/test-sierologici-scoppia-il-caos-dopo-alcuni-risultati-positivi-113468/">Test sierologici, scoppia il caos <br />dopo alcuni risultati positivi</a></p>
            <span class="ora_pubblicazione">20 Maggio 2020 <span> ore 19:42 </span> </span></div></div><div class="box pos2 scheda"><div class="cont"><span class="occhiello">Lutto</span><p class="titolo"><a href="generic/2020/05/20/event/addio-a-gabriele-basoli-il-salumiere-di-via-dante-113463/">Addio a Gabriele Basoli, <br />il salumiere di via Dante</a></p>
            <span class="ora_pubblicazione">20 Maggio 2020 <span> ore 17:47 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Pontecurone </span><p class="titolo"><a href="generic/2020/05/21/news/schianto-mortale-la-vittima-e-un-motociclista-di-30-anni-113512/">Schianto mortale, la vittima <br />&egrave; un motociclista di 30 anni</a></p>
            <span class="ora_pubblicazione">21 Maggio 2020 <span> ore 23:07 </span> </span></div></div><script type="text/javascript">var divs=$('#56a7d442-bcae-4589-ae79-4f8e39e51d20 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#56a7d442-bcae-4589-ae79-4f8e39e51d20 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="7312664c-e633-4293-8de5-eb83f4f496bb" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/acquinews_banner_video_950x50 -->\r\n<div id='div-gpt-ad-1559209414780-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559209414780-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(126);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#7312664c-e633-4293-8de5-eb83f4f496bb').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  
<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/228/multimedia"  target="_blank">
              <img src="upload/1561538837829.png" alt="1561538837829" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_984bb18b-622a-497f-9ac3-feb0c90e6636">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/05/27/video/costantino-vs-pergolini-dai-successi-col-libarna-fino-alle-sfide-attuali-113649/"><img alt="Costantino vs Pergolini: dai successi col Libarna fino alle sfide attuali" title="Costantino vs Pergolini: dai successi col Libarna fino alle sfide attuali" src="http://acquinews.ilpiccolo.net/resizer/210/141/true/1590598683666.png--.png?1590598683000" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/05/27/video/costantino-vs-pergolini-dai-successi-col-libarna-fino-alle-sfide-attuali-113649/">Costantino vs Pergolini: dai successi col Libarna fino alle sfide attuali</a></p><span class="ora_pubblicazione">27 Maggio 2020 <span> ore 18:58 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/05/26/video/come-ci-ha-cambiati-la-pandemia-113611/"><img alt="Come ci ha cambiati la pandemia?" title="Come ci ha cambiati la pandemia?" src="http://acquinews.ilpiccolo.net/resizer/210/141/true/1590512186204.png--.png?1590512186000" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/05/26/video/come-ci-ha-cambiati-la-pandemia-113611/">Come ci ha cambiati la pandemia?</a></p><span class="ora_pubblicazione">26 Maggio 2020 <span> ore 18:56 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/05/24/video/cuori-solidali-raccolti-2400-euro-per-la-fondazione-solidal-113560/"><img alt="Cuori SolidAli, raccolti 2400 euro per la fondazione Solidal" title="Cuori SolidAli, raccolti 2400 euro per la fondazione Solidal" src="http://acquinews.ilpiccolo.net/resizer/210/141/true/1590328349394.jpg--.jpg?1590328350000" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/05/24/video/cuori-solidali-raccolti-2400-euro-per-la-fondazione-solidal-113560/">Cuori SolidAli, raccolti <br />2400 euro per la Fondazione Solidal</a></p><span class="ora_pubblicazione">24 Maggio 2020 <span> ore 15:58 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/05/22/video/un-capriolo-all-asilo-nido-113534/"><img alt="Un capriolo all'asilo nido" title="Un capriolo all'asilo nido" src="http://acquinews.ilpiccolo.net/resizer/210/141/true/ee2af8a8b8f17a2345b71fb757a73a55.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/05/22/video/un-capriolo-all-asilo-nido-113534/">Un capriolo all'asilo nido</a></p><span class="ora_pubblicazione">22 Maggio 2020 <span> ore 19:09 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_984bb18b-622a-497f-9ac3-feb0c90e6636.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     <div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/"  target="_blank">
              <img src="upload/1560761570931.png" alt="1560761570931" title="LE ULTIME NOTIZIE">
              LE ULTIME NOTIZIE</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_7e6e9da0-d802-4711-a16d-5eb615cd8b3b"  articleid="113669"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/05/28/news/protopapa-in-arrivo-piu-di-16-milioni-per-lalluvione-di-novembre-113669/"><img  alt="Protopapa: &laquo;in arrivo pi&ugrave; di 16 milioni per l&rsquo;alluvione di novembre&raquo;" title="Protopapa: &laquo;in arrivo pi&ugrave; di 16 milioni per l&rsquo;alluvione di novembre&raquo;" src="http://acquinews.ilpiccolo.net/resizer/210/180/true/1590663063371.jpg--.jpg?1590663063000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Territorio
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/05/28/news/protopapa-in-arrivo-piu-di-16-milioni-per-lalluvione-di-novembre-113669/">Protopapa: &laquo;In arrivo pi&ugrave; di 16 milioni per l’alluvione di novembre&raquo;</a>
</h2><p class="ora_pubblicazione vc_publication_date">28 Maggio 2020 <span> ore 12:52 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_dfc3b1a2-c086-4d15-8c77-502aad64f10b"  articleid="113661"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/05/28/news/riqualificazione-urbana-individuate-le-aree-di-interesse-113661/"><img  alt="Riqualificazione urbana, individuate le aree di interesse" title="Riqualificazione urbana, individuate le aree di interesse" src="http://acquinews.ilpiccolo.net/resizer/434/232/true/1590652882576.png--.png?1590652882000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Acqui Terme
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/05/28/news/riqualificazione-urbana-individuate-le-aree-di-interesse-113661/">Riqualificazione urbana, individuate le aree di interesse</a>
</h2><p class="ora_pubblicazione vc_publication_date">28 Maggio 2020 <span> ore 11:53 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_f5af8a0e-a14d-450f-91a2-c89b783b189b"  articleid="113657"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/05/28/news/le-ricette-del-pd-acquese-per-ripartire-dalla-fase-2-113657/"><img  alt="Le ricette del Pd acquese per ripartire dalla fase 2" title="Le ricette del Pd acquese per ripartire dalla fase 2" src="http://acquinews.ilpiccolo.net/resizer/210/180/true/1590652143318.jpg--.jpg?1590652143000"  width="210" height="180"></a>
			
			<p class="didascalia">Le Terme Militari di Borgo Roncaggio</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Politica
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/05/28/news/le-ricette-del-pd-acquese-per-ripartire-dalla-fase-2-113657/">Le ricette del Pd acquese per ripartire dalla fase 2</a>
</h2><p class="ora_pubblicazione vc_publication_date">28 Maggio 2020 <span> ore 09:49 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_d3a97ceb-1496-40e3-8b4a-a115b6cd46ef"  articleid="113648"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/05/27/news/cirio-nuova-ordinanza-da-domani-mascherina-obbligatoria-anche-all-aperto-113648/"><img  alt="Cirio, nuova ordinanza: da domani mascherina obbligatoria anche all'aperto" title="Cirio, nuova ordinanza: da domani mascherina obbligatoria anche all'aperto" src="http://acquinews.ilpiccolo.net/resizer/210/180/true/1590596379081.jpg--.jpg?1590596380000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Regione
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/05/27/news/cirio-nuova-ordinanza-da-domani-mascherina-obbligatoria-anche-all-aperto-113648/">Cirio: &quot;Da venerd&igrave; mascherina obbligatoria <br />anche all'aperto&quot;</a>
</h2><p class="ora_pubblicazione vc_publication_date">27 Maggio 2020 <span> ore 19:39 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_d948c073-c0ff-4807-a2ae-76d8ae40fd25"  articleid="113646"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/05/27/news/oggi-in-provincia-100-guariti-e-7-contagi-e-1-vittima-113646/"><img  alt="Oggi in provincia 100 guariti. E 7 contagi e 1 vittima" title="Oggi in provincia 100 guariti. E 7 contagi e 1 vittima" src="http://acquinews.ilpiccolo.net/resizer/210/180/true/1590592514136.jpg--.jpg?1590592516000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/05/27/news/oggi-in-provincia-100-guariti-e-7-contagi-e-1-vittima-113646/">Oggi in provincia 100 guariti. <br />Con 7 contagi <br />e 1 vittima</a>
</h2><p class="ora_pubblicazione vc_publication_date">27 Maggio 2020 <span> ore 18:10 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_6a5002a2-dd00-4c41-a044-2890cd6b9e74"  articleid="113644"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Acqui Terme
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/05/27/news/sospesa-la-raccolta-abiti-con-cassonetti-stradali-113644/">Sospesa la raccolta abiti con...</a>
</h2><p class="ora_pubblicazione vc_publication_date">27 Maggio 2020 <span> ore 17:09 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_e0220f10-3c1d-4015-a2ae-a3d18f92e083"  articleid="113639"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Cassine
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/05/27/news/la-cri-di-cassine-si-offre-per-la-sanificazione-dei-locali-113639/">La Cri di Cassine si offre pe...</a>
</h2><p class="ora_pubblicazione vc_publication_date">27 Maggio 2020 <span> ore 14:40 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_938046c8-a162-47de-9177-2893b305210d"  articleid="113635"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Politica
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/05/27/news/bistagno-consiglio-straordinario-su-imu-e-spese-pandemiche-113635/">Bistagno: consiglio straordin...</a>
</h2><p class="ora_pubblicazione vc_publication_date">27 Maggio 2020 <span> ore 13:01 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_a25e217b-b7f9-4913-8703-b008300ab5c7"  articleid="113623"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/05/27/news/al-via-i-test-sierologici-113623/"><img  alt="Al via i test sierologici" title="Al via i test sierologici" src="http://acquinews.ilpiccolo.net/resizer/210/180/true/1582295641020.jpg--.jpg?1582295641000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Coronavirus
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/05/27/news/al-via-i-test-sierologici-113623/">Al via i test sierologici</a>
</h2><p class="ora_pubblicazione vc_publication_date">27 Maggio 2020 <span> ore 09:52 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://acquinews.ilpiccolo.net/css/footer_acquinews_css.jsp?v=1585567445000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_10611410-6aca-4f40-874c-a3aa21ccae7a">
                    <ul class="menu_1">
<li class="farmacie sezione_199 pagina-bianca">
<a  href="https://acquinews.ilpiccolo.net/sezioni/199/farmacie-acqui-terme"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_201 pagina-bianca">
<a  href="https://acquinews.ilpiccolo.net/sezioni/201/meteo"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_200 pagina-bianca">
<a  href="https://acquinews.ilpiccolo.net/sezioni/200/pubblicita-acqui-terme"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_202 pagina-bianca">
<a  href="https://acquinews.ilpiccolo.net/sezioni/202/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_204 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/204/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_abcad559179e4676aa957a8d9ca468d6 = undefined;
                            
                            $('#box_10611410-6aca-4f40-874c-a3aa21ccae7a ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_abcad559179e4676aa957a8d9ca468d6 != 'undefined') {
                                    $('#box_10611410-6aca-4f40-874c-a3aa21ccae7a .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_abcad559179e4676aa957a8d9ca468d6.code);
                                    incrementAdvImpression(bannerbox_abcad559179e4676aa957a8d9ca468d6.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<H1>
</H1>

    <div class="logo box_logo_nuovo footer">
        <a href="https://acquinews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/18/logo_colored.jpg?v=1555400096000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://acquinews.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://acquinews.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=113684" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_95dca6b6-0077-44ec-81fc-a1421398093e\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_180 index\">\n<a  href=\"https://acquinews.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_191 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/191/cronaca-acqui-terme\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_192 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/192/economia-acqui-terme\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_193 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/193/politica-acqui-terme\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_194 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/194/societa-acqui-terme\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_195 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/195/cultura-acqui-terme\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_196 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/196/spettacoli-acqui-terme\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_197 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/197/sport-acqui-terme\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_d1fa586c7efd423c9e0047d36014fa3c = undefined;\n                            \n                            $('#box_95dca6b6-0077-44ec-81fc-a1421398093e ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_d1fa586c7efd423c9e0047d36014fa3c != 'undefined') {\n                                    $('#box_95dca6b6-0077-44ec-81fc-a1421398093e .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_d1fa586c7efd423c9e0047d36014fa3c.code);\n                                    incrementAdvImpression(bannerbox_d1fa586c7efd423c9e0047d36014fa3c.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_95dca6b6-0077-44ec-81fc-a1421398093e').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_10611410-6aca-4f40-874c-a3aa21ccae7a\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_199 pagina-bianca\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/199/farmacie-acqui-terme\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_201 pagina-bianca\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/201/meteo\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_200 pagina-bianca\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/200/pubblicita-acqui-terme\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_202 pagina-bianca\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/202/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_204 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/204/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_abcad559179e4676aa957a8d9ca468d6 = undefined;\n                            \n                            $('#box_10611410-6aca-4f40-874c-a3aa21ccae7a ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_abcad559179e4676aa957a8d9ca468d6 != 'undefined') {\n                                    $('#box_10611410-6aca-4f40-874c-a3aa21ccae7a .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_abcad559179e4676aa957a8d9ca468d6.code);\n                                    incrementAdvImpression(bannerbox_abcad559179e4676aa957a8d9ca468d6.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_10611410-6aca-4f40-874c-a3aa21ccae7a').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>