

<!DOCTYPE html>
<html>
    <head>
        <title>Ipab 'Ottolenghi': dopo la bufera, parte un nuovo bando - AcquiNews</title>
<meta name="description" content="In attesa del nuovo Cda, al via la gara d'appalto per affidare la gestione dei servizi ad una nuova azienda." />
<meta name="Keywords" content="ipab,ottolenghi,acqui,lucchini" />
<meta name="news_keywords" content="ipab,ottolenghi,acqui,lucchini" />
<meta name="sections" content="Cronaca,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_18.ico?v=1561647594000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_18.ico?v=1561647594000" type="image/x-icon" />

<base href="http://acquinews.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Ipab 'Ottolenghi': dopo la bufera, parte un nuovo bando"      >
<meta property="og:description" content="In attesa del nuovo Cda, al via la gara d'appalto per affidare la gestione dei servizi ad una nuova azienda.">
<meta property="og:image" content="http://acquinews.ilpiccolo.net/resizer/600/315/true/1580828883053.jpg--ipab__ottolenghi___dopo_la_bufera__parte_il_nuovo_bando.jpg?1580828883000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://acquinews.ilpiccolo.net/cronaca/2020/02/04/news/ipab-ottolenghi-dopo-la-bufera-parte-un-nuovo-bando-109806/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Ipab 'Ottolenghi': dopo la bufera, parte un nuovo bando">
<meta property="twitter:description" content="In attesa del nuovo Cda, al via la gara d'appalto per affidare la gestione dei servizi ad una nuova azienda.">
<meta property="twitter:url" content="http://acquinews.ilpiccolo.net/cronaca/2020/02/04/news/ipab-ottolenghi-dopo-la-bufera-parte-un-nuovo-bando-109806/">
<meta property="twitter:image" content="http://acquinews.ilpiccolo.net/resizer/600/315/true/1580828883053.jpg--ipab__ottolenghi___dopo_la_bufera__parte_il_nuovo_bando.jpg?1580828883000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://acquinews.ilpiccolo.net/resizer/600/315/true/1580828883053.jpg--ipab__ottolenghi___dopo_la_bufera__parte_il_nuovo_bando.jpg?1580828883000" />
<meta itemprop="url" content="http://acquinews.ilpiccolo.net/cronaca/2020/02/04/news/ipab-ottolenghi-dopo-la-bufera-parte-un-nuovo-bando-109806/" />
<link rel="canonical" href="http://acquinews.ilpiccolo.net/cronaca/2020/02/04/news/ipab-ottolenghi-dopo-la-bufera-parte-un-nuovo-bando-109806/" /><meta property="articleID" content="109806">
    <meta property="datePublished" content="2020-02-04T15:36:3Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://acquinews.ilpiccolo.net/cronaca/2020/02/04/news/ipab-ottolenghi-dopo-la-bufera-parte-un-nuovo-bando-109806/","mainEntityOfPage":"http://acquinews.ilpiccolo.net/cronaca/2020/02/04/news/ipab-ottolenghi-dopo-la-bufera-parte-un-nuovo-bando-109806/","headline":"Ipab 'Ottolenghi': dopo la bufera, parte un nuovo bando","text":"ACQUI TERME - Lo scorso giugno l'Ipab Jona Ottolenghi è giunto alla ribalta della cronaca giudiziaria per una vicenda di malagestione: quattro persone ai vertici della dirigenza si sono viste notificare dai Carabinieri di Acqui Terme altrettanti avvisi di conclusione di indagine a seguito dell'attività investigativa rinominata 'Big Mama'. Tra i coinvolti, un alto ex dirigente comunale nonché dello stesso Ipab, il presidente dell'istituto, un'impiegata della struttura e l'amministratore di una cooperativa che forniva servizi per la casa di riposo termale. Peculato, abuso di ufficio ed evasione le accuse più pesanti. Riassumendo, da oltre dieci anni i servizi sanitari interni all''Ottolenghi' venivano affidati sempre ad una stessa ditta per un valore di circa 600 mila euro l'anno, senza avviare alcuna gara d'appalto ma procedendo ad automatico rinnovo in collusione con il presidente dell'istituto e dell'impiegata amministrativa. Ora, in attesa della nomina di un nuovo Cda, l'amministrazione comunale ha aperto la gara d'appalto per affidare la gestione dei servizi ad una nuova azienda. «Dopo questa brutta vicenda vogliamo ripartire affidando a mani sicure la gestione dei servizi sanitari» dichiara Lorenzo Lucchini, sindaco di Acqui Terme. Nel frattempo, è stato approvato il bilancio relativo all'anno appena trascorso. «Al fine di attingere a nuove risorse – aggiunge Lucchini - per il bene della struttura è stata stabilita l'alienazione di alcuni beni immobili».","keywords":"ipab,ottolenghi,acqui,lucchini","articleSection":"Cronaca","publisher":{"@type":"Organization","name":"AcquiNews","logo":{"@type":"ImageObject","url":"http://acquinews.ilpiccolo.net/images/logos/18/logo_colored.jpg"}},"image":{"contentUrl":"http://acquinews.ilpiccolo.net/resizer/-1/-1/true/1580828883053.jpg--.jpg?1580828883000","url":"http://acquinews.ilpiccolo.net/resizer/-1/-1/true/1580828883053.jpg--.jpg?1580828883000","@type":"ImageObject"},"description":"<p>In attesa del nuovo Cda, al via la gara d'appalto per affidare la gestione dei servizi ad una nuova azienda.</p>","author":{"@type":"Person","name":"Alessandro Francini"},"dateCreated":"2020-02-04T15:10:12Z","dateModified":"2020-02-04T15:35:33Z","datePublished":"2020-02-04T15:36:3Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://acquinews.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://acquinews.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://acquinews.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 18;
virtualcmsPageInfo.domainId = 24;
virtualcmsPageInfo.channelName = 'AcquiNews';
virtualcmsPageInfo.sectionId = 191;
virtualcmsPageInfo.sectionName = 'Cronaca';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'AcquiNews';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'acquinews.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Ipab \'Ottolenghi\': dopo la bufera, parte un nuovo bando';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-02-04 16:36';
virtualcmsPageInfo.article.author = 'Alessandro Francini';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'http://acquinews.ilpiccolo.net/cronaca/2020/02/04/news/ipab-ottolenghi-dopo-la-bufera-parte-un-nuovo-bando-109806/';

</script>
<script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://acquinews.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://acquinews.ilpiccolo.net/articolo.jsp?idarticolo=109806&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://acquinews.ilpiccolo.net/articolo.jsp?idarticolo=109806&amp=false';
    </script>
    <script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="658e4bf5-50dc-4bf0-86f8-a7d27ee1ec1a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script type='text/javascript' src=\"js/bannerInterstitial.js\"><\/script>\r\n\r\n\r\n<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'><\/script>\r\n<script>\r\n  var googletag = googletag || {};\r\n  googletag.cmd = googletag.cmd || [];\r\n<\/script>\r\n\r\n\r\n<script>\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/245547177/acquinews_manchette_1_testata_270x90', [270, 90], 'div-gpt-ad-1558037265913-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_leaderboard_728x90', [728, 90], 'div-gpt-ad-1558048451029-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_manchette_1_piccola_sinistra_120x90', [120, 90], 'div-gpt-ad-1558049833071-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_manchette_2_piccola_destra_120x90', [120, 90], 'div-gpt-ad-1558050286072-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_leaderboard_grande_990x90', [[990, 90], [970, 90]], 'div-gpt-ad-1558081353134-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_rectangle_1_300x250', [300, 250], 'div-gpt-ad-1558083926473-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_rectangle_2_300x250', [300, 250], 'div-gpt-ad-1558087471739-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_rectangle_3_300x250', [300, 250], 'div-gpt-ad-1558088634125-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_rectangle_4_300x250', [300, 250], 'div-gpt-ad-1558089334840-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_banner_articoli_728x90', [728, 90], 'div-gpt-ad-1558350800489-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_overlay_800x500', [800, 500], 'div-gpt-ad-1558430604010-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_overlay_800x500/acquinews_cronaca_overlay_800x500', [800, 500], 'div-gpt-ad-1558534769800-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_overlay_800x500/acquinews_cultura_overlay_800x500', [800, 500], 'div-gpt-ad-1558534968421-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_overlay_800x500/acquinews_economia_overlay_800x500', [800, 500], 'div-gpt-ad-1558535180810-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_overlay_800x500/acquinews_home_overlay_800x500', [800, 500], 'div-gpt-ad-1558535321851-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_overlay_800x500/acquinews_politica_overlay_800x500', [800, 500], 'div-gpt-ad-1558535628937-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_overlay_800x500/acquinews_societa_overlay_800x500', [800, 500], 'div-gpt-ad-1558535733578-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_overlay_800x500/acquinews_spettacoli_overlay_800x500', [800, 500], 'div-gpt-ad-1558535833406-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_overlay_800x500/acquinews_sport_overlay_800x500', [800, 500], 'div-gpt-ad-1558535923100-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_overlay_in_basso_728x90', [728, 90], 'div-gpt-ad-1558530960943-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/AcquiNews_Interstitial_800x500', [800, 500], 'div-gpt-ad-1559228405051-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_skin', [1400, 1500], 'div-gpt-ad-1559840063161-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_banner_video_950x50', [950, 50], 'div-gpt-ad-1559209414780-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_intermedio_1', [[468, 120], [650, 120], [950, 50], [728, 90]], 'div-gpt-ad-1559572593730-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_intermedio_2', [[950, 50], [468, 120], [650, 120], [728, 90]], 'div-gpt-ad-1559142773628-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_rectangle_articolo_300x250', [300, 250], 'div-gpt-ad-1558951162570-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(119);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#658e4bf5-50dc-4bf0-86f8-a7d27ee1ec1a').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://acquinews.ilpiccolo.net/css/style_site.css?v=1561644724000" rel="stylesheet" type="text/css" />        
          <link href="http://acquinews.ilpiccolo.net/css/style_site_18.css?v=1559123870000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://acquinews.ilpiccolo.net/css/generic_article_css.jsp?v=1578472427000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://acquinews.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="acquinews macrosection_acquinews section_cronaca_acqui_terme ">


<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/AcquiNews_Interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1559228405051-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {

                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__"
                            )
                        .style.display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1559228405051-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1559228405051-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                                "google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__"
                            )
                            .classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1559228405051-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1559228405051-0');
        });
    </script>
</div><script type="text/javascript">incrementAdvImpression(245);</script>
</div>
      
      
      





        <script id="99e17db1-e84e-458f-be7d-f27a5e40e99c" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<!-- /245547177/acquinews_skin -->\r\n<div id='div-gpt-ad-1559840063161-0' style='height:1500px; width:1400px; position:fixed; top:0;left: calc((100% - 1400px) / 2);'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559840063161-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(249);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#99e17db1-e84e-458f-be7d-f27a5e40e99c').remove()
    </script>
      
      






<link rel="stylesheet" type="text/css" href="http://acquinews.ilpiccolo.net/css/header_acquinews_css.jsp?v=1560765466000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<H1>
</H1>

    <div class="logo box_logo_nuovo null">
        <a href="http://acquinews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/18/logo_colored.jpg?v=1555400096000" />
        </a>
    </div>

</h1>

    
        <script id="51a750ff-f3c9-4d79-9a70-f102e9a600de" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/acquinews_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558037265913-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558037265913-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(62);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#51a750ff-f3c9-4d79-9a70-f102e9a600de').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Martedì 04 Febbraio 2020 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_794ab9e8-7689-42e0-9ba8-4968805e1448">
                    <ul class="menu_1">
<li class="home sezione_180 index">
<a  href="http://acquinews.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca attivo selezionato sezione_191 sezione">
<a  href="http://acquinews.ilpiccolo.net/sezioni/191/cronaca-acqui-terme"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_192 sezione">
<a  href="http://acquinews.ilpiccolo.net/sezioni/192/economia-acqui-terme"  ><span>Economia</span></a>
</li>
<li class="politica sezione_193 sezione">
<a  href="http://acquinews.ilpiccolo.net/sezioni/193/politica-acqui-terme"  ><span>Politica</span></a>
</li>
<li class="societa sezione_194 sezione">
<a  href="http://acquinews.ilpiccolo.net/sezioni/194/societa-acqui-terme"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_195 sezione">
<a  href="http://acquinews.ilpiccolo.net/sezioni/195/cultura-acqui-terme"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_196 sezione">
<a  href="http://acquinews.ilpiccolo.net/sezioni/196/spettacoli-acqui-terme"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_197 sezione">
<a  href="http://acquinews.ilpiccolo.net/sezioni/197/sport-acqui-terme"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_d9c4c879f29249b38b5922d651f58b07 = undefined;
                            
                            $('#box_794ab9e8-7689-42e0-9ba8-4968805e1448 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_d9c4c879f29249b38b5922d651f58b07 != 'undefined') {
                                    $('#box_794ab9e8-7689-42e0-9ba8-4968805e1448 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_d9c4c879f29249b38b5922d651f58b07.code);
                                    incrementAdvImpression(bannerbox_d9c4c879f29249b38b5922d651f58b07.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cercad047a5f6-28e7-4662-ac33-df6d875302cf"></div>

<div class="cerca search_horizontal_alessandria" id="cerca35bffa51-e197-40c2-a92a-fd93ce5ab841" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="18" />
            
            <input type="hidden" name="idcanalericerca" value="18" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercad047a5f6-28e7-4662-ac33-df6d875302cf').click(function(){
                  $('#cerca35bffa51-e197-40c2-a92a-fd93ce5ab841').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca35bffa51-e197-40c2-a92a-fd93ce5ab841 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca35bffa51-e197-40c2-a92a-fd93ce5ab841 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca35bffa51-e197-40c2-a92a-fd93ce5ab841 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">
<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/Acquinews-604966836215363/"  target="_blank">
              <img src="upload/1555343872656.png" alt="1555343872656" title="">
              </a>
        </div><!-- CACHED -->


<!-- CACHED -->

<div class="cont_dynamic_button whatsapp" >
            
            <a href="/sezioni/308/whatsapp"  target="_blank">
              <img src="upload/1556617915012.png" alt="1556617915012" title="">
              </a>
        </div><!-- CACHED -->

<div class="cont_dynamic_button feed" >
            
            <a href="/sezioni/206/rss"  target="_blank">
              <img src="upload/1555343931504.png" alt="1555343931504" title="">
              </a>
        </div><!-- CACHED -->

</div> 
  

<script id="vc_user_controls_logged-38def817-cea0-4da3-b002-d3a7c5872ae8" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=18">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-38def817-cea0-4da3-b002-d3a7c5872ae8" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-38def817-cea0-4da3-b002-d3a7c5872ae8"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-38def817-cea0-4da3-b002-d3a7c5872ae8');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-38def817-cea0-4da3-b002-d3a7c5872ae8').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-38def817-cea0-4da3-b002-d3a7c5872ae8').html());
      }
    }
  });
</script>



    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>

    






<div class="contenitore_banner_head">


        <script id="6cfb3546-c7d8-4902-a5fa-fc641d48d4b9" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/acquinews_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558350800489-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558350800489-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(144);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#6cfb3546-c7d8-4902-a5fa-fc641d48d4b9').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                                <li>&raquo;</li><li><a href="http://acquinews.ilpiccolo.net/sezioni/179/acquinews">AcquiNews</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_191 cronaca">
                                <a href="http://acquinews.ilpiccolo.net/sezioni/191/cronaca-acqui-terme">Cronaca</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Acqui Terme</p><h1 itemprop="headline name" class="titolo_articolo titolo">Ipab 'Ottolenghi': dopo la bufera, parte un nuovo bando</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>In attesa del nuovo Cda, al via la gara d'appalto per affidare la gestione dei servizi ad una nuova azienda.</p></div><p itemprop="datePublished" class="data_articolo data">04 Febbraio 2020 <span> ore 16:36 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Alessandro Francini</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_8181280f-0b6a-44f0-bbb0-8e2ba199393f">                
            <meta itemprop="thumbnailUrl" content="http://acquinews.ilpiccolo.net/resizer/433/302/true/1580828883053.jpg--ipab__ottolenghi___dopo_la_bufera__parte_il_nuovo_bando.jpg?1580828883000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Ipab 'Ottolenghi': dopo la bufera, parte il nuovo bando" src="resizer/433/302/true/1580828883053.jpg--ipab__ottolenghi___dopo_la_bufera__parte_il_nuovo_bando.jpg?1580828883000" alt="Ipab 'Ottolenghi': dopo la bufera, parte il nuovo bando" height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>ACQUI TERME - Lo scorso giugno l'<strong>Ipab Jona Ottolenghi</strong> &egrave; giunto alla ribalta della cronaca giudiziaria per una vicenda di <strong>malagestione:</strong> <strong>quattro persone ai vertici della dirigenza</strong> si sono viste notificare dai Carabinieri di Acqui Terme altrettanti avvisi di conclusione di indagine a seguito dell'attivit&agrave; investigativa rinominata <strong>'Big Mama'.</strong> Tra i coinvolti, un alto ex dirigente comunale nonch&eacute; dello stesso Ipab, il presidente dell'istituto, un'impiegata della struttura e l'amministratore di una cooperativa che forniva servizi per la casa di riposo termale. <strong>Peculato, abuso di ufficio ed evasione le accuse pi&ugrave; pesanti.</strong> Riassumendo, da oltre dieci anni i <strong>servizi sanitari</strong> interni all''Ottolenghi' venivano affidati <strong>sempre ad una stessa ditta</strong> per un valore di circa <strong>600 mila euro</strong> l'anno, senza avviare alcuna gara d'appalto ma procedendo ad automatico rinnovo in collusione con il presidente dell'istituto e dell'impiegata amministrativa.</p>
<p>Ora, in attesa della nomina di un nuovo Cda, <strong>l'amministrazione comunale ha aperto la gara d'appalto</strong> per affidare la gestione dei servizi ad una nuova azienda. &laquo;Dopo questa brutta vicenda vogliamo ripartire affidando a mani sicure la gestione dei servizi sanitari&raquo; dichiara <strong>Lorenzo Lucchini</strong>, sindaco di Acqui Terme. Nel frattempo, &egrave; stato approvato il bilancio relativo all'anno appena trascorso. &laquo;Al fine di attingere a nuove risorse &ndash; aggiunge Lucchini - per il bene della struttura &egrave; stata stabilita <strong>l'alienazione di alcuni beni immobili&raquo;.</strong></p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Informazione a pagamento";
    }
</script>
      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 109806 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="3447efbf-d38d-47af-87c7-ab4dfa50e157" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/acquinews_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951162570-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951162570-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(373);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#3447efbf-d38d-47af-87c7-ab4dfa50e157').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null AcquiNews vc_section_cronaca-acqui-terme vc_macro_section_acquinews cronaca articolo cms_article "
           id="box_f0661b4a-1934-4422-ab9c-913d4eef19aa"  articleid="109806"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Acqui Terme
        </p>
            <h2 class="titolo vc_title"><a href="http://acquinews.ilpiccolo.net/cronaca/2020/02/04/news/ipab-ottolenghi-dopo-la-bufera-parte-un-nuovo-bando-109806/">Ipab 'Ottolenghi': dopo la bu...</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Febbraio 2020 <span> ore 16:36 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro AcquiNews vc_section_cronaca-acqui-terme vc_macro_section_acquinews cronaca articolo cms_article "
           id="box_ac8cd84c-25f1-40a6-96fd-8e02248e9362"  articleid="109800"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Territorio
        </p>
            <h2 class="titolo vc_title"><a href="http://acquinews.ilpiccolo.net/cronaca/2020/02/04/news/ce-un-problema-lupi-parola-al-cacciatore-e-allambientalista-109800/">C’&egrave; un problema lupi? Parola ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Febbraio 2020 <span> ore 15:21 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_d293ca7e-61bc-4349-a6af-7dd21ed1ae3d"  articleid="109798"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/02/04/news/alcool-e-stupefacenti-due-patenti-ritirate-dalla-stradale-nell-ovadese-109798/">Alcool e stupefacenti: due pa...</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Febbraio 2020 <span> ore 14:33 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://acquinews.ilpiccolo.net/getImage.jsp?imageUrl=http%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26h%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
        </div>
        
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="7101c27b-387d-4413-ba86-8a70709f84b9">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">La svolta</span><p class="titolo"><a href="generic/2020/01/25/news/omicidio-pregnolato-michele-venturelli-ha-confessato-109463/">Omicidio Pregnolato: <br />Michele Venturelli ha confessato</a></p>
            <span class="ora_pubblicazione">25 Gennaio 2020 <span> ore 20:58 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Ovada</span><p class="titolo"><a href="generic/2020/01/28/news/a26-lamiera-si-stacca-e-colpisce-un-tir-della-mcm-109556/">A26: lamiera si stacca <br />e colpisce un tir della Mcm</a></p>
            <span class="ora_pubblicazione">28 Gennaio 2020 <span> ore 14:47 </span> </span></div></div><div class="box pos3 gallery"><div class="cont"><span class="occhiello">Valenza</span><p class="titolo"><a href="generic/2020/01/25/gallery/la-morte-di-ambra-pregnolato-sotto-sequestro-anche-l-alloggio-di-via-volta-109459/">Omicidio Ambra Pregnolato: <br />i carabinieri hanno fermato un uomo</a></p>
            <span class="ora_pubblicazione">25 Gennaio 2020 <span> ore 18:49 </span> </span></div></div><script type="text/javascript">var divs=$('#7101c27b-387d-4413-ba86-8a70709f84b9 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#7101c27b-387d-4413-ba86-8a70709f84b9 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="e28e01d8-e593-4ce8-a91a-13c3758391a6" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/acquinews_banner_video_950x50 -->\r\n<div id='div-gpt-ad-1559209414780-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559209414780-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(126);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#e28e01d8-e593-4ce8-a91a-13c3758391a6').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  
<div class="cont_dynamic_button video" >
            
            <a href="http://www.ilpiccolo.net/sezioni/210/multimedia"  target="_blank">
              <img src="upload/1555343704951.png" alt="1555343704951" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_8f31faeb-b21f-4097-9733-b47fad5f6aa8">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/02/03/video/dentro-la-redazione-l-antemprima-delle-notizie-109770/"><img alt="Dentro la redazione: l'antemprima delle notizie" title="Dentro la redazione: l'antemprima delle notizie" src="http://acquinews.ilpiccolo.net/resizer/210/141/true/fe58850a77576ed441e5f2b8f55bd558.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/02/03/video/dentro-la-redazione-l-antemprima-delle-notizie-109770/">Dentro la redazione: l'anteprima delle notizie</a></p><span class="ora_pubblicazione">03 Febbraio 2020 <span> ore 23:00 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/02/03/video/promozione-asca-acqui-il-gol-di-mirone-109748/"><img alt="Promozione: Asca-Acqui, il gol di Mirone" title="Promozione: Asca-Acqui, il gol di Mirone" src="http://acquinews.ilpiccolo.net/resizer/210/141/true/560c590c96a8dff930cba6379d066e86.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/02/03/video/promozione-asca-acqui-il-gol-di-mirone-109748/">Promozione: <br />Asca-Acqui, il gol <br />di Mirone</a></p><span class="ora_pubblicazione">03 Febbraio 2020 <span> ore 10:21 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/02/01/video/corteo-ambientalista-contro-i-fanghi-109697/"><img alt="Corteo ambientalista contro i &quot;fanghi&quot;" title="Corteo ambientalista contro i &quot;fanghi&quot;" src="http://acquinews.ilpiccolo.net/resizer/210/141/true/ecccaeb604380d9ffc1a9999ad7588ff.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/02/01/video/corteo-ambientalista-contro-i-fanghi-109697/">Corteo ambientalista</a></p><span class="ora_pubblicazione">01 Febbraio 2020 <span> ore 12:31 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/01/30/video/giornale-di-domani-alcune-anticipazioni-109630/"><img alt="Giornale di domani: alcune anticipazioni" title="Giornale di domani: alcune anticipazioni" src="http://acquinews.ilpiccolo.net/resizer/210/141/true/b4e8ef9c00346b65aa12c88febf15d2f.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/01/30/video/giornale-di-domani-alcune-anticipazioni-109630/">Giornale di domani: <br />le anticipazioni</a></p><span class="ora_pubblicazione">30 Gennaio 2020 <span> ore 21:29 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_8f31faeb-b21f-4097-9733-b47fad5f6aa8.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     <div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/sezioni/180/home"  target="_blank">
              <img src="upload/1555412660861.png" alt="1555412660861" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null AcquiNews vc_section_economia-acqui-terme vc_macro_section_acquinews economia articolo cms_article "
           id="box_5dc0b0e1-de6f-426d-8a2d-4606f249ac7d"  articleid="109796"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://acquinews.ilpiccolo.net/economia/2020/02/04/news/canile-municipale-parte-la-gara-base-d-asta-150-mila-euro-109796/"><img  alt="Canile Municipale: parte la gara, base d'asta 150 mila euro" title="Canile Municipale: parte la gara, base d'asta 150 mila euro" src="http://acquinews.ilpiccolo.net/resizer/210/180/true/1580817894557.jpg--.jpg?1580817894000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Acqui Terme
        </p>
            <h2 class="titolo vc_title"><a href="http://acquinews.ilpiccolo.net/economia/2020/02/04/news/canile-municipale-parte-la-gara-base-d-asta-150-mila-euro-109796/">Canile Municipale: parte la gara, base d'asta 150 mila euro</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Febbraio 2020 <span> ore 13:06 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_8689745e-156f-4d34-a8d5-fd6b1efb6463"  articleid="109790"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/02/04/news/san-valentino-mandateci-le-vostre-foto-109790/"><img  alt="San Valentino, mandateci le vostre foto" title="San Valentino, mandateci le vostre foto" src="http://acquinews.ilpiccolo.net/resizer/434/232/true/1580810929484.jpg--.jpg?1580810930000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">La festa
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/02/04/news/san-valentino-mandateci-le-vostre-foto-109790/">San Valentino, mandateci <br />le vostre foto</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Febbraio 2020 <span> ore 11:09 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null AcquiNews vc_section_societa-acqui-terme vc_macro_section_acquinews societ articolo cms_article "
           id="box_c6cad7fe-897b-4e92-aefb-3fc7640b5f2d"  articleid="109787"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://acquinews.ilpiccolo.net/societa/2020/02/04/news/villa-igea-compie-70-anni-habilita-incontra-gli-acquesi-109787/"><img  alt="Villa Igea compie 70 anni: Habilita incontra gli acquesi" title="Villa Igea compie 70 anni: Habilita incontra gli acquesi" src="http://acquinews.ilpiccolo.net/resizer/210/180/true/1580808032825.jpg--.jpg?1580808032000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Sanit&agrave;
        </p>
            <h2 class="titolo vc_title"><a href="http://acquinews.ilpiccolo.net/societa/2020/02/04/news/villa-igea-compie-70-anni-habilita-incontra-gli-acquesi-109787/">Villa Igea compie 70 anni: Habilita incontra gli acquesi</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Febbraio 2020 <span> ore 10:22 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_9ea879ca-7ebd-44db-bc1c-96841729a972"  articleid="109740"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/02/03/news/ortofrutta-di-importazione-coldiretti-serve-un-piano-straordinario-di-controllo-109740/"><img  alt="Ortofrutta di importazione. Coldiretti: &ldquo;serve un piano straordinario di controllo&rdquo;" title="Ortofrutta di importazione. Coldiretti: &ldquo;serve un piano straordinario di controllo&rdquo;" src="http://acquinews.ilpiccolo.net/resizer/210/180/true/ilpiccolo/12091752_fruits_and_vegetables2_1_.jpg--.jpg"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Agricoltura
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/02/03/news/ortofrutta-di-importazione-coldiretti-serve-un-piano-straordinario-di-controllo-109740/">Ortofrutta di importazione. Coldiretti: “serve un piano straordinario ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">03 Febbraio 2020 <span> ore 05:07 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro AcquiNews vc_section_cultura-acqui-terme vc_macro_section_acquinews cultura articolo cms_article "
           id="box_ab5de4c9-b697-4591-a98f-1e5fff83af2e"  articleid="109759"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://acquinews.ilpiccolo.net/cultura/2020/02/03/news/quando-riscoprimmo-di-non-essere-italiane-109759/"><img  alt="'Quando riscoprimmo di non essere italiane'" title="'Quando riscoprimmo di non essere italiane'" src="http://acquinews.ilpiccolo.net/resizer/210/180/true/1580746294446.jpg--.jpg?1580746294000"  width="210" height="180"></a>
			
			<p class="didascalia">Nella foto Pietro Suber</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Cultura
        </p>
            <h2 class="titolo vc_title"><a href="http://acquinews.ilpiccolo.net/cultura/2020/02/03/news/quando-riscoprimmo-di-non-essere-italiane-109759/">'Quando riscoprimmo di non essere pi&ugrave; italiani'</a>
</h2><p class="ora_pubblicazione vc_publication_date">03 Febbraio 2020 <span> ore 17:12 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro AcquiNews vc_section_cultura-acqui-terme vc_macro_section_acquinews cultura articolo cms_article "
           id="box_b7a8f5f2-a88c-447d-a359-15f42505817b"  articleid="109754"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Cultura
        </p>
            <h2 class="titolo vc_title"><a href="http://acquinews.ilpiccolo.net/cultura/2020/02/03/news/lettura-e-amicizia-un-concorso-sul-trittico-del-bermejo-109754/">'Lettura e amicizia': un conc...</a>
</h2><p class="ora_pubblicazione vc_publication_date">03 Febbraio 2020 <span> ore 14:53 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null AcquiNews vc_section_cultura-acqui-terme vc_macro_section_acquinews cultura articolo cms_article "
           id="box_f5ebf36d-1468-4087-9a33-fc3333f18b3b"  articleid="109749"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Scuola
        </p>
            <h2 class="titolo vc_title"><a href="http://acquinews.ilpiccolo.net/cultura/2020/02/03/news/orientiamoci-per-il-passaggio-dalle-superiori-all-universita-109749/">'Orientiamoci', per il passag...</a>
</h2><p class="ora_pubblicazione vc_publication_date">03 Febbraio 2020 <span> ore 10:24 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro AcquiNews vc_section_cronaca-acqui-terme vc_macro_section_acquinews cronaca articolo cms_article "
           id="box_069f961a-d34a-4f2c-ae4b-1394d762cabb"  articleid="109720"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Acqui Terme
        </p>
            <h2 class="titolo vc_title"><a href="http://acquinews.ilpiccolo.net/cronaca/2020/02/02/news/fobia-coronavirus-ad-acqui-no-ma-109720/">Fobia coronavirus ad Acqui? N...</a>
</h2><p class="ora_pubblicazione vc_publication_date">02 Febbraio 2020 <span> ore 16:53 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_3357bb91-2b1e-486f-bbbb-697ad951c29d"  articleid="109722"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/02/02/news/l-acqui-si-ferma-mirone-lancia-l-asca-109722/"><img  alt="L'Acqui si ferma, Mirone lancia l'Asca" title="L'Acqui si ferma, Mirone lancia l'Asca" src="http://acquinews.ilpiccolo.net/resizer/210/180/true/1580660815392.jpg--.jpg?1580660816000"  width="210" height="180"></a>
			
			<p class="didascalia">Acqui, niente da fare. L'Asca vince 1-0 il derby del Cattaneo</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Calcio - Dilettanti
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/02/02/news/l-acqui-si-ferma-mirone-lancia-l-asca-109722/">L'Acqui si ferma, Mirone lancia l'Asca</a>
</h2><p class="ora_pubblicazione vc_publication_date">02 Febbraio 2020 <span> ore 17:28 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://acquinews.ilpiccolo.net/css/footer_acquinews_css.jsp?v=1560844100000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_b6af29f5-677a-41cd-92f3-907758fa0fa8">
                    <ul class="menu_1">
<li class="farmacie sezione_199 pagina-bianca">
<a  href="http://acquinews.ilpiccolo.net/sezioni/199/farmacie-acqui-terme"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_201 pagina-bianca">
<a  href="http://acquinews.ilpiccolo.net/sezioni/201/meteo"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_200 pagina-bianca">
<a  href="http://acquinews.ilpiccolo.net/sezioni/200/pubblicita-acqui-terme"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_202 pagina-bianca">
<a  href="http://acquinews.ilpiccolo.net/sezioni/202/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_204 sezione">
<a  href="http://acquinews.ilpiccolo.net/sezioni/204/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_4fd015558da64f5d8f096771eaa242a8 = undefined;
                            
                            $('#box_b6af29f5-677a-41cd-92f3-907758fa0fa8 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_4fd015558da64f5d8f096771eaa242a8 != 'undefined') {
                                    $('#box_b6af29f5-677a-41cd-92f3-907758fa0fa8 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_4fd015558da64f5d8f096771eaa242a8.code);
                                    incrementAdvImpression(bannerbox_4fd015558da64f5d8f096771eaa242a8.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<H1>
</H1>

    <div class="logo box_logo_nuovo footer">
        <a href="http://acquinews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/18/logo_colored.jpg?v=1555400096000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://acquinews.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://acquinews.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=109806" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_794ab9e8-7689-42e0-9ba8-4968805e1448\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_180 index\">\n<a  href=\"http://acquinews.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca attivo selezionato sezione_191 sezione\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/191/cronaca-acqui-terme\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_192 sezione\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/192/economia-acqui-terme\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_193 sezione\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/193/politica-acqui-terme\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_194 sezione\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/194/societa-acqui-terme\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_195 sezione\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/195/cultura-acqui-terme\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_196 sezione\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/196/spettacoli-acqui-terme\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_197 sezione\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/197/sport-acqui-terme\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"http://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"http://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"http://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"http://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"http://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"http://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_d9c4c879f29249b38b5922d651f58b07 = undefined;\n                            \n                            $('#box_794ab9e8-7689-42e0-9ba8-4968805e1448 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_d9c4c879f29249b38b5922d651f58b07 != 'undefined') {\n                                    $('#box_794ab9e8-7689-42e0-9ba8-4968805e1448 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_d9c4c879f29249b38b5922d651f58b07.code);\n                                    incrementAdvImpression(bannerbox_d9c4c879f29249b38b5922d651f58b07.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_794ab9e8-7689-42e0-9ba8-4968805e1448').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_b6af29f5-677a-41cd-92f3-907758fa0fa8\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_199 pagina-bianca\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/199/farmacie-acqui-terme\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_201 pagina-bianca\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/201/meteo\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_200 pagina-bianca\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/200/pubblicita-acqui-terme\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_202 pagina-bianca\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/202/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_204 sezione\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/204/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_4fd015558da64f5d8f096771eaa242a8 = undefined;\n                            \n                            $('#box_b6af29f5-677a-41cd-92f3-907758fa0fa8 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_4fd015558da64f5d8f096771eaa242a8 != 'undefined') {\n                                    $('#box_b6af29f5-677a-41cd-92f3-907758fa0fa8 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_4fd015558da64f5d8f096771eaa242a8.code);\n                                    incrementAdvImpression(bannerbox_4fd015558da64f5d8f096771eaa242a8.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_b6af29f5-677a-41cd-92f3-907758fa0fa8').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>