
		
			
		

    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Gancia e lo scontro a fuoco nell'Acquese - AcquiNews</title>
	<meta name="description" content="La morte dell'imprenditore dello spumante, il sequestro e le Brigate rosse" />
<meta name="Keywords" content="gancia,sequestro,scontro,brigate rosse,cagol,curcio" />
<meta name="news_keywords" content="gancia,sequestro,scontro,brigate rosse,cagol,curcio" />
<meta name="author" content="Massimo Brusasco" />
<meta name="sections" content="Generic,Home,Società,Società,Home,Home,Società" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
	<link rel="icon"             href="favicon_18.ico?v=1657270190581" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_18.ico?v=1657270190581" type="image/x-icon" />

	<base href="https://acquinews.ilpiccolo.net/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="Gancia e lo scontro a fuoco nell'Acquese">
	<meta property="og:description" content="La morte dell'imprenditore dello spumante, il sequestro e le Brigate rosse"><meta property="og:image:secure" content="https://acquinews.ilpiccolo.net/resizer/600/315/true/2022_11_14/vittorio-gancia-1668413459787.jpeg--vittorio_gancia.jpeg?1668413459813"><meta property="og:image" content="https://acquinews.ilpiccolo.net/resizer/600/315/true/2022_11_14/vittorio-gancia-1668413459787.jpeg--vittorio_gancia.jpeg?1668413459813">
		<meta property="og:image:alt" content="Gancia e lo scontro a fuoco nell'Acquese"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="https://acquinews.ilpiccolo.net/generic/2022/11/14/news/gancia-e-lo-scontro-a-fuoco-nell-acquese-146075/"><meta property="fb:app_id" content="655796867898596"><meta property="twitter:title" content="Gancia e lo scontro a fuoco nell'Acquese">
	<meta property="twitter:description" content="La morte dell'imprenditore dello spumante, il sequestro e le Brigate rosse">
	<meta property="twitter:url" content="https://acquinews.ilpiccolo.net/generic/2022/11/14/news/gancia-e-lo-scontro-a-fuoco-nell-acquese-146075/"><meta property="twitter:image" content="https://acquinews.ilpiccolo.net/resizer/600/315/true/2022_11_14/vittorio-gancia-1668413459787.jpeg--vittorio_gancia.jpeg?1668413459813"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="https://acquinews.ilpiccolo.net/resizer/600/315/true/2022_11_14/vittorio-gancia-1668413459787.jpeg--vittorio_gancia.jpeg?1668413459813" /><meta name="url" content="https://acquinews.ilpiccolo.net/generic/2022/11/14/news/gancia-e-lo-scontro-a-fuoco-nell-acquese-146075/" /><link rel="canonical" href="https://www.ilpiccolo.net/generic/2022/11/14/news/gancia-e-lo-scontro-a-fuoco-nell-acquese-146075/"/>
<meta property="articleID" content="146075"><meta property="datePublished" content="2022-11-14T08:11:0Z">
        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://acquinews.ilpiccolo.net/generic/2022/11/14/news/gancia-e-lo-scontro-a-fuoco-nell-acquese-146075/","mainEntityOfPage":"https://acquinews.ilpiccolo.net/generic/2022/11/14/news/gancia-e-lo-scontro-a-fuoco-nell-acquese-146075/","headline":"Gancia e lo scontro a fuoco nell'Acquese","text":"ALESSANDRIA - E' anche un po' di Alessandria nella biografia di Vittorio Vallarino Gancia, morto ad Asti, a 90 anni. L'imprenditore - erede della dinastia  che, a metà Ottocento,  inventò lo spumante italiano, dando origine a un marchio ancora presente in tutti i continenti - il 4 giugno 1975 venne sequestrato da un gruppo armato delle Brigate Rosse e fatto prigioniero a Cascina Spiotta di Arzello, nei pressi di Acqui Terme. L'azione fu orchestrata dal gruppo armato per finanziare,  col riscatto, la propria organizzazione terroristica che era in via di espansione. Il sequestro si concluse il 5 giugno quando i rapitori vennero  individuati da una pattuglia dei carabinieri che fece irruzione nella cascina dove era  tenuto nascosto Gancia. Scontro a fuoco Lo scontro a fuoco  causò la morte dell'appuntato dei carabinieri Giovanni D'Alfonso e della terrorista Margherita Cagol, detta Mara, capo del nucleo brigatista e moglie di Renato Curcio, oltre al grave ferimento di altri due carabinieri, tra cui il tenente Umberto Rocca che perse un braccio e un occhio; l'ostaggio venne liberato incolume.  Mara Cagol, il 18 febbraio dello stesso anno, aveva contribuito all'evasione, dal carcere di Casale Monferrato, dell'ideologo della Brigate rosse, Renato Curcio, di cui era compagna. ","keywords":"gancia,brigate rosse,cagol","articleSection":"Generic","publisher":{"@type":"Organization","name":"AcquiNews","logo":{"@type":"ImageObject","url":"https://acquinews.ilpiccolo.net/images/logos/18/logo_colored.jpg"}},"image":{"contentUrl":"https://acquinews.ilpiccolo.net/resizer/-1/-1/true/2022_11_14/vittorio-gancia-1668413459787.jpeg--.jpeg?1668413459813","url":"https://acquinews.ilpiccolo.net/resizer/-1/-1/true/2022_11_14/vittorio-gancia-1668413459787.jpeg--.jpeg?1668413459813","@type":"ImageObject"},"description":"<p>La morte dell'imprenditore dello spumante, il sequestro e le Brigate rosse</p>","author":{"@type":"Person","name":"Massimo Brusasco","url":"https://acquinews.ilpiccolo.net/autore/massimo-brusasco-15/"},"dateCreated":"2022-11-14T08:11:39Z","dateModified":"2022-11-14T08:59:0Z","datePublished":"2022-11-14T08:11:0Z"}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://acquinews.ilpiccolo.net/css/ie.css?v=1657270069364"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://acquinews.ilpiccolo.net/css/ie_8.css?v=1657270069440"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://acquinews.ilpiccolo.net/css/ie_9.css?v=1657270069480"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 18;
		virtualcmsPageInfo.domainId = 24;
		virtualcmsPageInfo.channelName = 'AcquiNews';
		virtualcmsPageInfo.sectionId = 111;
		virtualcmsPageInfo.sectionName = 'Generic';
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'acquinews.ilpiccolo.net';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 146075;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'Gancia e lo scontro a fuoco nell\'Acquese';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-11-14 09:11';
				virtualcmsPageInfo.article.author = 'Massimo Brusasco';
				virtualcmsPageInfo.article.createdBy = 'Massimo Brusasco';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'generic/2022/11/14/news/gancia-e-lo-scontro-a-fuoco-nell-acquese-146075/';
	</script>

	<script src="https://acquinews.ilpiccolo.net/js/datepicker_localization.jsp?v=1657269133696"></script>
	<script src="https://acquinews.ilpiccolo.net/js/events_handler.js?v=1657269133804"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
    <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
    <script src="js/cookie_law.jsp?v=3"></script>
    
	
<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">

	
	



  <!-- Paywall disabled by showcaseAccessGranted -->
  
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	


	

	

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>
	<meta name="google-signin-client_id" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://acquinews.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://acquinews.ilpiccolo.net/articolo.jsp?idarticolo=146075&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://acquinews.ilpiccolo.net/articolo.jsp?idarticolo=146075&amp=false';
    </script>
    <script src="https://acquinews.ilpiccolo.net/js/social_login/facebook.js?v=1657269144432" ></script>
    <script src="https://acquinews.ilpiccolo.net/js/social_login/google.js?v=1657269144484" ></script>
    <script src="https://acquinews.ilpiccolo.net/js/social_login/linkedin.js?v=1657269144496" ></script>
    <script src="https://acquinews.ilpiccolo.net/js/social_login/functions.js?v=1657269144424" ></script>

 

        
        <script id="edb322e9-2dfe-4577-ad80-5ab65675c78c" class="banner_cms">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</script>
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://acquinews.ilpiccolo.net/css/style_site.css?v=1657270070528" rel="stylesheet" type="text/css" />        
          <link href="https://acquinews.ilpiccolo.net/css/style_site_18.css?v=1657270070680" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://acquinews.ilpiccolo.net/css/generic_article_css.jsp?v=1657270065024" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://acquinews.ilpiccolo.net/css/print.css?v=1657270069912" media="print">
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-91271825-1"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "UA-91271825-1",
	google_analytics_anonymize_ip: false
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="acquinews  section_generic ">

    

    


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " data-format="banner_richmedia_articolo" ><ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>

<!--
<ins data-revive-zoneid="4237" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
--><script>incrementAdvImpression(501);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " data-format="interstitial" ><!-- /245547177/AcquiNews_Interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1559228405051-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {

                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__"
                            )
                        .style.display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1559228405051-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1559228405051-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                                "google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__"
                            )
                            .classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1559228405051-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1559228405051-0');
        });
    </script>
</div><script>incrementAdvImpression(245);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        <script id="57e6f2f9-7c4f-448f-b92c-38982376d613" class="banner_cms">
        var banner = {"html":"<!-- /245547177/acquinews_skin -->\r\n<div id='div-gpt-ad-1559840063161-0' style='height:1500px; width:1400px; position:fixed; top:0;left: calc((100% - 1400px) / 2);'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559840063161-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(249);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#57e6f2f9-7c4f-448f-b92c-38982376d613').remove()
    </script>
      
      






<link rel="stylesheet" type="text/css" href="https://acquinews.ilpiccolo.net/css/header_acquinews_css.jsp?v=1657270069132" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>



		<div class="logo box_logo_nuovo null">
			<a href="https://acquinews.ilpiccolo.net/">
				<img  alt="Home" title="Home" src="images/logos/18/logo_colored.jpg?v=1555400096000" />
			</a>
		</div>
</h1>

    
        <script id="729e1a82-e6cf-4361-83a7-a90935b301ea" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" data-format=\"manchette_dx_270_90\" ><!-- /245547177/acquinews_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558037265913-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558037265913-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(62);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#729e1a82-e6cf-4361-83a7-a90935b301ea').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Lunedì 14 Novembre 2022 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_ff811f13-5166-4a2e-b6bc-88a7cdc1dac0">
                    <ul class="menu_1">
<li class="home sezione_180 index">
<a  href="https://acquinews.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_191 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/191/cronaca-acqui-terme"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_192 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/192/economia-acqui-terme"  ><span>Economia</span></a>
</li>
<li class="politica sezione_193 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/193/politica-acqui-terme"  ><span>Politica</span></a>
</li>
<li class="societa sezione_194 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/194/societa-acqui-terme"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_195 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/195/cultura-acqui-terme"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_196 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/196/spettacoli-acqui-terme"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_391 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sport</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_7a1fb32c3eae4983adf0d9bae18728fa = undefined;
                            
                            $('#box_ff811f13-5166-4a2e-b6bc-88a7cdc1dac0 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_7a1fb32c3eae4983adf0d9bae18728fa != 'undefined') {
                                    $('#box_ff811f13-5166-4a2e-b6bc-88a7cdc1dac0 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_7a1fb32c3eae4983adf0d9bae18728fa.code);
                                    incrementAdvImpression(bannerbox_7a1fb32c3eae4983adf0d9bae18728fa.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


 
    <div class="apri_cerca" id="cerca1f829458-b4f6-46ac-a21b-6eefb492c88e"></div>

<div class="cerca search_horizontal_alessandria" id="cerca238dbb9a-2505-416b-8829-2cda481b04e2" style="display:none">
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
      
              $('#cerca1f829458-b4f6-46ac-a21b-6eefb492c88e').click(function(){
                  $('#cerca238dbb9a-2505-416b-8829-2cda481b04e2').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca238dbb9a-2505-416b-8829-2cda481b04e2 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca238dbb9a-2505-416b-8829-2cda481b04e2 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca238dbb9a-2505-416b-8829-2cda481b04e2 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">




<!-- SECTION 111 TEST-->


			<!-- channelId 18-->
			<!-- CHBUTTON https://www.facebook.com/Acquinews-604966836215363/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1555343872656.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.facebook.com/Acquinews-604966836215363/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1555343872656.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button facebook" >
						
						<a href="https://www.facebook.com/Acquinews-604966836215363/"  target="_blank">
							<img src="upload/1555343872656.png" alt="1555343872656" title="">
							</a>
				</div><!-- CACHED -->






<!-- SECTION 111 TEST-->


			<!-- channelId 18-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON -->
			<!-- CHBUTTON -->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON -->
			<!-- SCBUTTON -->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<!-- CACHED -->





<!-- SECTION 111 TEST-->


			<!-- channelId 18-->
			<!-- CHBUTTON /sezioni/308/whatsapp-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1556617915012.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON /sezioni/308/whatsapp-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1556617915012.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button whatsapp" >
						
						<a href="/sezioni/308/whatsapp"  target="_blank">
							<img src="upload/1556617915012.png" alt="1556617915012" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 111 TEST-->


			<!-- channelId 18-->
			<!-- CHBUTTON /sezioni/206/rss-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1555343931504.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON /sezioni/206/rss-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1555343931504.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button feed" >
						
						<a href="/sezioni/206/rss"  target="_blank">
							<img src="upload/1555343931504.png" alt="1555343931504" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 111 TEST-->


			<!-- channelId 18-->
			<!-- CHBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2022_07_15/shield_check-1657885863423.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2022_07_15/shield_check-1657885863423.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button newsguard" >
						
						<a href="https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/"  target="_blank">
							<img src="upload/2022_07_15/shield_check-1657885863423.png" alt="2022_07_15/shield_check-1657885863423" title="">
							</a>
				</div><!-- CACHED -->

</div> 
 
    
</div>

<div class="sfondo_menu_secondo">

        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_c5875c0e-554f-4a4e-a864-b3b7dce72169">
                    <ul class="menu_1">
<li class="segnala-una-notizia sezione_204 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/204/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
<li class="network sezione_155 ">
<a  href="#" onclick="return false;" >
<span>Network</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_4bc9bc124ad84a43bb7f2e47e8ba6c21 = undefined;
                            
                            $('#box_c5875c0e-554f-4a4e-a864-b3b7dce72169 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_4bc9bc124ad84a43bb7f2e47e8ba6c21 != 'undefined') {
                                    $('#box_c5875c0e-554f-4a4e-a864-b3b7dce72169 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_4bc9bc124ad84a43bb7f2e47e8ba6c21.code);
                                    incrementAdvImpression(bannerbox_4bc9bc124ad84a43bb7f2e47e8ba6c21.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>

    






<div class="contenitore_banner_head">


        <script id="fd13ed58-90dd-4c0c-938e-32201852f1a0" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" data-format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/acquinews_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558350800489-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558350800489-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(144);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#fd13ed58-90dd-4c0c-938e-32201852f1a0').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    






<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  

                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="https://www.ilpiccolo.net/sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
    </div>
    
    <div class="quinta_colonna bordo">
      
			<div id="article_146075_elements_8251db10-5c77-4497-9bb1-371afda97c63" class="article_header_nuovosito">
							<p class="occhiello_articolo">Il ricordo</p>
								<h1 class="titolo_articolo titolo">Gancia e lo scontro a fuoco nell'Acquese</h1>
			</div>




			<div id="article_146075_elements_702f0401-45f9-4c60-b84d-0e372e374ffe" class="article_header_nuovosito">
							<div class="sommario_articolo testoResize"><p>La morte dell'imprenditore dello spumante, il sequestro e le Brigate rosse</p></div>
						<p class="data_articolo data">14 Novembre 2022 <span> ore 09:11 </span> </p>
			</div>


			<div id="article_146075_elements_d246ec34-e723-4e70-91bd-741e5830cf13" class="article_header_nuovosito">
						<div class="multimedia articolo" id="multimedia_5d3b5bd8-2d89-4549-9e7e-ff704e0a5776">
								<meta property="thumbnail" content="https://acquinews.ilpiccolo.net/resizer/433/302/true/2022_11_14/vittorio-gancia-1668413459787.jpeg--vittorio_gancia.jpeg?1668413459813" />
									<div class="foto_articolo">
											<img title="vittorio-gancia" src="resizer/433/302/true/2022_11_14/vittorio-gancia-1668413459787.jpeg--vittorio_gancia.jpeg?1668413459813" alt="vittorio-gancia"  width="433"   height="302"   />
												<p class="didascalia">Vittorio Vallarino Gancia, 90 anni</p>
									</div>
						</div>
			</div>
      
			<div id="article_146075_elements_9db115e9-f345-49c8-8306-2e62ecb53813" class="article_body_nuovosito">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><p>ALESSANDRIA - E' anche un po' di <strong>Alessandria</strong> nella biografia di Vittorio Vallarino <strong>Gancia</strong>, morto ad <strong>Asti</strong>, a 90 anni. L'imprenditore - erede della dinastia&nbsp;&nbsp;che, a met&agrave; Ottocento,&nbsp; invent&ograve; lo spumante italiano, dando origine a un marchio ancora presente in tutti i continenti - il 4 giugno 1975 venne sequestrato da un gruppo armato delle <strong>Brigate Rosse</strong> e fatto prigioniero a Cascina Spiotta di Arzello, nei pressi di Acqui Terme.</p>
<p>L'azione fu orchestrata dal gruppo armato per finanziare,&nbsp; col riscatto, la propria organizzazione terroristica che era in via di espansione.&nbsp;Il sequestro si concluse il 5 giugno quando i rapitori vennero&nbsp; individuati da una pattuglia dei&nbsp;carabinieri&nbsp;che fece irruzione nella cascina dove era&nbsp; tenuto nascosto Gancia.</p>
<h2>Scontro a fuoco</h2>
<h4><strong><span style="color: #333333;">Lo scontro a fuoco&nbsp; caus&ograve; la morte dell'appuntato&nbsp;dei&nbsp;carabinieri&nbsp;Giovanni D'Alfonso&nbsp;e della&nbsp;terrorista&nbsp;Margherita Cagol, detta Mara, capo del nucleo brigatista e moglie di&nbsp;Renato Curcio, oltre al grave ferimento di altri due carabinieri, tra cui il tenente&nbsp;Umberto Rocca&nbsp;che perse un braccio e un occhio; l'ostaggio venne liberato incolume.&nbsp;</span></strong></h4>
<p>Mara Cagol, il 18 febbraio dello stesso anno, aveva contribuito all'evasione, dal carcere di Casale Monferrato, dell'ideologo della Brigate rosse,&nbsp;Renato <strong>Curcio</strong>, di cui era compagna.&nbsp;</p></div>
			</div>     
<!-- sondaggio -->

<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

   <div class="tags article_tags">
   <aside>
   
   <p class="occhiello">Segui anche: </p>
   
   <div class="box">
   <p>
     
   <a href="tag/gancia">gancia</a>
   
   &#44;&#32;
     
   <a href="tag/brigate-rosse">brigate rosse</a>
   
   &#44;&#32;
     
   <a href="tag/cagol">cagol</a>
     
       
   </p>
   </div>
   </aside>
  </div>


      <div class="article_container_toolbar_share null">
	

<script >

    var addthis_share = {

        url: 'https:\/\/acquinews.ilpiccolo.net\/generic\/2022\/11\/14\/news\/gancia-e-lo-scontro-a-fuoco-nell-acquese-146075\/',
        title: 'Gancia e lo scontro a fuoco nell\'Acquese',
        description: '<p>La morte dell\'imprenditore dello spumante, il sequestro e le Brigate rosse<\/p>',
        media: 'https:\/\/acquinews.ilpiccolo.net\/resizer\/300\/300\/true\/2022_11_14\/vittorio-gancia-1668413459787.jpeg--.jpeg?1668413459813',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="0d3eaf63-2215-466d-af27-ed54a12eee73" class="share">
<script>
  var sDiv1 = document.getElementById('0d3eaf63-2215-466d-af27-ed54a12eee73');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/acquinews.ilpiccolo.net\/generic\/2022\/11\/14\/news\/gancia-e-lo-scontro-a-fuoco-nell-acquese-146075\/');      
      sDiv2.setAttribute('addthis:title', 'Gancia e lo scontro a fuoco nell\'Acquese');
      sDiv2.setAttribute('addthis:description', '<p>La morte dell\'imprenditore dello spumante, il sequestro e le Brigate rosse<\/p>'); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/acquinews.ilpiccolo.net\/resizer\/300\/300\/true\/2022_11_14\/vittorio-gancia-1668413459787.jpeg--.jpeg?1668413459813');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 146075 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    


	<script >
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script >
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
        
        
        
      
      
      

    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="6b29c2c7-c6aa-4cfe-9235-1c99ba506832" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" data-format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/acquinews_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951162570-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951162570-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(373);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#6b29c2c7-c6aa-4cfe-9235-1c99ba506832').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            


                 




<div class="anteprima_articolo article_cont article_146079 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_da4b8ef"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="146079"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Economia
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/11/14/news/alto-monferrato-experience-diversi-comuni-hanno-gia-scelto-alasia-146079/">Alto Monferrato Experience: &quot;...</a>
</h2><p class="ora_pubblicazione vc_publication_date">14 Novembre 2022 <span> ore 10:51 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

                 




<div class="anteprima_articolo article_cont article_146075 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_929fc5b"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="146075"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Il ricordo
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/11/14/news/gancia-e-lo-scontro-a-fuoco-nell-acquese-146075/">Gancia e lo scontro a fuoco n...</a>
</h2><p class="ora_pubblicazione vc_publication_date">14 Novembre 2022 <span> ore 09:11 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

                 




<div class="anteprima_articolo article_cont article_146069 article_preview_small_nuovosito null IlPiccolo vc_section_home vc_macro_section_il-piccolo home articolo cms_article "
	   id="box_d69900b"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="146069"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Valore Artigiano
        </p>
            <h2 class="titolo vc_title"><a href="home/2022/11/14/news/pasta-fresca-emiliana-tradizione-e-innovazione-genuina-senza-mai-rinunciare-alla-qualita-146069/">Pasta Fresca Emiliana: tradiz...</a>
</h2><p class="ora_pubblicazione vc_publication_date">14 Novembre 2022 <span> ore 06:00 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

            


        </div>
    
        <div class="terza_colonna">
            <div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p><div class="cont_img">
                <a href="https://edicola.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false;" >    
                    <img data-defer-src="https://acquinews.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Filpiccoloalessandria-ita.newsmemory.com%2Fgetprima.php%3Fvanity%3D100" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="last issue" title="Daily news" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicola.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicola.ilpiccolo.net/?purchase" onclick="window.open(this.href,'',''); return false;">abbonati</a></p></div>


<!-- 18 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left;">
        

        <script id="42ba3282-22a7-42d4-a087-5491663580db" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" data-format=\"rectangle_2_300x250_articolo\" ><div data-aaad='true' data-aa-adunit='/22181265/PICCOLO_Q_300v_2'><\/div><script>incrementAdvImpression(468);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#42ba3282-22a7-42d4-a087-5491663580db').remove()
    </script>
      
      
 
        </div>
              
   
        
    </div>
</div>



        
        <div data-render="true"  class="bannervcms banner_banner_correlati banner_correlati" data-format="banner_correlati" ><ins data-revive-zoneid="4237" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script>incrementAdvImpression(510);</script>
</div>
      
      
      


<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="77587c9f-42c2-438c-905e-ede9ab947aff">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">supermercato</span><p class="titolo"><a href="generic/2022/11/04/news/novi-lidl-in-sciopero-condizioni-di-lavoro-inaccettabili-145764/">Novi, Lidl in sciopero: &laquo;Condizioni di lavoro inaccettabili&raquo;</a></p>
            <span class="ora_pubblicazione">04 Novembre 2022 <span> ore 10:48 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">l'emergenza</span><p class="titolo"><a href="generic/2022/11/06/news/banche-in-ritirata-nei-paesi-filiali-chiuse-e-stop-ai-bancomat-145798/">Banche in ritirata: nei paesi filiali chiuse e stop ai bancomat</a></p>
            <span class="ora_pubblicazione">06 Novembre 2022 <span> ore 10:54 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">L&rsquo;intervento</span><p class="titolo"><a href="generic/2022/11/04/news/casale-infortunio-mortale-operaio-precipita-da-4-metri-145795/">Casale: infortunio mortale, operaio precipita da 4 metri</a></p>
            <span class="ora_pubblicazione">04 Novembre 2022 <span> ore 19:24 </span> </span></div></div><script>var divs=$('#77587c9f-42c2-438c-905e-ede9ab947aff .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#77587c9f-42c2-438c-905e-ede9ab947aff .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="8a717f66-ba60-4347-b062-8be0e0248bc0" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" data-format=\"leaderboard_2_990x90\" ><!-- /245547177/acquinews_banner_video_950x50 -->\r\n<div id='div-gpt-ad-1559209414780-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559209414780-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(126);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#8a717f66-ba60-4347-b062-8be0e0248bc0').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  




<!-- SECTION 111 TEST-->


			<!-- channelId 18-->
			<!-- CHBUTTON /sezioni/210/multimedia-acqui-terme?mediagenerico=video-->
			<!-- CHBUTTON VIDEO-->
			<!-- CHBUTTON 1555343704951.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON /sezioni/210/multimedia-acqui-terme?mediagenerico=video-->
			<!-- SCBUTTON VIDEO-->
			<!-- SCBUTTON 1555343704951.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button video" >
						
						<a href="/sezioni/210/multimedia-acqui-terme?mediagenerico=video"  target="_blank">
							<img src="upload/1555343704951.png" alt="1555343704951" title="VIDEO">
							VIDEO</a>
				</div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_199aff29-1587-457b-accd-319c78fff71e">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://acquinews.ilpiccolo.net/generic/2022/11/14/video/valore-artigiano-pasta-fresca-emiliana-146068/" >
																		<img alt="Valore Artigiano: Pasta Fresca Emiliana" title="Valore Artigiano: Pasta Fresca Emiliana" src="https://acquinews.ilpiccolo.net/resizer/210/141/true/2022_11_13/b269ab2444ea600c68af38208af933cd.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://acquinews.ilpiccolo.net/generic/2022/11/14/video/valore-artigiano-pasta-fresca-emiliana-146068/">Valore Artigiano: Pasta Fresca Emiliana</a></h2>
															<span class="ora_pubblicazione">14 Novembre 2022 <span> ore 06:00 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_il-piccolo   pos2 video home IlPiccolo">
											<article>
																<div class="cont_foto">
																	<a href="https://acquinews.ilpiccolo.net/home/2022/11/10/video/venticinquesimo-minuto-con-oneto-speranza-coscia-cain-e-ghirlanda-145959/" >
																		<img alt="Venticinquesimo Minuto con Oneto, Speranza, Coscia,  Cain e Ghirlanda" title="Venticinquesimo Minuto con Oneto, Speranza, Coscia,  Cain e Ghirlanda" src="https://acquinews.ilpiccolo.net/resizer/210/141/true/2022_11_10/0a8e01b57de3dab051fd15b7775fd091.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://acquinews.ilpiccolo.net/home/2022/11/10/video/venticinquesimo-minuto-con-oneto-speranza-coscia-cain-e-ghirlanda-145959/">Venticinquesimo Minuto con Oneto, Speranza, Coscia, Cain e Ghirlanda</a></h2>
															<span class="ora_pubblicazione">10 Novembre 2022 <span> ore 19:00 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_il-piccolo   pos3 video home IlPiccolo">
											<article>
																<div class="cont_foto">
																	<a href="https://acquinews.ilpiccolo.net/home/2022/11/03/video/venticinquesimo-minuto-in-porta-c-e-liverani-in-panchina-vennarucci-145740/" >
																		<img alt="Venticinquesimo Minuto: in porta c'&egrave; Liverani, in panchina Vennarucci" title="Venticinquesimo Minuto: in porta c'&egrave; Liverani, in panchina Vennarucci" src="https://acquinews.ilpiccolo.net/resizer/210/141/true/2022_11_03/492e20f9df038224c270f5036109f784.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://acquinews.ilpiccolo.net/home/2022/11/03/video/venticinquesimo-minuto-in-porta-c-e-liverani-in-panchina-vennarucci-145740/">Venticinquesimo Minuto: in porta c'&egrave; Liverani, in panchina Vennarucci</a></h2>
															<span class="ora_pubblicazione">03 Novembre 2022 <span> ore 19:00 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_il-piccolo   pos4 video home IlPiccolo">
											<article>
																<div class="cont_foto">
																	<a href="https://acquinews.ilpiccolo.net/home/2022/10/27/video/ghiozzi-cazzolla-vignola-e-severini-ospiti-di-venticinquesimo-minuto-145481/" >
																		<img alt="Ghiozzi, Cazzolla, Vignola e Severini ospiti di Venticinquesimo Minuto " title="Ghiozzi, Cazzolla, Vignola e Severini ospiti di Venticinquesimo Minuto " src="https://acquinews.ilpiccolo.net/resizer/210/141/true/2022_10_27/de4c19dec0c39b28ef2eb0ac2afd8a7d.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://acquinews.ilpiccolo.net/home/2022/10/27/video/ghiozzi-cazzolla-vignola-e-severini-ospiti-di-venticinquesimo-minuto-145481/">Ghiozzi, Cazzolla, Vignola e Severini ospiti di Venticinquesimo Minuto</a></h2>
															<span class="ora_pubblicazione">27 Ottobre 2022 <span> ore 19:00 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_199aff29-1587-457b-accd-319c78fff71e.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 


<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     



<!-- SECTION 111 TEST-->


			<!-- channelId 18-->
			<!-- CHBUTTON http://www.ilpiccolo.net/sezioni/180/home-->
			<!-- CHBUTTON LE ULTIME NEWS-->
			<!-- CHBUTTON 1555412660861.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON http://www.ilpiccolo.net/sezioni/180/home-->
			<!-- SCBUTTON LE ULTIME NEWS-->
			<!-- SCBUTTON 1555412660861.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button ultime_news" >
						
						<a href="http://www.ilpiccolo.net/sezioni/180/home"  target="_blank">
							<img src="upload/1555412660861.png" alt="1555412660861" title="LE ULTIME NEWS">
							LE ULTIME NEWS</a>
				</div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             




<div class="anteprima_articolo article_cont article_146004 article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_78450db"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="146004"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/11/13/news/jcp-piega-castellazzo-tutti-i-finali-di-giornata-146004/" ><img  alt="calcio-dilettanti-risultati-marcatori-classifiche-live" title="calcio-dilettanti-risultati-marcatori-classifiche-live" src="https://acquinews.ilpiccolo.net/resizer/210/180/true/2022_11_13/l103971438792_tml479612352257_208252720341_1668149839152671-1668353916087.jpg--.jpg?1668353916162"  width="210" height="180"></a>
			
			<p class="didascalia">Amin scatenato, Castellazzo al tappeto (foto Junior Pontestura)</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Calcio
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/11/13/news/jcp-piega-castellazzo-tutti-i-finali-di-giornata-146004/">Jcp piega Castellazzo. Tutti i finali <br />di giornata</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Novembre 2022 <span> ore 21:05 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    </div>

    <div class="quinta_colonna bordo">
          




<div class="anteprima_articolo article_cont article_146061 article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_d1a5ea3"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="146061"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/11/13/news/impresa-luese-cristo-acqui-raggiunta-tre-volte-146061/" ><img  alt="Impresas &ccedil;use Cristo. Acqui raggiunta tre volte" title="Impresas &ccedil;use Cristo. Acqui raggiunta tre volte" src="https://acquinews.ilpiccolo.net/resizer/434/232/true/2022_08_21/luesecristo_202223-1661109376584.jpg--.jpg?1661109376602"  width="434" height="232"></a>
			
			<p class="didascalia">Capolavoro Luese Cristo, che  a Cherasco vince 4-3</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Calcio - Eccellenza
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/11/13/news/impresa-luese-cristo-acqui-raggiunta-tre-volte-146061/">Impresa Luese Cristo. Acqui raggiunta tre volte</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Novembre 2022 <span> ore 17:43 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

     </div>
     <div class="terza_colonna">
             




<div class="anteprima_articolo article_cont article_146003 article_preview_medium_nuovosito null IlPiccolo vc_section_home vc_macro_section_il-piccolo home articolo cms_article "
	   id="box_9b3780e"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="146003"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="home/2022/11/13/news/tutto-il-calcio-della-provincia-in-tempo-reale-146003/" ><img  alt="calcio-dilettanti-risultati-marcatori-classifiche-live" title="calcio-dilettanti-risultati-marcatori-classifiche-live" src="https://acquinews.ilpiccolo.net/resizer/210/180/true/2022_11_11/311138127_5715403315148281_2945876971296650985_n-1668161628947.jpg--.jpg?1668161629390"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Live
        </p>
            <h2 class="titolo vc_title"><a href="home/2022/11/13/news/tutto-il-calcio-della-provincia-in-tempo-reale-146003/">Tutto il calcio della provincia in tempo reale</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Novembre 2022 <span> ore 14:00 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 




<div class="anteprima_articolo article_cont article_146007 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_36ea0f2"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="146007"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/11/13/news/luoghi-del-cuore-fai-cremolino-nella-top-ten-cresce-santa-limbania-146007/" ><img  alt="Luoghi del Cuore Fai: Cremolino nella top ten, cresce Santa Limbania" title="Luoghi del Cuore Fai: Cremolino nella top ten, cresce Santa Limbania" src="https://acquinews.ilpiccolo.net/resizer/210/180/true/2022_11_11/37440_castello-e-borgo-medievale-1668165176893.jpg--.jpg?1668165176993"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/11/13/news/luoghi-del-cuore-fai-cremolino-nella-top-ten-cresce-santa-limbania-146007/">Luoghi del Cuore Fai: Cremolino nella top ten, cresce Santa Limbania</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Novembre 2022 <span> ore 06:39 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 


  </div>
  <div class="terza_colonna bordo">
 




<div class="anteprima_articolo article_cont article_146052 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_a1db2ea"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="146052"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/11/13/news/la-bollente-domina-pivielle-novi-si-ferma-di-nuovo-146052/" ><img  alt="La Bollente domina Pivielle, Novi si ferma di nuovo" title="La Bollente domina Pivielle, Novi si ferma di nuovo" src="https://acquinews.ilpiccolo.net/resizer/210/180/true/2022_11_13/negrini_la_bollente_albisola-1668330717089.jpg--.jpg?1668330717148"  width="210" height="180"></a>
			
			<p class="didascalia">Successo pieno in una gara dominata per Negrini La Bollente Acqui</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Pallavolo - serie B
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/11/13/news/la-bollente-domina-pivielle-novi-si-ferma-di-nuovo-146052/">La Bollente domina Pivielle, Novi si ferma di nuovo</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Novembre 2022 <span> ore 10:22 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 


  </div>
<div class="terza_colonna bordo">
    




<div class="anteprima_articolo article_cont article_146045 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_b8714db"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="146045"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Acqui Terme
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/11/12/news/segreteria-generale-di-palazzo-levi-carla-bue-subentra-a-comaschi-146045/">Segreteria generale di Palazz...</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Novembre 2022 <span> ore 15:48 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    




<div class="anteprima_articolo article_cont article_146041 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_dadf7b6"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="146041"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Eccellenza
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/11/12/news/l-acqui-a-casa-della-matricola-pro-villafranca-146041/">L'Acqui a casa della matricol...</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Novembre 2022 <span> ore 14:48 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    




<div class="anteprima_articolo article_cont article_146032 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_4115034"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="146032"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Cronaca
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/11/12/news/coniugi-dispersi-nei-boschi-del-ponzonese-ritrovati-in-poche-ore-146032/">Coniugi dispersi nei boschi d...</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Novembre 2022 <span> ore 10:28 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

</div>

<div class="terza_colonna">
    




<div class="anteprima_articolo article_cont article_145937 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_b3cc5b6"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145937"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/11/12/news/giornata-mondiale-dell-enoturismo-all-enoteca-si-degusta-brachetto-145937/" ><img  alt="Giornata Mondiale dell'Enoturismo: all'Enoteca si degusta Brachetto" title="Giornata Mondiale dell'Enoturismo: all'Enoteca si degusta Brachetto" src="https://acquinews.ilpiccolo.net/resizer/210/180/true/1650469630650.jpg--.jpg?1650469630000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Acqui Terme
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/11/12/news/giornata-mondiale-dell-enoturismo-all-enoteca-si-degusta-brachetto-145937/">Giornata Mondiale dell'Enoturismo: all'Enoteca si degusta Brachetto</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Novembre 2022 <span> ore 09:53 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

</div>

    
    
</div>





    
    
    
</div>





<link rel="stylesheet" type="text/css" href="https://acquinews.ilpiccolo.net/css/footer_acquinews_css.jsp?v=1657270064268" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_a09373bf-f241-4c12-8a87-0d9091e3f61d">
                    <ul class="menu_1">
<li class="chi-siamo sezione_327 pagina-bianca">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/327/chi-siamo"  >
<span>Chi Siamo</span>
</a>
</li>
<li class="farmacie sezione_199 pagina-bianca">
<a  href="https://acquinews.ilpiccolo.net/sezioni/199/farmacie-acqui-terme"  >
<span>Farmacie</span>
</a>
</li>
<li class="pubblicita sezione_200 pagina-bianca">
<a  href="https://acquinews.ilpiccolo.net/sezioni/200/pubblicita-acqui-terme"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="privacy sezione_366 pagina-bianca">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/366/privacy"  >
<span>Privacy</span>
</a>
</li>
<li class="cookie-policy sezione_339 sezione">
<a rel="nofollow" href="https://www.ilpiccolo.net/includes/cookie/settings.jsp" onclick="window.open(this.href,'',''); return false" >
<span>Cookie Policy</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_b46a5fd8168c46d294df07c8e86398f2 = undefined;
                            
                            $('#box_a09373bf-f241-4c12-8a87-0d9091e3f61d ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_b46a5fd8168c46d294df07c8e86398f2 != 'undefined') {
                                    $('#box_a09373bf-f241-4c12-8a87-0d9091e3f61d .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_b46a5fd8168c46d294df07c8e86398f2.code);
                                    incrementAdvImpression(bannerbox_b46a5fd8168c46d294df07c8e86398f2.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<h1>



		<div class="logo box_logo_nuovo footer">
			<a href="https://acquinews.ilpiccolo.net/">
				<img  alt="Home" title="Home" src="images/logos/18/logo_colored.jpg?v=1555400096000" />
			</a>
		</div>
</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <strong><a href="https:www.gmde.it" data-mce-href="https:www.gmde.it">GMDE s.r.l</a></strong> <br>Gruppo SO.G.ED SRL P.iva 02157520061 – Pubblicità: <a href="https://www.medialpubblicita.it/" data-mce-href="https://www.medialpubblicita.it/">www.medialpubblicità.it</a></p>
</div>







<!-- SECTION 111 TEST-->


			<!-- channelId 18-->
			<!-- CHBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2022_07_22/newsguard1-1658470456236.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2022_07_22/newsguard1-1658470456236.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button newsguardfooter" >
						
						<a href="https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/"  target="_blank">
							<img src="upload/2022_07_22/newsguard1-1658470456236.png" alt="2022_07_22/newsguard1-1658470456236" title="">
							</a>
				</div><!-- CACHED -->



</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        
      
      
      




    <script  src="https://acquinews.ilpiccolo.net/js/jquery.sharrre.min.js?v=1657269134856"></script>
    <link rel="stylesheet" property="stylesheet" href="https://acquinews.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1657269137024" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://acquinews.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1657269154825" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=146075" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_ff811f13-5166-4a2e-b6bc-88a7cdc1dac0\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_180 index\">\n<a  href=\"https://acquinews.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_191 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/191/cronaca-acqui-terme\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_192 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/192/economia-acqui-terme\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_193 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/193/politica-acqui-terme\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_194 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/194/societa-acqui-terme\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_195 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/195/cultura-acqui-terme\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_196 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/196/spettacoli-acqui-terme\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_391 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"sport sezione_197 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/197/sport-acqui-terme\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"live sezione_389 sezione\">\n<a rel=\"nofollow\" href=\"https://sport.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" ><span>LIVE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_7a1fb32c3eae4983adf0d9bae18728fa = undefined;\n                            \n                            $('#box_ff811f13-5166-4a2e-b6bc-88a7cdc1dac0 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_7a1fb32c3eae4983adf0d9bae18728fa != 'undefined') {\n                                    $('#box_ff811f13-5166-4a2e-b6bc-88a7cdc1dac0 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_7a1fb32c3eae4983adf0d9bae18728fa.code);\n                                    incrementAdvImpression(bannerbox_7a1fb32c3eae4983adf0d9bae18728fa.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_ff811f13-5166-4a2e-b6bc-88a7cdc1dac0').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_c5875c0e-554f-4a4e-a864-b3b7dce72169\">\n                    <ul class=\"menu_1\">\n<li class=\"segnala-una-notizia sezione_204 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/204/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a  href=\"#\" onclick=\"return false;\" >\n<span>Network<\/span>\n<\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a  href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Il Piccolo<\/span>\n<\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  >\n<span>AlessandriaNews<\/span>\n<\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  >\n<span>NoviOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  >\n<span>AcquiNews<\/span>\n<\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  >\n<span>CasaleNotizie<\/span>\n<\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  >\n<span>OvadaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  >\n<span>TortonaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  >\n<span>ValenzaNews<\/span>\n<\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_4bc9bc124ad84a43bb7f2e47e8ba6c21 = undefined;\n                            \n                            $('#box_c5875c0e-554f-4a4e-a864-b3b7dce72169 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_4bc9bc124ad84a43bb7f2e47e8ba6c21 != 'undefined') {\n                                    $('#box_c5875c0e-554f-4a4e-a864-b3b7dce72169 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_4bc9bc124ad84a43bb7f2e47e8ba6c21.code);\n                                    incrementAdvImpression(bannerbox_4bc9bc124ad84a43bb7f2e47e8ba6c21.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_c5875c0e-554f-4a4e-a864-b3b7dce72169').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_a09373bf-f241-4c12-8a87-0d9091e3f61d\">\n                    <ul class=\"menu_1\">\n<li class=\"chi-siamo sezione_327 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/327/chi-siamo\"  >\n<span>Chi Siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"farmacie sezione_199 pagina-bianca\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/199/farmacie-acqui-terme\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_200 pagina-bianca\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/200/pubblicita-acqui-terme\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"privacy sezione_366 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/366/privacy\"  >\n<span>Privacy<\/span>\n<\/a>\n<\/li>\n<li class=\"cookie-policy sezione_339 sezione\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/includes/cookie/settings.jsp\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Cookie Policy<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_b46a5fd8168c46d294df07c8e86398f2 = undefined;\n                            \n                            $('#box_a09373bf-f241-4c12-8a87-0d9091e3f61d ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_b46a5fd8168c46d294df07c8e86398f2 != 'undefined') {\n                                    $('#box_a09373bf-f241-4c12-8a87-0d9091e3f61d .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_b46a5fd8168c46d294df07c8e86398f2.code);\n                                    incrementAdvImpression(bannerbox_b46a5fd8168c46d294df07c8e86398f2.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_a09373bf-f241-4c12-8a87-0d9091e3f61d').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZL1WQ2Y0X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZL1WQ2Y0X8');
</script>

</body>
</html>