
		
			
		

    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>UilTucs su apertura Terme: &quot;Bene, ma serve un piano su lungo periodo&quot; - AcquiNews</title>
	<meta name="description" content="Maura Settimo: &quot;Il nostro lavoro non termina qui&quot;" />
<meta name="Keywords" content="terme di acqui,uiltucs uil,maura settimo" />
<meta name="news_keywords" content="terme di acqui,uiltucs uil,maura settimo" />
<meta name="author" content="Redazione" />
<meta name="sections" content="Generic,Home,Economia,Società,Home,Economia" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
	<link rel="icon"             href="favicon_18.ico?v=1657270190581" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_18.ico?v=1657270190581" type="image/x-icon" />

	<base href="https://acquinews.ilpiccolo.net/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="UilTucs su apertura Terme: &quot;Bene, ma serve un piano su lungo periodo&quot;">
	<meta property="og:description" content="Maura Settimo: &quot;Il nostro lavoro non termina qui&quot;"><meta property="og:image:secure" content="https://acquinews.ilpiccolo.net/resizer/600/315/true/1653909274631.jpg--uiltucs_su_apertura_terme___bene__ma_serve_un_piano_su_lungo_periodo_.jpg?1653909274000"><meta property="og:image" content="https://acquinews.ilpiccolo.net/resizer/600/315/true/1653909274631.jpg--uiltucs_su_apertura_terme___bene__ma_serve_un_piano_su_lungo_periodo_.jpg?1653909274000">
		<meta property="og:image:alt" content="UilTucs su apertura Terme: &quot;Bene, ma serve un piano su lungo periodo&quot;"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="https://acquinews.ilpiccolo.net/generic/2022/10/02/news/uiltucs-su-apertura-terme-bene-ma-serve-un-piano-su-lungo-periodo-144599/"><meta property="fb:app_id" content="655796867898596"><meta property="twitter:title" content="UilTucs su apertura Terme: &quot;Bene, ma serve un piano su lungo periodo&quot;">
	<meta property="twitter:description" content="Maura Settimo: &quot;Il nostro lavoro non termina qui&quot;">
	<meta property="twitter:url" content="https://acquinews.ilpiccolo.net/generic/2022/10/02/news/uiltucs-su-apertura-terme-bene-ma-serve-un-piano-su-lungo-periodo-144599/"><meta property="twitter:image" content="https://acquinews.ilpiccolo.net/resizer/600/315/true/1653909274631.jpg--uiltucs_su_apertura_terme___bene__ma_serve_un_piano_su_lungo_periodo_.jpg?1653909274000"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="https://acquinews.ilpiccolo.net/resizer/600/315/true/1653909274631.jpg--uiltucs_su_apertura_terme___bene__ma_serve_un_piano_su_lungo_periodo_.jpg?1653909274000" /><meta name="url" content="https://acquinews.ilpiccolo.net/generic/2022/10/02/news/uiltucs-su-apertura-terme-bene-ma-serve-un-piano-su-lungo-periodo-144599/" /><link rel="canonical" href="https://www.ilpiccolo.net/generic/2022/10/02/news/uiltucs-su-apertura-terme-bene-ma-serve-un-piano-su-lungo-periodo-144599/"/>
<meta property="articleID" content="144599"><meta property="datePublished" content="2022-10-02T10:38:34Z">
        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://acquinews.ilpiccolo.net/generic/2022/10/02/news/uiltucs-su-apertura-terme-bene-ma-serve-un-piano-su-lungo-periodo-144599/","mainEntityOfPage":"https://acquinews.ilpiccolo.net/generic/2022/10/02/news/uiltucs-su-apertura-terme-bene-ma-serve-un-piano-su-lungo-periodo-144599/","headline":"UilTucs su apertura Terme: \"Bene, ma serve un piano su lungo periodo\"","text":"ACQUI TERME - Domani, lunedì 3, lo stabilimento curativo termale di via XX settembre riapre i battenti a quasi un anno dalla chiusura e a più di 4 mesi dal termine delle trattative tra la proprietà, la Regione e le rappresentanze sindacali della provincia. Maura Settimo, segretaria di UilTucs, ha diramato una nota stampa in cui preannuncia l'intenzione di avviare nuovi spazi di trattativa. «Lunedì 3 ottobre - si legge nel comunicato - riaprono le Terme ad Acqui dopo un anno difficile e trattative che hanno lasciato il segno in ognuno di noi. Come UilTucs crediamo che questa riapertura sarà vissuta sicuramente come un segnale positivo per tutti: dai lavoratori ma anche dall''intera città. Il nostro lavoro, come Organizzare Sindacale, però, non termina qui. Riaprire le porte è solo l'inizio di un percorso condiviso che metterà sempre  al centro l'occupazione e l'economia del nostro territorio che ha bisogno, finalmente, di una boccata di ossigeno. Presto auspichiamo un tavolo condiviso con tutte le parti (Azienda e Regione Piemonte) per concretizzare un piano di rilancio che consenta di avere progetti a lungo periodo».","keywords":"terme di acqui,uiltucs uil,maura settimo","articleSection":"Generic","publisher":{"@type":"Organization","name":"AcquiNews","logo":{"@type":"ImageObject","url":"https://acquinews.ilpiccolo.net/images/logos/18/logo_colored.jpg"}},"image":{"contentUrl":"https://acquinews.ilpiccolo.net/resizer/-1/-1/true/1653909274631.jpg--.jpg?1653909274000","url":"https://acquinews.ilpiccolo.net/resizer/-1/-1/true/1653909274631.jpg--.jpg?1653909274000","@type":"ImageObject"},"description":"<p>Maura Settimo: \"Il nostro lavoro non termina qui\"</p>","author":{"@type":"Person","name":"Redazione","url":"https://acquinews.ilpiccolo.net/"},"dateCreated":"2022-10-02T09:34:42Z","dateModified":"2022-10-02T10:38:22Z","datePublished":"2022-10-02T10:38:34Z"}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://acquinews.ilpiccolo.net/css/ie.css?v=1657270069364"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://acquinews.ilpiccolo.net/css/ie_8.css?v=1657270069440"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://acquinews.ilpiccolo.net/css/ie_9.css?v=1657270069480"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 18;
		virtualcmsPageInfo.domainId = 24;
		virtualcmsPageInfo.channelName = 'AcquiNews';
		virtualcmsPageInfo.sectionId = 111;
		virtualcmsPageInfo.sectionName = 'Generic';
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'acquinews.ilpiccolo.net';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 144599;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'UilTucs su apertura Terme: \"Bene, ma serve un piano su lungo periodo\"';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-10-02 12:38';
				virtualcmsPageInfo.article.author = 'Redazione';
				virtualcmsPageInfo.article.createdBy = 'Alessandro Francini';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'generic/2022/10/02/news/uiltucs-su-apertura-terme-bene-ma-serve-un-piano-su-lungo-periodo-144599/';
	</script>

	<script src="https://acquinews.ilpiccolo.net/js/datepicker_localization.jsp?v=1657269133696"></script>
	<script src="https://acquinews.ilpiccolo.net/js/events_handler.js?v=1657269133804"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
    <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
    <script src="js/cookie_law.jsp?v=3"></script>
    
	
<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">

	
	



  <!-- Paywall disabled by showcaseAccessGranted -->
  
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	


	

	

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>
	<meta name="google-signin-client_id" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://acquinews.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://acquinews.ilpiccolo.net/articolo.jsp?idarticolo=144599&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://acquinews.ilpiccolo.net/articolo.jsp?idarticolo=144599&amp=false';
    </script>
    <script src="https://acquinews.ilpiccolo.net/js/social_login/facebook.js?v=1657269144432" ></script>
    <script src="https://acquinews.ilpiccolo.net/js/social_login/google.js?v=1657269144484" ></script>
    <script src="https://acquinews.ilpiccolo.net/js/social_login/linkedin.js?v=1657269144496" ></script>
    <script src="https://acquinews.ilpiccolo.net/js/social_login/functions.js?v=1657269144424" ></script>

 

        
        <script id="f83b1a7b-2ce2-4934-b07d-25eb48ba2096" class="banner_cms">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</script>
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://acquinews.ilpiccolo.net/css/style_site.css?v=1657270070528" rel="stylesheet" type="text/css" />        
          <link href="https://acquinews.ilpiccolo.net/css/style_site_18.css?v=1657270070680" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://acquinews.ilpiccolo.net/css/generic_article_css.jsp?v=1657270065024" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://acquinews.ilpiccolo.net/css/print.css?v=1657270069912" media="print">
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-91271825-1"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "UA-91271825-1",
	google_analytics_anonymize_ip: false
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="acquinews  section_generic ">

    

    


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " data-format="banner_richmedia_articolo" ><ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>

<!--
<ins data-revive-zoneid="4237" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
--><script>incrementAdvImpression(501);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " data-format="interstitial" ><!-- /245547177/AcquiNews_Interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1559228405051-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {

                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__"
                            )
                        .style.display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1559228405051-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1559228405051-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                                "google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__"
                            )
                            .classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1559228405051-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1559228405051-0');
        });
    </script>
</div><script>incrementAdvImpression(245);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        <script id="de18284c-de7f-46bd-a40a-c11706c6aa44" class="banner_cms">
        var banner = {"html":"<!-- /245547177/acquinews_skin -->\r\n<div id='div-gpt-ad-1559840063161-0' style='height:1500px; width:1400px; position:fixed; top:0;left: calc((100% - 1400px) / 2);'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559840063161-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(249);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#de18284c-de7f-46bd-a40a-c11706c6aa44').remove()
    </script>
      
      






<link rel="stylesheet" type="text/css" href="https://acquinews.ilpiccolo.net/css/header_acquinews_css.jsp?v=1657270069132" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>



		<div class="logo box_logo_nuovo null">
			<a href="https://acquinews.ilpiccolo.net/">
				<img  alt="Home" title="Home" src="images/logos/18/logo_colored.jpg?v=1555400096000" />
			</a>
		</div>
</h1>

    
        <script id="b47c2670-e13b-4a4b-8966-c6f56904ae93" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" data-format=\"manchette_dx_270_90\" ><!-- /245547177/acquinews_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558037265913-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558037265913-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(62);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#b47c2670-e13b-4a4b-8966-c6f56904ae93').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Domenica 02 Ottobre 2022 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_257de56d-443c-4ea8-8732-92952525df48">
                    <ul class="menu_1">
<li class="home sezione_180 index">
<a  href="https://acquinews.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_191 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/191/cronaca-acqui-terme"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_192 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/192/economia-acqui-terme"  ><span>Economia</span></a>
</li>
<li class="politica sezione_193 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/193/politica-acqui-terme"  ><span>Politica</span></a>
</li>
<li class="societa sezione_194 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/194/societa-acqui-terme"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_195 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/195/cultura-acqui-terme"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_196 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/196/spettacoli-acqui-terme"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_391 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sport</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_4d0b3c6452ee4fcd94cc4f1130ff0aff = undefined;
                            
                            $('#box_257de56d-443c-4ea8-8732-92952525df48 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_4d0b3c6452ee4fcd94cc4f1130ff0aff != 'undefined') {
                                    $('#box_257de56d-443c-4ea8-8732-92952525df48 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_4d0b3c6452ee4fcd94cc4f1130ff0aff.code);
                                    incrementAdvImpression(bannerbox_4d0b3c6452ee4fcd94cc4f1130ff0aff.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


 
    <div class="apri_cerca" id="cerca0ff2567f-806a-4bf0-9177-646d8d54651e"></div>

<div class="cerca search_horizontal_alessandria" id="cercaeb332725-2585-4a81-a0a2-cc4f54d84228" style="display:none">
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
      
              $('#cerca0ff2567f-806a-4bf0-9177-646d8d54651e').click(function(){
                  $('#cercaeb332725-2585-4a81-a0a2-cc4f54d84228').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaeb332725-2585-4a81-a0a2-cc4f54d84228 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cercaeb332725-2585-4a81-a0a2-cc4f54d84228 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaeb332725-2585-4a81-a0a2-cc4f54d84228 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">




<!-- SECTION 111 TEST-->


			<!-- channelId 18-->
			<!-- CHBUTTON https://www.facebook.com/Acquinews-604966836215363/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1555343872656.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.facebook.com/Acquinews-604966836215363/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1555343872656.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button facebook" >
						
						<a href="https://www.facebook.com/Acquinews-604966836215363/"  target="_blank">
							<img src="upload/1555343872656.png" alt="1555343872656" title="">
							</a>
				</div><!-- CACHED -->






<!-- SECTION 111 TEST-->


			<!-- channelId 18-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON -->
			<!-- CHBUTTON -->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON -->
			<!-- SCBUTTON -->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<!-- CACHED -->





<!-- SECTION 111 TEST-->


			<!-- channelId 18-->
			<!-- CHBUTTON /sezioni/308/whatsapp-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1556617915012.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON /sezioni/308/whatsapp-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1556617915012.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button whatsapp" >
						
						<a href="/sezioni/308/whatsapp"  target="_blank">
							<img src="upload/1556617915012.png" alt="1556617915012" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 111 TEST-->


			<!-- channelId 18-->
			<!-- CHBUTTON /sezioni/206/rss-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1555343931504.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON /sezioni/206/rss-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1555343931504.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button feed" >
						
						<a href="/sezioni/206/rss"  target="_blank">
							<img src="upload/1555343931504.png" alt="1555343931504" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 111 TEST-->


			<!-- channelId 18-->
			<!-- CHBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2022_07_15/shield_check-1657885863423.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2022_07_15/shield_check-1657885863423.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button newsguard" >
						
						<a href="https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/"  target="_blank">
							<img src="upload/2022_07_15/shield_check-1657885863423.png" alt="2022_07_15/shield_check-1657885863423" title="">
							</a>
				</div><!-- CACHED -->

</div> 
 
    
</div>

<div class="sfondo_menu_secondo">

        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_00a7032c-34bd-41e8-b234-826a6cd5b05c">
                    <ul class="menu_1">
<li class="segnala-una-notizia sezione_204 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/204/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
<li class="network sezione_155 ">
<a  href="#" onclick="return false;" >
<span>Network</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_935c9e1371334f67abdeefefe23a865c = undefined;
                            
                            $('#box_00a7032c-34bd-41e8-b234-826a6cd5b05c ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_935c9e1371334f67abdeefefe23a865c != 'undefined') {
                                    $('#box_00a7032c-34bd-41e8-b234-826a6cd5b05c .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_935c9e1371334f67abdeefefe23a865c.code);
                                    incrementAdvImpression(bannerbox_935c9e1371334f67abdeefefe23a865c.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>

    






<div class="contenitore_banner_head">


        <script id="51e3e80a-38cc-4c51-9707-7d8cf3003cbd" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" data-format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/acquinews_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558350800489-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558350800489-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(144);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#51e3e80a-38cc-4c51-9707-7d8cf3003cbd').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    






<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  

                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="https://www.ilpiccolo.net/sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
    </div>
    
    <div class="quinta_colonna bordo">
      
			<div id="article_144599_elements_23914d61-f5c2-4774-b15d-672e174cbb24" class="article_header_nuovosito">
							<p class="occhiello_articolo">Acqui Terme</p>
								<h1 class="titolo_articolo titolo">UilTucs su apertura Terme: &quot;Bene, ma serve un piano su lungo periodo&quot;</h1>
			</div>




			<div id="article_144599_elements_17f07b16-2b15-444d-a571-8733e670861b" class="article_header_nuovosito">
							<div class="sommario_articolo testoResize"><p>Maura Settimo: "Il nostro lavoro non termina qui"</p></div>
						<p class="data_articolo data">02 Ottobre 2022 <span> ore 12:38 </span> </p>
							<p class="autore_articolo"><span class="prefisso_autore">di</span> Redazione</p>
			</div>


			<div id="article_144599_elements_8235e2d3-becb-4c8b-983d-b4cfae4bbc98" class="article_header_nuovosito">
						<div class="multimedia articolo" id="multimedia_d0930807-55a7-4565-96a8-634cda18b058">
								<meta property="thumbnail" content="https://acquinews.ilpiccolo.net/resizer/433/302/true/1653909274631.jpg--settimo_uiltucs_terme.jpg?1653909274000" />
									<div class="foto_articolo">
											<img title="settimo-uiltucs-terme" src="resizer/433/302/true/1653909274631.jpg--settimo_uiltucs_terme.jpg?1653909274000" alt="settimo-uiltucs-terme"  width="433"   height="302"   />
												<p class="didascalia">Maura Settimo (UilTucs Alessandria)</p>
									</div>
						</div>
			</div>
      
			<div id="article_144599_elements_444c0d30-da23-4031-a776-b3fa91cb375a" class="article_body_nuovosito">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><p>ACQUI TERME - Domani, luned&igrave; 3, lo stabilimento curativo termale di via XX settembre riapre i battenti a quasi un anno dalla chiusura e a pi&ugrave; di 4 mesi dal termine delle trattative tra la propriet&agrave;, la Regione e le rappresentanze sindacali della provincia. <strong>Maura Settimo</strong>, segretaria di UilTucs, ha diramato una nota stampa in cui preannuncia l'intenzione di avviare nuovi spazi di trattativa.</p>
<p>&laquo;Luned&igrave; 3 ottobre - si legge nel comunicato - riaprono le Terme ad Acqui dopo un anno difficile e trattative che hanno lasciato il segno in ognuno di noi. Come UilTucs crediamo che questa riapertura sar&agrave; vissuta sicuramente come un segnale positivo per tutti: dai lavoratori ma anche dall''intera citt&agrave;. Il nostro lavoro, come Organizzare Sindacale, per&ograve;, non termina qui. Riaprire le porte &egrave; solo l'inizio di un percorso condiviso che metter&agrave; sempre&nbsp; al centro l'occupazione e l'economia del nostro territorio che ha bisogno, finalmente, di una boccata di ossigeno. Presto auspichiamo un tavolo condiviso con tutte le parti (Azienda e Regione Piemonte) per concretizzare un piano di rilancio che consenta di avere progetti a lungo periodo&raquo;.</p></div>
			</div>     
<!-- sondaggio -->

<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

   <div class="tags article_tags">
   <aside>
   
   <p class="occhiello">Segui anche: </p>
   
   <div class="box">
   <p>
     
   <a href="tag/terme-di-acqui">terme di acqui</a>
   
   &#44;&#32;
     
   <a href="tag/uiltucs-uil">uiltucs uil</a>
   
   &#44;&#32;
     
   <a href="tag/maura-settimo">maura settimo</a>
     
       
   </p>
   </div>
   </aside>
  </div>


      <div class="article_container_toolbar_share null">
	

<script >

    var addthis_share = {

        url: 'https:\/\/acquinews.ilpiccolo.net\/generic\/2022\/10\/02\/news\/uiltucs-su-apertura-terme-bene-ma-serve-un-piano-su-lungo-periodo-144599\/',
        title: 'UilTucs su apertura Terme: \"Bene, ma serve un piano su lungo periodo\"',
        description: '<p>Maura Settimo: \"Il nostro lavoro non termina qui\"<\/p>',
        media: 'https:\/\/acquinews.ilpiccolo.net\/resizer\/300\/300\/true\/1653909274631.jpg--.jpg?1653909274000',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="55c2ddf0-a27b-46e6-85cb-05a18f3199df" class="share">
<script>
  var sDiv1 = document.getElementById('55c2ddf0-a27b-46e6-85cb-05a18f3199df');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/acquinews.ilpiccolo.net\/generic\/2022\/10\/02\/news\/uiltucs-su-apertura-terme-bene-ma-serve-un-piano-su-lungo-periodo-144599\/');      
      sDiv2.setAttribute('addthis:title', 'UilTucs su apertura Terme: \"Bene, ma serve un piano su lungo periodo\"');
      sDiv2.setAttribute('addthis:description', '<p>Maura Settimo: \"Il nostro lavoro non termina qui\"<\/p>'); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/acquinews.ilpiccolo.net\/resizer\/300\/300\/true\/1653909274631.jpg--.jpg?1653909274000');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 144599 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    


	<script >
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script >
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
        
        
        
      
      
      

    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="c5530029-2386-45d4-b314-86208310b6b3" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" data-format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/acquinews_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951162570-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951162570-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(373);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#c5530029-2386-45d4-b314-86208310b6b3').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            


                 




<div class="anteprima_articolo article_cont article_144601 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_06712af"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144601"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Eccellenza
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/10/02/news/acqui-in-trasferta-con-san-mauro-campo-difficile-144601/">Acqui in trasferta con San Ma...</a>
</h2><p class="ora_pubblicazione vc_publication_date">02 Ottobre 2022 <span> ore 12:38 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

                 




<div class="anteprima_articolo article_cont article_144599 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_346b03e"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144599"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Acqui Terme
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/10/02/news/uiltucs-su-apertura-terme-bene-ma-serve-un-piano-su-lungo-periodo-144599/">UilTucs su apertura Terme: &quot;B...</a>
</h2><p class="ora_pubblicazione vc_publication_date">02 Ottobre 2022 <span> ore 12:38 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

                 




<div class="anteprima_articolo article_cont article_144587 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_a20d100"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144587"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'evento
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/10/01/news/ruote-nella-storia-le-auto-d-epoca-fanno-tappa-ad-acqui-e-spigno-144587/">&quot;Ruote nella storia&quot;: le auto...</a>
</h2><p class="ora_pubblicazione vc_publication_date">01 Ottobre 2022 <span> ore 14:15 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

            


        </div>
    
        <div class="terza_colonna">
            <div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p><div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img data-defer-src="https://acquinews.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bamp%3Bamp%3Bamp%3Bh%3D400" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="last issue" title="Daily news" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p></div>


<!-- 18 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left;">
        

        <script id="cacebff4-6bbd-4114-a45e-351bc5e63600" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" data-format=\"rectangle_2_300x250_articolo\" ><div data-aaad='true' data-aa-adunit='/22181265/PICCOLO_Q_300v_2'><\/div><script>incrementAdvImpression(468);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#cacebff4-6bbd-4114-a45e-351bc5e63600').remove()
    </script>
      
      
 
        </div>
              
   
        
    </div>
</div>



        
        <div data-render="true"  class="bannervcms banner_banner_correlati banner_correlati" data-format="banner_correlati" ><ins data-revive-zoneid="4237" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script>incrementAdvImpression(510);</script>
</div>
      
      
      


<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="4439f965-9199-4a27-a00d-63ded6799d2e">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">novi ligure</span><p class="titolo"><a href="generic/2022/09/23/news/mike-e-nare-il-fatidico-si-davanti-alle-telecamere-di-real-time-144297/">Mike e Nar&eacute;, il fatidico s&igrave; davanti alle telecamere di Real Time</a></p>
            <span class="ora_pubblicazione">23 Settembre 2022 <span> ore 16:09 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">La nota</span><p class="titolo"><a href="generic/2022/09/26/news/destinati-a-perdere-parlamentari-144375/">La provincia di Alessandria &egrave; destinata a perdere parlamentari</a></p>
            <span class="ora_pubblicazione">26 Settembre 2022 <span> ore 00:58 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Tempo reale</span><p class="titolo"><a href="home/2022/09/25/news/lo-scrutinio-in-tempo-reale-e-i-commenti-dei-protagonisti-144369/">Trionfa FdI, male Pd e Lega. Molinari eletto. Dentro anche Amich e Fornaro. Matrisciano fuori</a></p>
            <span class="ora_pubblicazione">25 Settembre 2022 <span> ore 23:00 </span> </span></div></div><script>var divs=$('#4439f965-9199-4a27-a00d-63ded6799d2e .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#4439f965-9199-4a27-a00d-63ded6799d2e .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="b6c81564-4513-47ac-89d6-96066db5c701" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" data-format=\"leaderboard_2_990x90\" ><!-- /245547177/acquinews_banner_video_950x50 -->\r\n<div id='div-gpt-ad-1559209414780-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559209414780-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(126);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#b6c81564-4513-47ac-89d6-96066db5c701').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  




<!-- SECTION 111 TEST-->


			<!-- channelId 18-->
			<!-- CHBUTTON /sezioni/210/multimedia-acqui-terme?mediagenerico=video-->
			<!-- CHBUTTON VIDEO-->
			<!-- CHBUTTON 1555343704951.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON /sezioni/210/multimedia-acqui-terme?mediagenerico=video-->
			<!-- SCBUTTON VIDEO-->
			<!-- SCBUTTON 1555343704951.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button video" >
						
						<a href="/sezioni/210/multimedia-acqui-terme?mediagenerico=video"  target="_blank">
							<img src="upload/1555343704951.png" alt="1555343704951" title="VIDEO">
							VIDEO</a>
				</div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_6071ab86-bf68-4fce-82fd-0502cb9ab89b">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://acquinews.ilpiccolo.net/generic/2022/10/01/video/la-bollente-obiettivo-a3-siamo-pronti-144580/" >
																		<img alt="La Bollente, obiettivo A3  &quot;Siamo pronti&quot;" title="La Bollente, obiettivo A3  &quot;Siamo pronti&quot;" src="https://acquinews.ilpiccolo.net/resizer/210/141/true/2022_10_01/a6ecf110df0aee63fd79fefb21433963.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://acquinews.ilpiccolo.net/generic/2022/10/01/video/la-bollente-obiettivo-a3-siamo-pronti-144580/">La Bollente, obiettivo A3. &quot;Siamo pronti&quot;</a></h2>
															<span class="ora_pubblicazione">01 Ottobre 2022 <span> ore 18:20 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos2 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://acquinews.ilpiccolo.net/generic/2022/09/29/video/scatta-il-verde-gli-studenti-in-campagna-144509/" >
																		<img alt="'Scatta il verde', gli studenti... in campagna" title="'Scatta il verde', gli studenti... in campagna" src="https://acquinews.ilpiccolo.net/resizer/210/141/true/2022_09_29/895723f2dff3435bdba24c13c90151e5.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://acquinews.ilpiccolo.net/generic/2022/09/29/video/scatta-il-verde-gli-studenti-in-campagna-144509/">'Scatta il verde', gli studenti... in campagna</a></h2>
															<span class="ora_pubblicazione">29 Settembre 2022 <span> ore 17:00 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos3 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://acquinews.ilpiccolo.net/generic/2022/09/29/video/la-d-urso-paolo-belli-ghini-e-doppio-verdi-144501/" >
																		<img alt="La D'Urso, Paolo Belli, Ghini e doppio Verdi" title="La D'Urso, Paolo Belli, Ghini e doppio Verdi" src="https://acquinews.ilpiccolo.net/resizer/210/141/true/2022_09_29/baf64de06e75bc44772ac5ae0b95a8c6.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://acquinews.ilpiccolo.net/generic/2022/09/29/video/la-d-urso-paolo-belli-ghini-e-doppio-verdi-144501/">La D'Urso, Paolo Belli, Ghini <br />e doppio Verdi</a></h2>
															<span class="ora_pubblicazione">29 Settembre 2022 <span> ore 14:43 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_il-piccolo   pos4 video home IlPiccolo">
											<article>
																<div class="cont_foto">
																	<a href="https://acquinews.ilpiccolo.net/home/2022/09/22/video/sport-riparte-venticinquesimo-minuto-tra-gli-ospiti-cerri-molina-e-fracchia-144254/" >
																		<img alt="Sport, riparte Venticinquesimo Minuto: tra gli ospiti Cerri, Molina e Fracchia" title="Sport, riparte Venticinquesimo Minuto: tra gli ospiti Cerri, Molina e Fracchia" src="https://acquinews.ilpiccolo.net/resizer/210/141/true/2022_09_22/090888137f464990776dc8bdff920ee1.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://acquinews.ilpiccolo.net/home/2022/09/22/video/sport-riparte-venticinquesimo-minuto-tra-gli-ospiti-cerri-molina-e-fracchia-144254/">Sport, riparte Venticinquesimo Minuto: tra gli ospiti Cerri, Molina e Fracchia</a></h2>
															<span class="ora_pubblicazione">22 Settembre 2022 <span> ore 19:00 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_6071ab86-bf68-4fce-82fd-0502cb9ab89b.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 


<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     



<!-- SECTION 111 TEST-->


			<!-- channelId 18-->
			<!-- CHBUTTON http://www.ilpiccolo.net/sezioni/180/home-->
			<!-- CHBUTTON LE ULTIME NEWS-->
			<!-- CHBUTTON 1555412660861.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON http://www.ilpiccolo.net/sezioni/180/home-->
			<!-- SCBUTTON LE ULTIME NEWS-->
			<!-- SCBUTTON 1555412660861.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button ultime_news" >
						
						<a href="http://www.ilpiccolo.net/sezioni/180/home"  target="_blank">
							<img src="upload/1555412660861.png" alt="1555412660861" title="LE ULTIME NEWS">
							LE ULTIME NEWS</a>
				</div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             




<div class="anteprima_articolo article_cont article_144585 article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_ce77d10"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144585"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/10/01/news/il-benvenuti-di-rapetti-la-citta-e-legata-al-corpo-degli-alpini-144585/" ><img  alt="Il &lsquo;benvenuti&rsquo; di Rapetti: &laquo;La citt&agrave; &egrave; legata al Corpo degli Alpini&raquo;" title="Il &lsquo;benvenuti&rsquo; di Rapetti: &laquo;La citt&agrave; &egrave; legata al Corpo degli Alpini&raquo;" src="https://acquinews.ilpiccolo.net/resizer/210/180/true/2022_10_01/Rimini_maggio_2022-1664621453817.jpg--.jpg?1664621453844"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Acqui Terme
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/10/01/news/il-benvenuti-di-rapetti-la-citta-e-legata-al-corpo-degli-alpini-144585/">Il ‘benvenuti’ di Rapetti: &laquo;La citt&agrave; &egrave; legata al Corpo degli Alpini&raquo;</a>
</h2><p class="ora_pubblicazione vc_publication_date">01 Ottobre 2022 <span> ore 12:52 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    </div>

    <div class="quinta_colonna bordo">
          




<div class="anteprima_articolo article_cont article_144579 article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_98a95a1"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144579"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/10/01/news/torna-il-giro-d-italia-70-anni-dopo-l-ultima-vittoria-di-coppi-144579/" ><img  alt="Torna il Giro d'Italia. 70 anni dopo l'ultima vittoria di Coppi" title="Torna il Giro d'Italia. 70 anni dopo l'ultima vittoria di Coppi" src="https://acquinews.ilpiccolo.net/resizer/434/232/true/2022_10_01/giro_novi-1664616481720.jpg--.jpg?1664616481769"  width="434" height="232"></a>
			
			<p class="didascalia">L'ultimo arrivo di tappa in provincia era stato nel 2019 a Novi</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'evento
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/10/01/news/torna-il-giro-d-italia-70-anni-dopo-l-ultima-vittoria-di-coppi-144579/">Torna il Giro d'Italia. 70 anni dopo l'ultima vittoria di Coppi</a>
</h2><p class="ora_pubblicazione vc_publication_date">01 Ottobre 2022 <span> ore 11:56 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

     </div>
     <div class="terza_colonna">
             




<div class="anteprima_articolo article_cont article_144578 article_preview_medium_nuovosito null AcquiNews vc_section_home vc_macro_section_acquinews home articolo cms_article "
	   id="box_4d11dcb"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144578"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="home/2022/10/01/news/tutte-le-curve-sono-in-risalita-ma-alessandria-e-ancora-la-migliore-144578/" ><img  alt="virus-l'analisi-coronavirus-carluccio bianchiupo" title="virus-l'analisi-coronavirus-carluccio bianchiupo" src="https://acquinews.ilpiccolo.net/resizer/210/180/true/2022_09_29/2web-1664466980363.jpg--.jpg?1664466981630"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Virus - L'analisi
        </p>
            <h2 class="titolo vc_title"><a href="home/2022/10/01/news/tutte-le-curve-sono-in-risalita-ma-alessandria-e-ancora-la-migliore-144578/">&laquo;Tutte le curve sono in risalita. Ma Alessandria &egrave; ancora la migliore&raquo;</a>
</h2><p class="ora_pubblicazione vc_publication_date">01 Ottobre 2022 <span> ore 10:41 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 




<div class="anteprima_articolo article_cont article_144563 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_588736a"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144563"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/09/30/news/alluvione-ottobre-21-piu-di-6-milioni-alla-provincia-di-alessandria-144563/" ><img  alt="Alluvione ottobre '21: pi&ugrave; di 6 milioni alla provincia di Alessandria" title="Alluvione ottobre '21: pi&ugrave; di 6 milioni alla provincia di Alessandria" src="https://acquinews.ilpiccolo.net/resizer/210/180/true/1640876167945.jpg--.jpg?1640876167000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Regione
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/09/30/news/alluvione-ottobre-21-piu-di-6-milioni-alla-provincia-di-alessandria-144563/">Alluvione ottobre '21: pi&ugrave; di 6 milioni alla provincia di Alessandria</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Settembre 2022 <span> ore 17:18 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 


  </div>
  <div class="terza_colonna bordo">
 




<div class="anteprima_articolo article_cont article_144560 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_36e5303"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144560"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/09/30/news/citta-in-festa-con-le-brigate-alpine-per-il-raduno-delle-fanfare-144560/" ><img  alt="Citt&agrave; in festa con le brigate alpine per il raduno delle fanfare" title="Citt&agrave; in festa con le brigate alpine per il raduno delle fanfare" src="https://acquinews.ilpiccolo.net/resizer/210/180/true/2022_09_30/fanfara_acqui-1664548330584.jpg--.jpg?1664548330636"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Acqui Terme
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/09/30/news/citta-in-festa-con-le-brigate-alpine-per-il-raduno-delle-fanfare-144560/">Citt&agrave; in festa con le brigate alpine per il raduno delle fanfare</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Settembre 2022 <span> ore 16:33 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 


  </div>
<div class="terza_colonna bordo">
    




<div class="anteprima_articolo article_cont article_144551 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_bb58973"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144551"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Acqui Terme
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/09/30/news/il-via-all-acqui-wine-days-nel-weekend-i-docg-protagonisti-144551/">Il via all'Acqui Wine Days: n...</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Settembre 2022 <span> ore 14:21 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    




<div class="anteprima_articolo article_cont article_144544 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_34ea644"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144544"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ponzone
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/09/30/news/a-piancastagna-una-domenica-con-la-festa-della-montagna-144544/">A Piancastagna una domenica c...</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Settembre 2022 <span> ore 12:13 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    




<div class="anteprima_articolo article_cont article_144543 article_preview_small_nuovosito scuro AcquiNews vc_section_redazionali vc_macro_section_acquinews redazionali articolo cms_article "
	   id="box_8b5042e"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144543"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Sunia
        </p>
            <h2 class="titolo vc_title"><a href="redazionali/2022/09/30/news/aggiornamento-case-popolari-come-fare-144543/">Aggiornamento Case Popolari: ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Settembre 2022 <span> ore 12:05 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

</div>

<div class="terza_colonna">
    




<div class="anteprima_articolo article_cont article_144542 article_preview_medium_nuovosito chiaro AcquiNews vc_section_redazionali vc_macro_section_acquinews redazionali articolo cms_article "
	   id="box_34df2d8"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144542"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="redazionali/2022/09/30/news/cyber-security-wama-presenta-b4web-144542/" ><img  alt="Cyber security: Wama presenta B4web" title="Cyber security: Wama presenta B4web" src="https://acquinews.ilpiccolo.net/resizer/210/180/true/2022_09_29/_DSC5329-1664454560254.jpg--.jpg?1664454561967"  width="210" height="180"></a>
			
			<p class="didascalia">Da sinistra: Lamborizio, Alver&shy;ino, Cappelletti, Rizz&shy;etto, Gabriella e Mau&shy;ro Minardi</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'idea
        </p>
            <h2 class="titolo vc_title"><a href="redazionali/2022/09/30/news/cyber-security-wama-presenta-b4web-144542/">Cyber security: Wama presenta B4web</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Settembre 2022 <span> ore 12:04 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

</div>

    
    
</div>





    
    
    
</div>





<link rel="stylesheet" type="text/css" href="https://acquinews.ilpiccolo.net/css/footer_acquinews_css.jsp?v=1657270064268" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_590e442c-c271-47fb-8268-d22343ef5066">
                    <ul class="menu_1">
<li class="chi-siamo sezione_327 pagina-bianca">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/327/chi-siamo"  >
<span>Chi Siamo</span>
</a>
</li>
<li class="farmacie sezione_199 pagina-bianca">
<a  href="https://acquinews.ilpiccolo.net/sezioni/199/farmacie-acqui-terme"  >
<span>Farmacie</span>
</a>
</li>
<li class="pubblicita sezione_200 pagina-bianca">
<a  href="https://acquinews.ilpiccolo.net/sezioni/200/pubblicita-acqui-terme"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="privacy sezione_366 pagina-bianca">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/366/privacy"  >
<span>Privacy</span>
</a>
</li>
<li class="cookie-policy sezione_339 sezione">
<a rel="nofollow" href="https://www.ilpiccolo.net/includes/cookie/settings.jsp" onclick="window.open(this.href,'',''); return false" >
<span>Cookie Policy</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_db5f4758f2ad452d841de94e035b21db = undefined;
                            
                            $('#box_590e442c-c271-47fb-8268-d22343ef5066 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_db5f4758f2ad452d841de94e035b21db != 'undefined') {
                                    $('#box_590e442c-c271-47fb-8268-d22343ef5066 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_db5f4758f2ad452d841de94e035b21db.code);
                                    incrementAdvImpression(bannerbox_db5f4758f2ad452d841de94e035b21db.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<h1>



		<div class="logo box_logo_nuovo footer">
			<a href="https://acquinews.ilpiccolo.net/">
				<img  alt="Home" title="Home" src="images/logos/18/logo_colored.jpg?v=1555400096000" />
			</a>
		</div>
</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <strong><a href="https:www.gmde.it" data-mce-href="https:www.gmde.it">GMDE s.r.l</a></strong> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: <a href="https://www.medialpubblicita.it/" data-mce-href="https://www.medialpubblicita.it/">www.medialpubblicità.it</a></p>
</div>







<!-- SECTION 111 TEST-->


			<!-- channelId 18-->
			<!-- CHBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2022_07_22/newsguard1-1658470456236.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2022_07_22/newsguard1-1658470456236.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button newsguardfooter" >
						
						<a href="https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/"  target="_blank">
							<img src="upload/2022_07_22/newsguard1-1658470456236.png" alt="2022_07_22/newsguard1-1658470456236" title="">
							</a>
				</div><!-- CACHED -->



</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        
      
      
      




    <script  src="https://acquinews.ilpiccolo.net/js/jquery.sharrre.min.js?v=1657269134856"></script>
    <link rel="stylesheet" property="stylesheet" href="https://acquinews.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1657269137024" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://acquinews.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1657269154825" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=144599" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_257de56d-443c-4ea8-8732-92952525df48\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_180 index\">\n<a  href=\"https://acquinews.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_191 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/191/cronaca-acqui-terme\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_192 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/192/economia-acqui-terme\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_193 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/193/politica-acqui-terme\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_194 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/194/societa-acqui-terme\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_195 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/195/cultura-acqui-terme\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_196 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/196/spettacoli-acqui-terme\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_391 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"sport sezione_197 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/197/sport-acqui-terme\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"live sezione_389 sezione\">\n<a rel=\"nofollow\" href=\"https://sport.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" ><span>LIVE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_4d0b3c6452ee4fcd94cc4f1130ff0aff = undefined;\n                            \n                            $('#box_257de56d-443c-4ea8-8732-92952525df48 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_4d0b3c6452ee4fcd94cc4f1130ff0aff != 'undefined') {\n                                    $('#box_257de56d-443c-4ea8-8732-92952525df48 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_4d0b3c6452ee4fcd94cc4f1130ff0aff.code);\n                                    incrementAdvImpression(bannerbox_4d0b3c6452ee4fcd94cc4f1130ff0aff.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_257de56d-443c-4ea8-8732-92952525df48').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_00a7032c-34bd-41e8-b234-826a6cd5b05c\">\n                    <ul class=\"menu_1\">\n<li class=\"segnala-una-notizia sezione_204 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/204/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a  href=\"#\" onclick=\"return false;\" >\n<span>Network<\/span>\n<\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a  href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Il Piccolo<\/span>\n<\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  >\n<span>AlessandriaNews<\/span>\n<\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  >\n<span>NoviOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  >\n<span>AcquiNews<\/span>\n<\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  >\n<span>CasaleNotizie<\/span>\n<\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  >\n<span>OvadaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  >\n<span>TortonaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  >\n<span>ValenzaNews<\/span>\n<\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_935c9e1371334f67abdeefefe23a865c = undefined;\n                            \n                            $('#box_00a7032c-34bd-41e8-b234-826a6cd5b05c ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_935c9e1371334f67abdeefefe23a865c != 'undefined') {\n                                    $('#box_00a7032c-34bd-41e8-b234-826a6cd5b05c .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_935c9e1371334f67abdeefefe23a865c.code);\n                                    incrementAdvImpression(bannerbox_935c9e1371334f67abdeefefe23a865c.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_00a7032c-34bd-41e8-b234-826a6cd5b05c').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_590e442c-c271-47fb-8268-d22343ef5066\">\n                    <ul class=\"menu_1\">\n<li class=\"chi-siamo sezione_327 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/327/chi-siamo\"  >\n<span>Chi Siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"farmacie sezione_199 pagina-bianca\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/199/farmacie-acqui-terme\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_200 pagina-bianca\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/200/pubblicita-acqui-terme\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"privacy sezione_366 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/366/privacy\"  >\n<span>Privacy<\/span>\n<\/a>\n<\/li>\n<li class=\"cookie-policy sezione_339 sezione\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/includes/cookie/settings.jsp\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Cookie Policy<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_db5f4758f2ad452d841de94e035b21db = undefined;\n                            \n                            $('#box_590e442c-c271-47fb-8268-d22343ef5066 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_db5f4758f2ad452d841de94e035b21db != 'undefined') {\n                                    $('#box_590e442c-c271-47fb-8268-d22343ef5066 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_db5f4758f2ad452d841de94e035b21db.code);\n                                    incrementAdvImpression(bannerbox_db5f4758f2ad452d841de94e035b21db.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_590e442c-c271-47fb-8268-d22343ef5066').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZL1WQ2Y0X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZL1WQ2Y0X8');
</script>

</body>
</html>