
		
			
		

    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Morbello: da questa sera il via alla 'Sagra del cinghiale' - AcquiNews</title>
	<meta name="description" content="Quattro serate tra prelibatezze locali, musica e balli" />
<meta name="Keywords" content="sagra del cinghiale,sagra del cinghiale morbello,pro loco morbello,comune di morbello,morbello,cinghiale" />
<meta name="news_keywords" content="sagra del cinghiale,sagra del cinghiale morbello,pro loco morbello,comune di morbello,morbello,cinghiale" />
<meta name="author" content="Redazione" />
<meta name="sections" content="Generic,Home,Società" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
	<link rel="icon"             href="favicon_18.ico?v=1657270190581" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_18.ico?v=1657270190581" type="image/x-icon" />

	<base href="https://acquinews.ilpiccolo.net/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="Morbello: da questa sera il via alla 'Sagra del cinghiale'">
	<meta property="og:description" content="Quattro serate tra prelibatezze locali, musica e balli"><meta property="og:image:secure" content="https://acquinews.ilpiccolo.net/resizer/600/315/true/2022_08_11/morbello_loca-1660231289994.jpg--morbello__da_questa_sera_il_via_alla__sagra_del_cinghiale_.jpg?1660231290018"><meta property="og:image" content="https://acquinews.ilpiccolo.net/resizer/600/315/true/2022_08_11/morbello_loca-1660231289994.jpg--morbello__da_questa_sera_il_via_alla__sagra_del_cinghiale_.jpg?1660231290018">
		<meta property="og:image:alt" content="Morbello: da questa sera il via alla 'Sagra del cinghiale'"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="https://acquinews.ilpiccolo.net/generic/2022/08/11/news/morbello-da-questa-sera-il-via-alla-sagra-del-cinghiale-142999/"><meta property="fb:app_id" content="655796867898596"><meta property="twitter:title" content="Morbello: da questa sera il via alla 'Sagra del cinghiale'">
	<meta property="twitter:description" content="Quattro serate tra prelibatezze locali, musica e balli">
	<meta property="twitter:url" content="https://acquinews.ilpiccolo.net/generic/2022/08/11/news/morbello-da-questa-sera-il-via-alla-sagra-del-cinghiale-142999/"><meta property="twitter:image" content="https://acquinews.ilpiccolo.net/resizer/600/315/true/2022_08_11/morbello_loca-1660231289994.jpg--morbello__da_questa_sera_il_via_alla__sagra_del_cinghiale_.jpg?1660231290018"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="https://acquinews.ilpiccolo.net/resizer/600/315/true/2022_08_11/morbello_loca-1660231289994.jpg--morbello__da_questa_sera_il_via_alla__sagra_del_cinghiale_.jpg?1660231290018" /><meta name="url" content="https://acquinews.ilpiccolo.net/generic/2022/08/11/news/morbello-da-questa-sera-il-via-alla-sagra-del-cinghiale-142999/" /><link rel="canonical" href="https://www.ilpiccolo.net/generic/2022/08/11/news/morbello-da-questa-sera-il-via-alla-sagra-del-cinghiale-142999/"/>
<meta property="articleID" content="142999"><meta property="datePublished" content="2022-08-11T15:22:28Z">
        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://acquinews.ilpiccolo.net/generic/2022/08/11/news/morbello-da-questa-sera-il-via-alla-sagra-del-cinghiale-142999/","mainEntityOfPage":"https://acquinews.ilpiccolo.net/generic/2022/08/11/news/morbello-da-questa-sera-il-via-alla-sagra-del-cinghiale-142999/","headline":"Morbello: da questa sera il via alla 'Sagra del cinghiale'","text":"MORBELLO - Dopo due anni di stop torna a Morbello uno degli appuntamenti più attesi dell'anno: la tradizionale 'Sagra del cinghiale'. Da questa sera, giovedì 11, e fino a domenica 14 dalle 19.30, in frazione Piazza, la possibilità di assaggiare vari tipi di piatti a base di cinghiale, tra cui antipasti a base di salumi, ravioli di cinghiale, tagliatelle con sugo di cinghiale, polenta con civet, arrosto di cinghiale, formaggetta con miele e civet di cinghiale, il tutto accompagnato da dolci e vini dei produttori locali. Solo per questa sera, inoltre, sarà possibile assaggiare la tagliatelle al sugo di lepre, «un piatto che era presente nelle prime edizioni della Sagra e che era stato ripresentato nell'ultima edizione», fa sapere la locale Pro Loco, organizzatrice dell'evento. Cibo ma anche tanta musica e balli nel corso di ognuna delle quattro serate: questa sera alle 21.30 apre le danze il 'Farinelli Group', domani, venerdì 12, serata latina con la scuola di ballo 'Mambo Rico'; sabato 13 e domenica 14 doppio appuntamento con i 'Magico Sound'. ","keywords":"sagra cinghiale morbello,comune di morbello,pro loco morbello,sagra del cinghiale","articleSection":"Generic","publisher":{"@type":"Organization","name":"AcquiNews","logo":{"@type":"ImageObject","url":"https://acquinews.ilpiccolo.net/images/logos/18/logo_colored.jpg"}},"image":{"contentUrl":"https://acquinews.ilpiccolo.net/resizer/-1/-1/true/2022_08_11/morbello_loca-1660231289994.jpg--.jpg?1660231290018","url":"https://acquinews.ilpiccolo.net/resizer/-1/-1/true/2022_08_11/morbello_loca-1660231289994.jpg--.jpg?1660231290018","@type":"ImageObject"},"description":"<p>Quattro serate tra prelibatezze locali, musica e balli</p>","author":{"@type":"Person","name":"Redazione","url":"https://acquinews.ilpiccolo.net/"},"dateCreated":"2022-08-11T15:22:10Z","dateModified":"2022-08-11T15:22:10Z","datePublished":"2022-08-11T15:22:28Z"}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://acquinews.ilpiccolo.net/css/ie.css?v=1657270069364"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://acquinews.ilpiccolo.net/css/ie_8.css?v=1657270069440"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://acquinews.ilpiccolo.net/css/ie_9.css?v=1657270069480"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 18;
		virtualcmsPageInfo.domainId = 24;
		virtualcmsPageInfo.channelName = 'AcquiNews';
		virtualcmsPageInfo.sectionId = 111;
		virtualcmsPageInfo.sectionName = 'Generic';
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'acquinews.ilpiccolo.net';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 142999;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'Morbello: da questa sera il via alla \'Sagra del cinghiale\'';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-08-11 17:22';
				virtualcmsPageInfo.article.author = 'Redazione';
				virtualcmsPageInfo.article.createdBy = 'Alessandro Francini';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'generic/2022/08/11/news/morbello-da-questa-sera-il-via-alla-sagra-del-cinghiale-142999/';
	</script>

	<script src="https://acquinews.ilpiccolo.net/js/datepicker_localization.jsp?v=1657269133696"></script>
	<script src="https://acquinews.ilpiccolo.net/js/events_handler.js?v=1657269133804"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
    <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
    <script src="js/cookie_law.jsp?v=3"></script>
    
	
<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">

	
	



  <!-- Paywall disabled by showcaseAccessGranted -->
  
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	


	

	

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>
	<meta name="google-signin-client_id" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://acquinews.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://acquinews.ilpiccolo.net/articolo.jsp?idarticolo=142999&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://acquinews.ilpiccolo.net/articolo.jsp?idarticolo=142999&amp=false';
    </script>
    <script src="https://acquinews.ilpiccolo.net/js/social_login/facebook.js?v=1657269144432" ></script>
    <script src="https://acquinews.ilpiccolo.net/js/social_login/google.js?v=1657269144484" ></script>
    <script src="https://acquinews.ilpiccolo.net/js/social_login/linkedin.js?v=1657269144496" ></script>
    <script src="https://acquinews.ilpiccolo.net/js/social_login/functions.js?v=1657269144424" ></script>

 

        
        <script id="a9b0137f-0815-4593-bd7f-68ee5472b1d9" class="banner_cms">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</script>
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://acquinews.ilpiccolo.net/css/style_site.css?v=1657270070528" rel="stylesheet" type="text/css" />        
          <link href="https://acquinews.ilpiccolo.net/css/style_site_18.css?v=1657270070680" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://acquinews.ilpiccolo.net/css/generic_article_css.jsp?v=1657270065024" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://acquinews.ilpiccolo.net/css/print.css?v=1657270069912" media="print">
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-91271825-1"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "UA-91271825-1",
	google_analytics_anonymize_ip: false
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="acquinews  section_generic ">

    

    


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " data-format="banner_richmedia_articolo" ><ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>

<!--
<ins data-revive-zoneid="4237" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
--><script>incrementAdvImpression(501);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " data-format="interstitial" ><!-- /245547177/AcquiNews_Interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1559228405051-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {

                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__"
                            )
                        .style.display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1559228405051-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1559228405051-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                                "google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__"
                            )
                            .classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1559228405051-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1559228405051-0');
        });
    </script>
</div><script>incrementAdvImpression(245);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        <script id="3b9c69c3-a6b0-4fb9-8ac6-afd0b48f2b66" class="banner_cms">
        var banner = {"html":"<!-- /245547177/acquinews_skin -->\r\n<div id='div-gpt-ad-1559840063161-0' style='height:1500px; width:1400px; position:fixed; top:0;left: calc((100% - 1400px) / 2);'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559840063161-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(249);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#3b9c69c3-a6b0-4fb9-8ac6-afd0b48f2b66').remove()
    </script>
      
      






<link rel="stylesheet" type="text/css" href="https://acquinews.ilpiccolo.net/css/header_acquinews_css.jsp?v=1657270069132" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>



		<div class="logo box_logo_nuovo null">
			<a href="https://acquinews.ilpiccolo.net/">
				<img  alt="Home" title="Home" src="images/logos/18/logo_colored.jpg?v=1555400096000" />
			</a>
		</div>
</h1>

    
        <script id="26daed3f-7766-4c2e-9572-bca6498ffcd4" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" data-format=\"manchette_dx_270_90\" ><!-- /245547177/acquinews_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558037265913-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558037265913-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(62);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#26daed3f-7766-4c2e-9572-bca6498ffcd4').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Giovedì 11 Agosto 2022 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_ce797d37-d0fd-4d8d-a572-ea918b88ea6b">
                    <ul class="menu_1">
<li class="home sezione_180 index">
<a  href="https://acquinews.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_191 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/191/cronaca-acqui-terme"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_192 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/192/economia-acqui-terme"  ><span>Economia</span></a>
</li>
<li class="politica sezione_193 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/193/politica-acqui-terme"  ><span>Politica</span></a>
</li>
<li class="societa sezione_194 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/194/societa-acqui-terme"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_195 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/195/cultura-acqui-terme"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_196 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/196/spettacoli-acqui-terme"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_391 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sport</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_c85f919d7bdf42e09cccd2190c2786e8 = undefined;
                            
                            $('#box_ce797d37-d0fd-4d8d-a572-ea918b88ea6b ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_c85f919d7bdf42e09cccd2190c2786e8 != 'undefined') {
                                    $('#box_ce797d37-d0fd-4d8d-a572-ea918b88ea6b .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_c85f919d7bdf42e09cccd2190c2786e8.code);
                                    incrementAdvImpression(bannerbox_c85f919d7bdf42e09cccd2190c2786e8.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


 
    <div class="apri_cerca" id="cerca5ee2080b-b116-4d83-9bdd-51c935325c65"></div>

<div class="cerca search_horizontal_alessandria" id="cerca5aed5391-b8ac-45a1-9ab8-4db6deef0ea2" style="display:none">
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
      
              $('#cerca5ee2080b-b116-4d83-9bdd-51c935325c65').click(function(){
                  $('#cerca5aed5391-b8ac-45a1-9ab8-4db6deef0ea2').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca5aed5391-b8ac-45a1-9ab8-4db6deef0ea2 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca5aed5391-b8ac-45a1-9ab8-4db6deef0ea2 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca5aed5391-b8ac-45a1-9ab8-4db6deef0ea2 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">




<!-- SECTION 111 TEST-->


			<!-- channelId 18-->
			<!-- CHBUTTON https://www.facebook.com/Acquinews-604966836215363/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1555343872656.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.facebook.com/Acquinews-604966836215363/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1555343872656.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button facebook" >
						
						<a href="https://www.facebook.com/Acquinews-604966836215363/"  target="_blank">
							<img src="upload/1555343872656.png" alt="1555343872656" title="">
							</a>
				</div><!-- CACHED -->






<!-- SECTION 111 TEST-->


			<!-- channelId 18-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON -->
			<!-- CHBUTTON -->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON -->
			<!-- SCBUTTON -->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<!-- CACHED -->





<!-- SECTION 111 TEST-->


			<!-- channelId 18-->
			<!-- CHBUTTON /sezioni/308/whatsapp-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1556617915012.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON /sezioni/308/whatsapp-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1556617915012.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button whatsapp" >
						
						<a href="/sezioni/308/whatsapp"  target="_blank">
							<img src="upload/1556617915012.png" alt="1556617915012" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 111 TEST-->


			<!-- channelId 18-->
			<!-- CHBUTTON /sezioni/206/rss-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1555343931504.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON /sezioni/206/rss-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1555343931504.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button feed" >
						
						<a href="/sezioni/206/rss"  target="_blank">
							<img src="upload/1555343931504.png" alt="1555343931504" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 111 TEST-->


			<!-- channelId 18-->
			<!-- CHBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2022_07_15/shield_check-1657885863423.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2022_07_15/shield_check-1657885863423.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button newsguard" >
						
						<a href="https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/"  target="_blank">
							<img src="upload/2022_07_15/shield_check-1657885863423.png" alt="2022_07_15/shield_check-1657885863423" title="">
							</a>
				</div><!-- CACHED -->

</div> 
 
    
</div>

<div class="sfondo_menu_secondo">

        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_72113484-e81a-4947-9e22-e4ec26d0459a">
                    <ul class="menu_1">
<li class="segnala-una-notizia sezione_204 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/204/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
<li class="network sezione_155 ">
<a  href="#" onclick="return false;" >
<span>Network</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_6de90696e85a4d6b9748726b0102df51 = undefined;
                            
                            $('#box_72113484-e81a-4947-9e22-e4ec26d0459a ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_6de90696e85a4d6b9748726b0102df51 != 'undefined') {
                                    $('#box_72113484-e81a-4947-9e22-e4ec26d0459a .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_6de90696e85a4d6b9748726b0102df51.code);
                                    incrementAdvImpression(bannerbox_6de90696e85a4d6b9748726b0102df51.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>

    






<div class="contenitore_banner_head">


        <script id="58b0a065-6c0e-424f-9d3f-4400d894c652" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" data-format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/acquinews_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558350800489-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558350800489-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(144);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#58b0a065-6c0e-424f-9d3f-4400d894c652').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    






<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  

                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="https://www.ilpiccolo.net/sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
    </div>
    
    <div class="quinta_colonna bordo">
      
			<div id="article_142999_elements_618918f3-b4f8-4777-b447-b19e6ce5c373" class="article_header_nuovosito">
							<p class="occhiello_articolo">L'appuntamento</p>
								<h1 class="titolo_articolo titolo">Morbello: da questa sera il via alla 'Sagra del cinghiale'</h1>
			</div>




			<div id="article_142999_elements_3abe0411-0cf5-411d-a50b-d15ce995600e" class="article_header_nuovosito">
							<div class="sommario_articolo testoResize"><p>Quattro serate tra prelibatezze locali, musica e balli</p></div>
						<p class="data_articolo data">11 Agosto 2022 <span> ore 17:22 </span> </p>
							<p class="autore_articolo"><span class="prefisso_autore">di</span> Redazione</p>
			</div>


			<div id="article_142999_elements_a1cf3c9f-6be8-48eb-ab48-07f3e1f02b2b" class="article_header_nuovosito">
						<div class="multimedia articolo" id="multimedia_7e76129c-21ac-4df4-bfeb-daafaec9b3e4">
								<meta property="thumbnail" content="https://acquinews.ilpiccolo.net/resizer/433/302/true/2022_08_11/morbello_loca-1660231289994.jpg--morbello__da_questa_sera_il_via_alla__sagra_del_cinghiale_.jpg?1660231290018" />
									<div class="foto_articolo">
											<img title="Morbello: da questa sera il via alla 'Sagra del cinghiale'" src="resizer/433/302/true/2022_08_11/morbello_loca-1660231289994.jpg--morbello__da_questa_sera_il_via_alla__sagra_del_cinghiale_.jpg?1660231290018" alt="Morbello: da questa sera il via alla 'Sagra del cinghiale'"  width="433"   height="302"   />
									</div>
						</div>
			</div>
      
			<div id="article_142999_elements_18229bde-f34a-40e6-ab84-e31c43a2c540" class="article_body_nuovosito">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><p>MORBELLO - Dopo due anni di stop torna a Morbello uno degli appuntamenti pi&ugrave; attesi dell'anno: la tradizionale<strong> 'Sagra del cinghiale'</strong>. Da questa sera, <strong>gioved&igrave; 11, e fino a domenica 14</strong> dalle 19.30, in frazione Piazza, la possibilit&agrave; di assaggiare vari tipi di piatti a base di cinghiale, tra cui antipasti a base di salumi, ravioli di cinghiale, tagliatelle con sugo di cinghiale, polenta con civet, arrosto di cinghiale, formaggetta con miele e civet di cinghiale, il tutto accompagnato da dolci e vini dei produttori locali. Solo per questa sera, inoltre, sar&agrave; possibile assaggiare la tagliatelle al sugo di lepre, &laquo;un piatto che era presente nelle prime edizioni della Sagra e che era stato ripresentato nell'ultima edizione&raquo;, fa sapere la locale <strong>Pro Loco</strong>, organizzatrice dell'evento.<br />Cibo ma anche tanta musica e balli nel corso di ognuna delle quattro serate: questa sera alle 21.30 apre le danze il <strong>'Farinelli Group'</strong>, domani, venerd&igrave; 12, serata latina con la scuola di ballo<strong> 'Mambo Rico'</strong>; sabato 13 e domenica 14 doppio appuntamento con i <strong>'Magico Sound'.&nbsp;</strong></p></div>
			</div>     
<!-- sondaggio -->

<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

   <div class="tags article_tags">
   <aside>
   
   <p class="occhiello">Segui anche: </p>
   
   <div class="box">
   <p>
     
   <a href="tag/sagra-cinghiale-morbello">sagra cinghiale morbello</a>
   
   &#44;&#32;
     
   <a href="tag/comune-di-morbello">comune di morbello</a>
   
   &#44;&#32;
     
   <a href="tag/pro-loco-morbello">pro loco morbello</a>
   
   &#44;&#32;
     
   <a href="tag/sagra-del-cinghiale">sagra del cinghiale</a>
     
       
   </p>
   </div>
   </aside>
  </div>


      <div class="article_container_toolbar_share null">
	

<script >

    var addthis_share = {

        url: 'https:\/\/acquinews.ilpiccolo.net\/generic\/2022\/08\/11\/news\/morbello-da-questa-sera-il-via-alla-sagra-del-cinghiale-142999\/',
        title: 'Morbello: da questa sera il via alla \'Sagra del cinghiale\'',
        description: '<p>Quattro serate tra prelibatezze locali, musica e balli<\/p>',
        media: 'https:\/\/acquinews.ilpiccolo.net\/resizer\/300\/300\/true\/2022_08_11\/morbello_loca-1660231289994.jpg--.jpg?1660231290018',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="809cde1f-7e32-4876-9c9e-2fb9a9474c25" class="share">
<script>
  var sDiv1 = document.getElementById('809cde1f-7e32-4876-9c9e-2fb9a9474c25');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/acquinews.ilpiccolo.net\/generic\/2022\/08\/11\/news\/morbello-da-questa-sera-il-via-alla-sagra-del-cinghiale-142999\/');      
      sDiv2.setAttribute('addthis:title', 'Morbello: da questa sera il via alla \'Sagra del cinghiale\'');
      sDiv2.setAttribute('addthis:description', '<p>Quattro serate tra prelibatezze locali, musica e balli<\/p>'); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/acquinews.ilpiccolo.net\/resizer\/300\/300\/true\/2022_08_11\/morbello_loca-1660231289994.jpg--.jpg?1660231290018');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 142999 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    


	<script >
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script >
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
        
        
        
      
      
      

    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="dd417153-6696-47d3-9525-fa3fd5cb7377" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" data-format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/acquinews_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951162570-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951162570-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(373);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#dd417153-6696-47d3-9525-fa3fd5cb7377').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            


                 




<div class="anteprima_articolo article_cont article_142999 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_6a91f9f"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142999"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'appuntamento
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/08/11/news/morbello-da-questa-sera-il-via-alla-sagra-del-cinghiale-142999/">Morbello: da questa sera il v...</a>
</h2><p class="ora_pubblicazione vc_publication_date">11 Agosto 2022 <span> ore 17:22 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

                 




<div class="anteprima_articolo article_cont article_142978 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_f3f40f6"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142978"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Pallavolo
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/08/11/news/la-bollente-poker-di-centrali-firma-mazzone-gia-due-salti-in-a-142978/">La Bollente, poker di central...</a>
</h2><p class="ora_pubblicazione vc_publication_date">11 Agosto 2022 <span> ore 14:00 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

                 




<div class="anteprima_articolo article_cont article_142977 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_ac71e01"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142977"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Spettacoli
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/08/11/news/lascia-che-sia-fiorito-a-spigno-l-omaggio-a-tenco-e-de-andre-142977/">&quot;Lascia che sia fiorito&quot;: a S...</a>
</h2><p class="ora_pubblicazione vc_publication_date">11 Agosto 2022 <span> ore 12:53 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

            


        </div>
    
        <div class="terza_colonna">
            <div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p><div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img data-defer-src="https://acquinews.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bamp%3Bamp%3Bamp%3Bh%3D400" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="last issue" title="Daily news" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p></div>


<!-- 18 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left;">
        

        <script id="db0637be-1f38-4e22-91b9-e3403c838c9e" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" data-format=\"rectangle_2_300x250_articolo\" ><div data-aaad='true' data-aa-adunit='/22181265/PICCOLO_Q_300v_2'><\/div><script>incrementAdvImpression(468);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#db0637be-1f38-4e22-91b9-e3403c838c9e').remove()
    </script>
      
      
 
        </div>
              
   
        
    </div>
</div>



        
        <div data-render="true"  class="bannervcms banner_banner_correlati banner_correlati" data-format="banner_correlati" ><ins data-revive-zoneid="4237" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script>incrementAdvImpression(510);</script>
</div>
      
      
      


<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="0b83e904-e3be-4346-a452-a9cdd157cdd1">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">La tragedia</span><p class="titolo"><a href="generic/2022/08/06/news/incidente-muore-marco-il-fratello-di-simone-breggion-142856/">Incidente: muore Marco, il fratello di Simone Breggion</a></p>
            <span class="ora_pubblicazione">06 Agosto 2022 <span> ore 09:04 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Alessandria</span><p class="titolo"><a href="generic/2022/08/06/news/la-tragedia-di-mamma-tiziana-marco-morto-in-un-incidente-un-mese-dopo-il-fratello-simone-142858/">La tragedia di mamma Tiziana: Marco morto in un incidente un mese dopo il fratello Simone</a></p>
            <span class="ora_pubblicazione">06 Agosto 2022 <span> ore 11:43 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Cronaca </span><p class="titolo"><a href="generic/2022/08/07/news/incidente-a-casale-si-ribalta-in-auto-sulla-rotonda-a-oltreponte-142868/">Incidente a Casale: si ribalta in auto sulla rotonda a Oltreponte</a></p>
            <span class="ora_pubblicazione">07 Agosto 2022 <span> ore 08:44 </span> </span></div></div><script>var divs=$('#0b83e904-e3be-4346-a452-a9cdd157cdd1 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#0b83e904-e3be-4346-a452-a9cdd157cdd1 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="eb22117a-9875-468d-956f-196c14574b02" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" data-format=\"leaderboard_2_990x90\" ><!-- /245547177/acquinews_banner_video_950x50 -->\r\n<div id='div-gpt-ad-1559209414780-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559209414780-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(126);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#eb22117a-9875-468d-956f-196c14574b02').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  




<!-- SECTION 111 TEST-->


			<!-- channelId 18-->
			<!-- CHBUTTON /sezioni/210/multimedia-acqui-terme?mediagenerico=video-->
			<!-- CHBUTTON VIDEO-->
			<!-- CHBUTTON 1555343704951.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON /sezioni/210/multimedia-acqui-terme?mediagenerico=video-->
			<!-- SCBUTTON VIDEO-->
			<!-- SCBUTTON 1555343704951.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button video" >
						
						<a href="/sezioni/210/multimedia-acqui-terme?mediagenerico=video"  target="_blank">
							<img src="upload/1555343704951.png" alt="1555343704951" title="VIDEO">
							VIDEO</a>
				</div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_ac72a366-7440-4aec-9548-a28a06c5f27a">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://acquinews.ilpiccolo.net/generic/2022/08/02/video/l-altro-monferrato-teatro-e-natura-tra-borghi-e-castelli-142728/" >
																		<img alt="L'Altro Monferrato: teatro e natura tra borghi e castelli" title="L'Altro Monferrato: teatro e natura tra borghi e castelli" src="https://acquinews.ilpiccolo.net/resizer/210/141/true/2022_08_02/db94f50e77a9753bfa15a1300573c94d.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://acquinews.ilpiccolo.net/generic/2022/08/02/video/l-altro-monferrato-teatro-e-natura-tra-borghi-e-castelli-142728/">L'Altro Monferrato: teatro e natura tra borghi e castelli</a></h2>
															<span class="ora_pubblicazione">02 Agosto 2022 <span> ore 16:18 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos2 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://acquinews.ilpiccolo.net/generic/2022/07/21/video/andremo-a-votare-non-c-e-nulla-da-temere-anzi-142328/" >
																		<img alt="&quot;Andremo a votare? Non c'&egrave; nulla da temere, anzi&quot;" title="&quot;Andremo a votare? Non c'&egrave; nulla da temere, anzi&quot;" src="https://acquinews.ilpiccolo.net/resizer/210/141/true/2022_07_21/ed6ab4ce901019c2c3976aeaa33738ab.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://acquinews.ilpiccolo.net/generic/2022/07/21/video/andremo-a-votare-non-c-e-nulla-da-temere-anzi-142328/">&quot;Andremo a votare? Non c'&egrave; nulla da temere, anzi&quot;</a></h2>
															<span class="ora_pubblicazione">21 Luglio 2022 <span> ore 09:49 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos3 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://acquinews.ilpiccolo.net/generic/2022/07/18/video/siccita-cinghiali-risorse-l-agricoltura-protesta-142193/" >
																		<img alt="Siccit&agrave;, cinghiali, risorse: l'agricoltura protesta" title="Siccit&agrave;, cinghiali, risorse: l'agricoltura protesta" src="https://acquinews.ilpiccolo.net/resizer/210/141/true/2022_07_18/7a78b8c5b5a8068abedab019eacaf81f.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://acquinews.ilpiccolo.net/generic/2022/07/18/video/siccita-cinghiali-risorse-l-agricoltura-protesta-142193/">Siccit&agrave;, cinghiali, risorse: <br />l'agricoltura protesta</a></h2>
															<span class="ora_pubblicazione">18 Luglio 2022 <span> ore 16:25 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos4 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://acquinews.ilpiccolo.net/generic/2022/07/10/video/la-festa-dei-centauri-tutta-la-lunga-e-colorata-sfilata-141895/" >
																		<img alt="La festa dei centauri: tutta la lunga e colorata sfilata" title="La festa dei centauri: tutta la lunga e colorata sfilata" src="https://acquinews.ilpiccolo.net/resizer/210/141/true/d08c9f11d4885c304c32812bb5f17fb9.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://acquinews.ilpiccolo.net/generic/2022/07/10/video/la-festa-dei-centauri-tutta-la-lunga-e-colorata-sfilata-141895/">La festa dei centauri: tutta la lunga e colorata sfilata</a></h2>
															<span class="ora_pubblicazione">10 Luglio 2022 <span> ore 12:30 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_ac72a366-7440-4aec-9548-a28a06c5f27a.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 


<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     



<!-- SECTION 111 TEST-->


			<!-- channelId 18-->
			<!-- CHBUTTON http://www.ilpiccolo.net/sezioni/180/home-->
			<!-- CHBUTTON LE ULTIME NEWS-->
			<!-- CHBUTTON 1555412660861.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON http://www.ilpiccolo.net/sezioni/180/home-->
			<!-- SCBUTTON LE ULTIME NEWS-->
			<!-- SCBUTTON 1555412660861.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button ultime_news" >
						
						<a href="http://www.ilpiccolo.net/sezioni/180/home"  target="_blank">
							<img src="upload/1555412660861.png" alt="1555412660861" title="LE ULTIME NEWS">
							LE ULTIME NEWS</a>
				</div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             




<div class="anteprima_articolo article_cont article_142967 article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_1afaf46"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142967"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/08/10/news/derthona-al-fotofinish-sull-acqui-casale-fa-cinquina-142967/" ><img  alt="Derthona al fotofinish sull'Acqui. Casale fa cinquina" title="Derthona al fotofinish sull'Acqui. Casale fa cinquina" src="https://acquinews.ilpiccolo.net/resizer/210/180/true/2022_08_10/acqui_ritiro_2022-1660158224841.jpg--.jpg?1660158224891"  width="210" height="180"></a>
			
			<p class="didascalia">Prima uscita per l'Acqui, dopo sei giorni di ritiro a Selvino (foto Acqui)</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Calcio - Amichevoli
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/08/10/news/derthona-al-fotofinish-sull-acqui-casale-fa-cinquina-142967/">Derthona al fotofinish sull'Acqui. Casale fa cinquina</a>
</h2><p class="ora_pubblicazione vc_publication_date">10 Agosto 2022 <span> ore 21:07 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    </div>

    <div class="quinta_colonna bordo">
          




<div class="anteprima_articolo article_cont article_142969 article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_46cd531"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142969"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/08/11/news/inflazione-di-luglio-i-prezzi-della-tavola-salgono-di-564-euro-a-famiglia-142969/" ><img  alt="Inflazione di luglio: i prezzi della tavola salgono di 564 euro a famiglia" title="Inflazione di luglio: i prezzi della tavola salgono di 564 euro a famiglia" src="https://acquinews.ilpiccolo.net/resizer/434/232/true/2022_08_11/Salute-cosa-mettere-nel-carrello-della-spesa-SoloNotizie24.it_-1660200871470.jpg--.jpg?1660200871565"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Coldiretti
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/08/11/news/inflazione-di-luglio-i-prezzi-della-tavola-salgono-di-564-euro-a-famiglia-142969/">Inflazione a luglio: i prezzi della tavola salgono di 564 euro a famig...</a>
</h2><p class="ora_pubblicazione vc_publication_date">11 Agosto 2022 <span> ore 08:59 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

     </div>
     <div class="terza_colonna">
             




<div class="anteprima_articolo article_cont article_142953 article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_b5889ba"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142953"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/08/10/news/notte-di-san-lorenzo-stasera-a-strevi-camminata-con-aperistelle-142953/" ><img  alt="Notte di San Lorenzo: stasera a Strevi camminata con 'Aperistelle'" title="Notte di San Lorenzo: stasera a Strevi camminata con 'Aperistelle'" src="https://acquinews.ilpiccolo.net/resizer/210/180/true/1651227878714.jpg--.jpg?1651227878000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'appuntamento
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/08/10/news/notte-di-san-lorenzo-stasera-a-strevi-camminata-con-aperistelle-142953/">Notte di San Lorenzo: stasera a Strevi camminata con 'Aperistelle'</a>
</h2><p class="ora_pubblicazione vc_publication_date">10 Agosto 2022 <span> ore 15:48 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 




<div class="anteprima_articolo article_cont article_142959 article_preview_medium_nuovosito chiaro AcquiNews vc_section_redazionali  redazionali articolo cms_article "
	   id="box_2f26238"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142959"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="redazionali/2022/08/10/news/a-novi-ligure-arriva-holi-splash-festival-142959/" ><img  alt="holi-splash-festival-novi-ligure-3-settembre" title="holi-splash-festival-novi-ligure-3-settembre" src="https://acquinews.ilpiccolo.net/resizer/210/180/true/2022_08_10/QUADRATAV2-1660133812512.jpg--.jpg?1660133814905"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'evento
        </p>
            <h2 class="titolo vc_title"><a href="redazionali/2022/08/10/news/a-novi-ligure-arriva-holi-splash-festival-142959/">A Novi Ligure arriva 'Holi Splash festival'</a>
</h2><p class="ora_pubblicazione vc_publication_date">10 Agosto 2022 <span> ore 15:52 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 


  </div>
  <div class="terza_colonna bordo">
 




<div class="anteprima_articolo article_cont article_142951 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_5dd412f"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142951"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/08/10/news/notte-di-san-lorenzo-stelle-passeggiate-e-degustazioni-142951/" ><img  alt="Perseidi" title="Perseidi" src="https://acquinews.ilpiccolo.net/resizer/210/180/true/2022_08_10/perseidi-1660136176783.jpg--.jpg?1660136176801"  width="210" height="180"></a>
			
			<p class="didascalia">Perseidi</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Le iniziative
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/08/10/news/notte-di-san-lorenzo-stelle-passeggiate-e-degustazioni-142951/">Notte di San Lorenzo: stelle, passeggiate e degustazioni</a>
</h2><p class="ora_pubblicazione vc_publication_date">10 Agosto 2022 <span> ore 15:16 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 


  </div>
<div class="terza_colonna bordo">
    




<div class="anteprima_articolo article_cont article_142949 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_3398213"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142949"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'appuntamento
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/08/10/news/bistagno-in-festa-un-fine-settimana-tra-musica-e-gastronomia-142949/">'Bistagno in festa': un fine ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">10 Agosto 2022 <span> ore 15:15 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    




<div class="anteprima_articolo article_cont article_142945 article_preview_small_nuovosito null IlPiccolo vc_section_home vc_macro_section_il-piccolo home articolo cms_article "
	   id="box_dae0b09"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142945"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Svolta
        </p>
            <h2 class="titolo vc_title"><a href="home/2022/08/10/news/scuola-quasi-10-milioni-per-la-provincia-142945/">Scuola, quasi 10 milioni per ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">10 Agosto 2022 <span> ore 12:32 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    




<div class="anteprima_articolo article_cont article_142946 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_2835572"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142946"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Eccellenza
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/08/10/news/acqui-a-casa-il-primo-esame-e-da-serie-d-oggi-il-derthona-142946/">Acqui a casa, il primo esame ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">10 Agosto 2022 <span> ore 11:41 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

</div>

<div class="terza_colonna">
    




<div class="anteprima_articolo article_cont article_142944 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_492447e"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142944"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/08/10/news/fornaro-blindato-rossa-e-borioli-sperano-142944/" ><img  alt="Fornaro blindato, Rossa e Borioli sperano" title="Fornaro blindato, Rossa e Borioli sperano" src="https://acquinews.ilpiccolo.net/resizer/210/180/true/2022_08_10/federico_fornaro-1660121214467.jpg--.jpg?1660121214504"  width="210" height="180"></a>
			
			<p class="didascalia">Federico Fornaro di Articolo Uno</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Candidature
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/08/10/news/fornaro-blindato-rossa-e-borioli-sperano-142944/">Fornaro blindato, Rossa e Borioli sperano</a>
</h2><p class="ora_pubblicazione vc_publication_date">10 Agosto 2022 <span> ore 11:08 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

</div>

    
    
</div>





    
    
    
</div>





<link rel="stylesheet" type="text/css" href="https://acquinews.ilpiccolo.net/css/footer_acquinews_css.jsp?v=1657270064268" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_a47766a5-64ce-4725-a6c6-7090bc677ee5">
                    <ul class="menu_1">
<li class="chi-siamo sezione_327 pagina-bianca">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/327/chi-siamo"  >
<span>Chi Siamo</span>
</a>
</li>
<li class="farmacie sezione_199 pagina-bianca">
<a  href="https://acquinews.ilpiccolo.net/sezioni/199/farmacie-acqui-terme"  >
<span>Farmacie</span>
</a>
</li>
<li class="pubblicita sezione_200 pagina-bianca">
<a  href="https://acquinews.ilpiccolo.net/sezioni/200/pubblicita-acqui-terme"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="privacy sezione_366 pagina-bianca">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/366/privacy"  >
<span>Privacy</span>
</a>
</li>
<li class="cookie-policy sezione_339 sezione">
<a rel="nofollow" href="https://www.ilpiccolo.net/includes/cookie/settings.jsp" onclick="window.open(this.href,'',''); return false" >
<span>Cookie Policy</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_a19b7024077947138f42c0cfddadcc77 = undefined;
                            
                            $('#box_a47766a5-64ce-4725-a6c6-7090bc677ee5 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_a19b7024077947138f42c0cfddadcc77 != 'undefined') {
                                    $('#box_a47766a5-64ce-4725-a6c6-7090bc677ee5 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_a19b7024077947138f42c0cfddadcc77.code);
                                    incrementAdvImpression(bannerbox_a19b7024077947138f42c0cfddadcc77.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<h1>



		<div class="logo box_logo_nuovo footer">
			<a href="https://acquinews.ilpiccolo.net/">
				<img  alt="Home" title="Home" src="images/logos/18/logo_colored.jpg?v=1555400096000" />
			</a>
		</div>
</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <strong><a href="https:www.gmde.it" data-mce-href="https:www.gmde.it">GMDE s.r.l</a></strong> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: <a href="https://www.medialpubblicita.it/" data-mce-href="https://www.medialpubblicita.it/">www.medialpubblicità.it</a></p>
</div>







<!-- SECTION 111 TEST-->


			<!-- channelId 18-->
			<!-- CHBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2022_07_22/newsguard1-1658470456236.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2022_07_22/newsguard1-1658470456236.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button newsguardfooter" >
						
						<a href="https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/"  target="_blank">
							<img src="upload/2022_07_22/newsguard1-1658470456236.png" alt="2022_07_22/newsguard1-1658470456236" title="">
							</a>
				</div><!-- CACHED -->



</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        
      
      
      




    <script  src="https://acquinews.ilpiccolo.net/js/jquery.sharrre.min.js?v=1657269134856"></script>
    <link rel="stylesheet" property="stylesheet" href="https://acquinews.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1657269137024" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://acquinews.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1657269154825" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=142999" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_ce797d37-d0fd-4d8d-a572-ea918b88ea6b\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_180 index\">\n<a  href=\"https://acquinews.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_191 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/191/cronaca-acqui-terme\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_192 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/192/economia-acqui-terme\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_193 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/193/politica-acqui-terme\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_194 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/194/societa-acqui-terme\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_195 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/195/cultura-acqui-terme\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_196 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/196/spettacoli-acqui-terme\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_391 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"sport sezione_197 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/197/sport-acqui-terme\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"live sezione_389 sezione\">\n<a rel=\"nofollow\" href=\"https://sport.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" ><span>LIVE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_c85f919d7bdf42e09cccd2190c2786e8 = undefined;\n                            \n                            $('#box_ce797d37-d0fd-4d8d-a572-ea918b88ea6b ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_c85f919d7bdf42e09cccd2190c2786e8 != 'undefined') {\n                                    $('#box_ce797d37-d0fd-4d8d-a572-ea918b88ea6b .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_c85f919d7bdf42e09cccd2190c2786e8.code);\n                                    incrementAdvImpression(bannerbox_c85f919d7bdf42e09cccd2190c2786e8.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_ce797d37-d0fd-4d8d-a572-ea918b88ea6b').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_72113484-e81a-4947-9e22-e4ec26d0459a\">\n                    <ul class=\"menu_1\">\n<li class=\"segnala-una-notizia sezione_204 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/204/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a  href=\"#\" onclick=\"return false;\" >\n<span>Network<\/span>\n<\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a  href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Il Piccolo<\/span>\n<\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  >\n<span>AlessandriaNews<\/span>\n<\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  >\n<span>NoviOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  >\n<span>AcquiNews<\/span>\n<\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  >\n<span>CasaleNotizie<\/span>\n<\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  >\n<span>OvadaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  >\n<span>TortonaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  >\n<span>ValenzaNews<\/span>\n<\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_6de90696e85a4d6b9748726b0102df51 = undefined;\n                            \n                            $('#box_72113484-e81a-4947-9e22-e4ec26d0459a ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_6de90696e85a4d6b9748726b0102df51 != 'undefined') {\n                                    $('#box_72113484-e81a-4947-9e22-e4ec26d0459a .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_6de90696e85a4d6b9748726b0102df51.code);\n                                    incrementAdvImpression(bannerbox_6de90696e85a4d6b9748726b0102df51.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_72113484-e81a-4947-9e22-e4ec26d0459a').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_a47766a5-64ce-4725-a6c6-7090bc677ee5\">\n                    <ul class=\"menu_1\">\n<li class=\"chi-siamo sezione_327 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/327/chi-siamo\"  >\n<span>Chi Siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"farmacie sezione_199 pagina-bianca\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/199/farmacie-acqui-terme\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_200 pagina-bianca\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/200/pubblicita-acqui-terme\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"privacy sezione_366 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/366/privacy\"  >\n<span>Privacy<\/span>\n<\/a>\n<\/li>\n<li class=\"cookie-policy sezione_339 sezione\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/includes/cookie/settings.jsp\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Cookie Policy<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_a19b7024077947138f42c0cfddadcc77 = undefined;\n                            \n                            $('#box_a47766a5-64ce-4725-a6c6-7090bc677ee5 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_a19b7024077947138f42c0cfddadcc77 != 'undefined') {\n                                    $('#box_a47766a5-64ce-4725-a6c6-7090bc677ee5 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_a19b7024077947138f42c0cfddadcc77.code);\n                                    incrementAdvImpression(bannerbox_a19b7024077947138f42c0cfddadcc77.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_a47766a5-64ce-4725-a6c6-7090bc677ee5').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZL1WQ2Y0X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZL1WQ2Y0X8');
</script>

</body>
</html>