

<!DOCTYPE html>
<html>
    <head>
        <title>Giornata della Memoria: gli incontri con le scuole - AcquiNews</title>
<meta name="description" content="Gioved&igrave; 27 diversi gli appuntamenti per parlare di costituzione e diritti" />
<meta name="Keywords" content="giornata memoria acqui,palazzo levi,comune di acqui" />
<meta name="news_keywords" content="giornata memoria acqui,palazzo levi,comune di acqui" />
<meta name="sections" content="Generic,Home,Cultura,Società" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_18.ico?v=1561647594000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_18.ico?v=1561647594000" type="image/x-icon" />

<base href="https://acquinews.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Giornata della Memoria: gli incontri con le scuole"      >
<meta property="og:description" content="Gioved&igrave; 27 diversi gli appuntamenti per parlare di costituzione e diritti">
<meta property="og:image" content="https://acquinews.ilpiccolo.net/resizer/600/315/true/1579778147420.jpg--giornata_della_memoria__gli_incontri_con_le_scuole.jpg?1579778147000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://acquinews.ilpiccolo.net/generic/2022/01/26/news/giornata-della-memoria-gli-incontri-con-le-scuole-135206/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Giornata della Memoria: gli incontri con le scuole">
<meta property="twitter:description" content="Gioved&igrave; 27 diversi gli appuntamenti per parlare di costituzione e diritti">
<meta property="twitter:url" content="https://acquinews.ilpiccolo.net/generic/2022/01/26/news/giornata-della-memoria-gli-incontri-con-le-scuole-135206/">
<meta property="twitter:image" content="https://acquinews.ilpiccolo.net/resizer/600/315/true/1579778147420.jpg--giornata_della_memoria__gli_incontri_con_le_scuole.jpg?1579778147000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://acquinews.ilpiccolo.net/resizer/600/315/true/1579778147420.jpg--giornata_della_memoria__gli_incontri_con_le_scuole.jpg?1579778147000" />
<meta itemprop="url" content="https://acquinews.ilpiccolo.net/generic/2022/01/26/news/giornata-della-memoria-gli-incontri-con-le-scuole-135206/" />
<link rel="canonical" href="https://acquinews.ilpiccolo.net/generic/2022/01/26/news/giornata-della-memoria-gli-incontri-con-le-scuole-135206/" /><meta property="articleID" content="135206">
    <meta property="datePublished" content="2022-01-26T11:00:2Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://acquinews.ilpiccolo.net/generic/2022/01/26/news/giornata-della-memoria-gli-incontri-con-le-scuole-135206/","mainEntityOfPage":"https://acquinews.ilpiccolo.net/generic/2022/01/26/news/giornata-della-memoria-gli-incontri-con-le-scuole-135206/","headline":"Giornata della Memoria: gli incontri con le scuole","text":"ACQUI TERME - Giovedì 27 alle 17 la Sala consiliare di Acqui Terme ospiterà un appuntamento collaterale alla Giornata della Memoria. ‘Tra Memoria e futuro, oltre l’indifferenza’, è il tema scelto per l’edizione 2022 che ha interessato anche le scuole della città. Gli alunni dell’Istituto Superiore ‘Parodi’ e dell’Istituto Comprensivo ‘Saracco-Bella’ sono stati coinvolti in progetti ed esperienze sul tema della Memoria e non solo. \"Coltivare la Memoria è ancora oggi un vaccino prezioso contro l’indifferenza e ci aiuta in un mondo così pieno di ingiustizie e sofferenze, a ricordare che ciascuno di noi ha una coscienza e la può usare\", è il proposito degli organizzatori, istituzionali ma anche del Terzo settore.  Gli incontri e le tematiche Giovedì Palazzo Levi ospiterà quindi una serie di interventi su tematiche civiche: ‘Per una scuola sana e di robusta Costituzione’, Franco Cravarezza e Patrizia Piana illustreranno i principi costituzionali e  l’educazione civile di un progetto di formazione rivolto ad adulti e giovani; Sara Caligaris e Claudia Poggio parleranno invece dei laboratori didattici di storia locale ed educazione civica che hanno coinvolto gli studenti acquesi; ‘Ogni giorno è giorno della Memoria’ sarà l’intervento di Sabrina Caneva, dedicato all’iniziativa per la formazione della ‘Memoria del territorio’, una rete tra scuole, associazioni ed istituzioni; infine Antonio Viscontri e Gigi Gallareto parleranno del ruolo delle amministrazioni locali. Interverranno anche il sindaco Lorenzo Lucchini, l’assessore Cinzia Montelli e, quale moderatore, Vittorio Rapetti. L’incontro potrà essere seguito anche in streaming sui canali digitali della Casa comunale.","keywords":"giornata memoria acqui,palazzo levi,comune di acqui","articleSection":"Generic","publisher":{"@type":"Organization","name":"AcquiNews","logo":{"@type":"ImageObject","url":"https://acquinews.ilpiccolo.net/images/logos/18/logo_colored.jpg"}},"image":{"contentUrl":"https://acquinews.ilpiccolo.net/resizer/-1/-1/true/1579778147420.jpg--.jpg?1579778147000","url":"https://acquinews.ilpiccolo.net/resizer/-1/-1/true/1579778147420.jpg--.jpg?1579778147000","@type":"ImageObject"},"description":"<p>Gioved&igrave; 27 diversi gli appuntamenti per parlare di costituzione e diritti</p>","author":{"@type":"Person","name":"Massimiliano Pettino"},"dateCreated":"2022-01-26T10:59:46Z","dateModified":"2022-01-26T10:59:46Z","datePublished":"2022-01-26T11:00:2Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://acquinews.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://acquinews.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://acquinews.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 18;
virtualcmsPageInfo.domainId = 24;
virtualcmsPageInfo.channelName = 'AcquiNews';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'acquinews.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Giornata della Memoria: gli incontri con le scuole';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2022-01-26 12:00';
virtualcmsPageInfo.article.author = 'Massimiliano Pettino';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2022/01/26/news/giornata-della-memoria-gli-incontri-con-le-scuole-135206/';

</script>
<script type="text/javascript" src="https://acquinews.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://acquinews.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://acquinews.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://acquinews.ilpiccolo.net/articolo.jsp?idarticolo=135206&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://acquinews.ilpiccolo.net/articolo.jsp?idarticolo=135206&amp=false';
    </script>
    <script type="text/javascript" src="https://acquinews.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://acquinews.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://acquinews.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://acquinews.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="01e39991-8f6a-452b-8168-20d0d22f328c" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://acquinews.ilpiccolo.net/css/style_site.css?v=1630300814000" rel="stylesheet" type="text/css" />        
          <link href="https://acquinews.ilpiccolo.net/css/style_site_18.css?v=1634649529000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://acquinews.ilpiccolo.net/css/generic_article_css.jsp?v=1624515400000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://acquinews.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="acquinews  section_generic ">


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " format="banner_richmedia_articolo" ><ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>

<ins data-revive-zoneid="4237" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script type="text/javascript">incrementAdvImpression(501);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/AcquiNews_Interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1559228405051-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {

                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__"
                            )
                        .style.display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1559228405051-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1559228405051-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                                "google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__"
                            )
                            .classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1559228405051-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1559228405051-0');
        });
    </script>
</div><script type="text/javascript">incrementAdvImpression(245);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        <script id="622f20e1-f837-4110-a99a-4712469464dc" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<!-- /245547177/acquinews_skin -->\r\n<div id='div-gpt-ad-1559840063161-0' style='height:1500px; width:1400px; position:fixed; top:0;left: calc((100% - 1400px) / 2);'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559840063161-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(249);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#622f20e1-f837-4110-a99a-4712469464dc').remove()
    </script>
      
      






<link rel="stylesheet" type="text/css" href="https://acquinews.ilpiccolo.net/css/header_acquinews_css.jsp?v=1634572044000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>


    <div class="logo box_logo_nuovo null">
        <a href="https://acquinews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/18/logo_colored.jpg?v=1555400096000" />
        </a>
    </div>

</h1>

    
        <script id="89ff0aa0-4652-4097-b376-aa691b3c04f4" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/acquinews_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558037265913-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558037265913-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(62);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#89ff0aa0-4652-4097-b376-aa691b3c04f4').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Mercoledì 26 Gennaio 2022 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_36b6b215-b54e-4a48-b3dc-cac91ac1455a">
                    <ul class="menu_1">
<li class="home sezione_180 index">
<a  href="https://acquinews.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_191 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/191/cronaca-acqui-terme"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_192 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/192/economia-acqui-terme"  ><span>Economia</span></a>
</li>
<li class="politica sezione_193 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/193/politica-acqui-terme"  ><span>Politica</span></a>
</li>
<li class="societa sezione_194 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/194/societa-acqui-terme"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_195 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/195/cultura-acqui-terme"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_196 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/196/spettacoli-acqui-terme"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_391 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sport</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_ee27fbaf0baf4b8d8e87168c08286736 = undefined;
                            
                            $('#box_36b6b215-b54e-4a48-b3dc-cac91ac1455a ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_ee27fbaf0baf4b8d8e87168c08286736 != 'undefined') {
                                    $('#box_36b6b215-b54e-4a48-b3dc-cac91ac1455a .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_ee27fbaf0baf4b8d8e87168c08286736.code);
                                    incrementAdvImpression(bannerbox_ee27fbaf0baf4b8d8e87168c08286736.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cerca25515e3b-b19e-4370-8ccd-04c1ee5e9e8b"></div>

<div class="cerca search_horizontal_alessandria" id="cerca46f0af87-7053-440c-86f7-0be12cbfcb7c" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca25515e3b-b19e-4370-8ccd-04c1ee5e9e8b').click(function(){
                  $('#cerca46f0af87-7053-440c-86f7-0be12cbfcb7c').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca46f0af87-7053-440c-86f7-0be12cbfcb7c input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca46f0af87-7053-440c-86f7-0be12cbfcb7c form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca46f0af87-7053-440c-86f7-0be12cbfcb7c input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/Acquinews-604966836215363/"  target="_blank">
              <img src="upload/1555343872656.png" alt="1555343872656" title="">
              </a>
        </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank"></a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button whatsapp" >
            
            <a href="/sezioni/308/whatsapp"  target="_blank">
              <img src="upload/1556617915012.png" alt="1556617915012" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button feed" >
            
            <a href="/sezioni/206/rss"  target="_blank">
              <img src="upload/1555343931504.png" alt="1555343931504" title="">
              </a>
        </div><!-- CACHED -->

</div> 
 
    
</div>

<div class="sfondo_menu_secondo">

        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_f4a0a2be-507e-4c16-805f-f74c9cc01c65">
                    <ul class="menu_1">
<li class="segnala-una-notizia sezione_204 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/204/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" >
<span>Network</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_9d32c1b685394edaaba8c96d7b3f49bf = undefined;
                            
                            $('#box_f4a0a2be-507e-4c16-805f-f74c9cc01c65 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_9d32c1b685394edaaba8c96d7b3f49bf != 'undefined') {
                                    $('#box_f4a0a2be-507e-4c16-805f-f74c9cc01c65 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_9d32c1b685394edaaba8c96d7b3f49bf.code);
                                    incrementAdvImpression(bannerbox_9d32c1b685394edaaba8c96d7b3f49bf.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>

    






<div class="contenitore_banner_head">


        <script id="8eb20b90-7833-41da-a462-5e045cc09bbd" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/acquinews_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558350800489-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558350800489-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(144);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#8eb20b90-7833-41da-a462-5e045cc09bbd').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <h1 itemprop="headline name" class="titolo_articolo titolo">Giornata della Memoria: gli incontri con le scuole</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>Gioved&igrave; 27 diversi gli appuntamenti per parlare di costituzione e diritti</p></div><p itemprop="datePublished" class="data_articolo data">26 Gennaio 2022 <span> ore 12:00 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Massimiliano Pettino</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_986c4c35-955f-4590-9178-a59a07f3c23d">                
            <meta itemprop="thumbnailUrl" content="https://acquinews.ilpiccolo.net/resizer/433/302/true/1579778147420.jpg--a_palazzo_levi_l_ensemble__courante__e_le_musiche_di_telemann.jpg?1579778147000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="A Palazzo Levi l'ensemble 'Courante' e le musiche di Telemann" src="resizer/433/302/true/1579778147420.jpg--a_palazzo_levi_l_ensemble__courante__e_le_musiche_di_telemann.jpg?1579778147000" alt="A Palazzo Levi l'ensemble 'Courante' e le musiche di Telemann" height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>ACQUI TERME -<strong> Gioved&igrave; 27</strong>&nbsp;alle 17 la Sala consiliare di Acqui Terme ospiter&agrave; un appuntamento collaterale alla<strong> Giornata della Memoria</strong>. <strong>&lsquo;Tra Memoria e futuro, oltre l&rsquo;indifferenza&rsquo;</strong>, &egrave; il tema scelto per l&rsquo;edizione 2022 che ha interessato anche le scuole della citt&agrave;. Gli alunni dell&rsquo;<strong>Istituto Superiore &lsquo;Parodi&rsquo;</strong> e dell&rsquo;<strong>Istituto Comprensivo &lsquo;Saracco-Bella&rsquo;</strong>&nbsp;sono stati coinvolti in progetti ed esperienze sul tema della Memoria e non solo. <br />"Coltivare la Memoria &egrave; ancora oggi un vaccino prezioso contro l&rsquo;indifferenza e ci aiuta in un mondo cos&igrave; pieno di ingiustizie e sofferenze, a ricordare che ciascuno di noi ha una coscienza e la pu&ograve; usare", &egrave; il proposito degli organizzatori, istituzionali ma anche del Terzo settore.&nbsp;</p>
<p></p>
<h2><strong>Gli incontri e le tematiche</strong></h2>
<p>Gioved&igrave; Palazzo Levi ospiter&agrave; quindi una serie di interventi su tematiche civiche:<strong> &lsquo;Per una scuola sana e di robusta Costituzione&rsquo;</strong>, <strong>Franco Cravarezza e Patrizia Piana</strong> illustreranno i principi costituzionali e&nbsp; l&rsquo;educazione civile di un progetto di formazione rivolto ad adulti e giovani; <strong>Sara Caligaris e Claudia Poggio</strong> parleranno invece dei laboratori didattici di storia locale ed educazione civica che hanno coinvolto gli studenti acquesi;<strong> &lsquo;Ogni giorno &egrave; giorno della Memoria&rsquo;</strong> sar&agrave; l&rsquo;intervento di <strong>Sabrina Caneva</strong>, dedicato all&rsquo;iniziativa per la formazione della &lsquo;Memoria del territorio&rsquo;, una rete tra scuole, associazioni ed istituzioni; infine <strong>Antonio Viscontri e Gigi Gallareto</strong> parleranno del ruolo delle amministrazioni locali. <br />Interverranno anche il sindaco<strong> Lorenzo Lucchini</strong>, l&rsquo;assessore <strong>Cinzia Montelli</strong> e, quale moderatore,<strong> Vittorio Rapetti.</strong> L&rsquo;incontro potr&agrave; essere seguito anche in streaming sui canali&nbsp;digitali della Casa comunale.</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=giornata memoria acqui">giornata memoria acqui</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=palazzo levi">palazzo levi</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=comune di acqui">comune di acqui</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 135206 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="676becaa-613b-4ee0-9cb8-cc9b9825f8d8" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/acquinews_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951162570-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951162570-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(373);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#676becaa-613b-4ee0-9cb8-cc9b9825f8d8').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_c8ba4e74-0135-416e-9013-aed14d8cd8ac"  articleid="135206"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="generic/2022/01/26/news/giornata-della-memoria-gli-incontri-con-le-scuole-135206/">Giornata della Memoria: gli i...</a>
</h2><p class="ora_pubblicazione vc_publication_date">26 Gennaio 2022 <span> ore 12:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro AcquiNews vc_section_home vc_macro_section_acquinews home articolo cms_article "
           id="box_801c33bc-2e86-4092-9334-ae5bf3cb3449"  articleid="135199"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Il report
        </p>
            <h2 class="titolo vc_title"><a href="https://acquinews.ilpiccolo.net/home/2022/01/26/news/scuole-in-provincia-di-alessandria-125-focolai-e-244-quarantene-135199/">Scuole: in provincia di Aless...</a>
</h2><p class="ora_pubblicazione vc_publication_date">26 Gennaio 2022 <span> ore 09:17 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_e6aec68a-328a-4674-8202-3a8365c0d602"  articleid="135179"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di Crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/25/news/bollettino-coronavirus-in-provincia-1386-contagi-e-1829-guariti-135179/">Bollettino Covid: in provinci...</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Gennaio 2022 <span> ore 17:07 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://acquinews.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bamp%3Bamp%3Bamp%3Bh%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>


<!-- 18 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left; clear:left;">
        

        <script id="98e199ee-a5b3-4cf0-b22d-2180251c497b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" format=\"rectangle_2_300x250_articolo\" ><!-- /245547177/acquinews_rectangle_articolo_2_300x250 -->\r\n<div id='div-gpt-ad-1600703882333-0' style='width: 300px; height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600703882333-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(468);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#98e199ee-a5b3-4cf0-b22d-2180251c497b').remove()
    </script>
      
      
 
        </div>
    </div>
</div>



        
        
      
      
      


<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="c102154c-7d94-4832-a5b3-b79d545423e4">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 video"><div class="cont"><span class="occhiello">Il video</span><p class="titolo"><a href="generic/2022/01/16/video/alessandria-rissa-in-via-pontida-134847/">Alessandria, rissa in via Pontida</a></p>
            <span class="ora_pubblicazione">16 Gennaio 2022 <span> ore 15:02 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Il lutto</span><p class="titolo"><a href="generic/2022/01/18/news/schianto-di-astuti-elisa-aveva-49-anni-134912/">Schianto di Astuti: Elisa aveva 49 anni</a></p>
            <span class="ora_pubblicazione">18 Gennaio 2022 <span> ore 14:10 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Le indagini  </span><p class="titolo"><a href="generic/2022/01/21/news/casale-commando-assalta-la-credem-135066/">Casale: commando rapina la Credem</a></p>
            <span class="ora_pubblicazione">21 Gennaio 2022 <span> ore 16:43 </span> </span></div></div><script type="text/javascript">var divs=$('#c102154c-7d94-4832-a5b3-b79d545423e4 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#c102154c-7d94-4832-a5b3-b79d545423e4 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="9bd806ad-6ac0-4648-8f9f-3d41e41f28c5" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/acquinews_banner_video_950x50 -->\r\n<div id='div-gpt-ad-1559209414780-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559209414780-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(126);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#9bd806ad-6ac0-4648-8f9f-3d41e41f28c5').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  



<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/210/multimedia-acqui-terme?mediagenerico=video"  target="_blank">
              <img src="upload/1555343704951.png" alt="1555343704951" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_177afeb3-acd1-443d-948a-993812beeab5">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/01/20/video/corazza-valentini-severini-berengan-e-margaglio-scatta-venticinquesimo-minuto-134991/"><img alt="Corazza, Valentini, Severini, Berengan e Margaglio: scatta Venticinquesimo Minuto" title="Corazza, Valentini, Severini, Berengan e Margaglio: scatta Venticinquesimo Minuto" src="https://acquinews.ilpiccolo.net/resizer/210/141/true/700e0308b7cdb571eb644eb78ef6cffc.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/01/20/video/corazza-valentini-severini-berengan-e-margaglio-scatta-venticinquesimo-minuto-134991/">Corazza, Valentini, Severini, Berengan e Margaglio: scatta Venticinquesimo Minuto</a></p><span class="ora_pubblicazione">20 Gennaio 2022 <span> ore 18:55 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/01/14/video/la-ventura-la-fauna-nei-boschi-del-ponzonese-134804/"><img alt="'La Ventura': la fauna nei boschi del ponzonese" title="'La Ventura': la fauna nei boschi del ponzonese" src="https://acquinews.ilpiccolo.net/resizer/210/141/true/5e9e88fdfae4ab88269387d8bd0d2beb.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/01/14/video/la-ventura-la-fauna-nei-boschi-del-ponzonese-134804/">'La Ventura': la fauna nei boschi del ponzonese</a></p><span class="ora_pubblicazione">14 Gennaio 2022 <span> ore 16:53 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/01/13/video/grigi-bertram-novipiu-e-cuspo-tutti-gli-ospiti-di-venticinquesimo-minuto-134750/"><img alt="Grigi, Bertram, Novipi&ugrave; e Cuspo: tutti gli ospiti di Venticinquesimo Minuto" title="Grigi, Bertram, Novipi&ugrave; e Cuspo: tutti gli ospiti di Venticinquesimo Minuto" src="https://acquinews.ilpiccolo.net/resizer/210/141/true/944b14db14d1e5d0580d42d23684d888.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/01/13/video/grigi-bertram-novipiu-e-cuspo-tutti-gli-ospiti-di-venticinquesimo-minuto-134750/">Grigi, Bertram, Novipi&ugrave; e Cuspo a Venticinquesimo Minuto</a></p><span class="ora_pubblicazione">13 Gennaio 2022 <span> ore 18:55 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/01/08/video/acqui-al-lavoro-con-il-mago-lewandowski-134582/"><img alt="Acqui al lavoro, con il 'mago' Lewandowski" title="Acqui al lavoro, con il 'mago' Lewandowski" src="https://acquinews.ilpiccolo.net/resizer/210/141/true/184ec33c18a27fc4a99514aa0b77f95a.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/01/08/video/acqui-al-lavoro-con-il-mago-lewandowski-134582/">Acqui al lavoro, con il 'mago' Lewandowski</a></p><span class="ora_pubblicazione">08 Gennaio 2022 <span> ore 09:20 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_177afeb3-acd1-443d-948a-993812beeab5.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/sezioni/180/home"  target="_blank">
              <img src="upload/1555412660861.png" alt="1555412660861" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_e496c053-d9b0-4b4c-a799-db46fa6bb87b"  articleid="135194"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/01/25/news/peste-suina-e-zone-infette-cosa-si-puo-fare-e-cosa-no-135194/"><img  alt="peste-suina-cinghiali-ungulati-regione-piemonte-emergenza-icardi-zone-infette-abbattimenti" title="peste-suina-cinghiali-ungulati-regione-piemonte-emergenza-icardi-zone-infette-abbattimenti" src="https://acquinews.ilpiccolo.net/resizer/210/180/true/1643129216246.jpg--.jpg?1643129217000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'emergenza
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/25/news/peste-suina-e-zone-infette-cosa-si-puo-fare-e-cosa-no-135194/">Peste suina e zone infette: <br />cosa si pu&ograve; fare e cosa no</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Gennaio 2022 <span> ore 17:48 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_a457ae97-a7d3-4446-aa83-5e0b4b8278f7"  articleid="135191"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/01/25/news/allalberghiero-il-wellness-diventa-triennale-135191/"><img  alt="All&rsquo;Alberghiero il wellness diventa triennale" title="All&rsquo;Alberghiero il wellness diventa triennale" src="https://acquinews.ilpiccolo.net/resizer/434/232/true/1643128090548.jpg--.jpg?1643128090000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Formazione
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/25/news/allalberghiero-il-wellness-diventa-triennale-135191/">All’Alberghiero il wellness diventa triennale</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Gennaio 2022 <span> ore 17:29 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_558d52da-2df9-4a85-a057-893dd0d87a0f"  articleid="135183"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/01/25/news/lavori-sulla-statale-334-14-aree-a-rischio-di-caduta-massi-135183/"><img  alt="Lavori sulla Statale 334: 14 aree a rischio di caduta massi" title="Lavori sulla Statale 334: 14 aree a rischio di caduta massi" src="https://acquinews.ilpiccolo.net/resizer/210/180/true/1643119180892.jpg--.jpg?1643119180000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Viabilit&agrave;
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/25/news/lavori-sulla-statale-334-14-aree-a-rischio-di-caduta-massi-135183/">Lavori sulla Statale 334: 14 aree a rischio di caduta massi</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Gennaio 2022 <span> ore 15:02 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_7810bca0-4fcb-40c4-9500-59a90c02e8af"  articleid="135175"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/01/25/news/ambulanti-spostati-in-via-ferraris-per-molti-sara-la-fine-135175/"><img  alt="Ambulanti spostati in via Ferraris: &quot;Per molti sar&agrave; la fine&quot;" title="Ambulanti spostati in via Ferraris: &quot;Per molti sar&agrave; la fine&quot;" src="https://acquinews.ilpiccolo.net/resizer/210/180/true/1643107157168.jpg--.jpg?1643107157000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Acqui Terme
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/25/news/ambulanti-spostati-in-via-ferraris-per-molti-sara-la-fine-135175/">Ambulanti spostati in via Ferraris: &quot;Per molti sar&agrave; la fine&quot;</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Gennaio 2022 <span> ore 11:40 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_03ab9228-deee-4e2d-a343-be4ed8f987c0"  articleid="135162"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/01/25/news/l-appello-da-ponzone-aiutateci-a-salvare-la-nostra-missy-135162/"><img  alt="missy - cinghialotta - peste suina - ponzone" title="missy - cinghialotta - peste suina - ponzone" src="https://acquinews.ilpiccolo.net/resizer/210/180/true/1643107561531.jpg--.jpg?1643107563000"  width="210" height="180"></a>
			
			<p class="didascalia">Missy con il cane Thor</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Il caso
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/25/news/l-appello-da-ponzone-aiutateci-a-salvare-la-nostra-missy-135162/">L'appello da Ponzone: &quot;Aiutateci <br />a salvare la nostra Missy&quot;</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Gennaio 2022 <span> ore 11:30 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_7be12a49-e545-4f9d-b7c2-c7b4d05cad3e"  articleid="135173"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Incontro
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/25/news/peste-suina-cirio-dai-ministri-135173/">Peste suina, Cirio dai minist...</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Gennaio 2022 <span> ore 10:52 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_home vc_macro_section_generic home articolo cms_article "
           id="box_13e34543-66c6-48d9-b2b8-58dd6bf401dc"  articleid="135169"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Acqui Terme
        </p>
            <h2 class="titolo vc_title"><a href="home/2022/01/25/news/al-centro-di-ascolto-ora-anche-uno-sportello-digitale-135169/">Al Centro di Ascolto ora anch...</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Gennaio 2022 <span> ore 10:23 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_7b559c6f-ab88-4abe-b7e7-631f34b298b6"  articleid="135160"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Acqui Terme
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/24/news/al-via-i-lavori-di-piazza-italia-riporteremo-la-bellezza-135160/">Al via i lavori di piazza Ita...</a>
</h2><p class="ora_pubblicazione vc_publication_date">24 Gennaio 2022 <span> ore 19:16 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_5915303d-060d-4a21-821a-91a72c2c811d"  articleid="135145"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/01/24/news/bollettino-coronavirus-in-provincia-553-contagi-e-769-guariti-135145/"><img  alt="bollettino-coronavirus-covid-19-alessandria-piemonte-unit&agrave;-di-crisi" title="bollettino-coronavirus-covid-19-alessandria-piemonte-unit&agrave;-di-crisi" src="https://acquinews.ilpiccolo.net/resizer/210/180/true/1643032130501.jpeg--.jpeg?1643032130000"  width="210" height="180"></a>
			
			<p class="didascalia">Unit&agrave; di Crisi: i dati aggiornati sull'andamento della pandemia</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di Crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/24/news/bollettino-coronavirus-in-provincia-553-contagi-e-769-guariti-135145/">Bollettino Coronavirus: in provincia 553 contagi e 769 guariti</a>
</h2><p class="ora_pubblicazione vc_publication_date">24 Gennaio 2022 <span> ore 17:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="https://acquinews.ilpiccolo.net/css/footer_acquinews_css.jsp?v=1585567445000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_d67edd66-a030-46e3-ae5d-e8b9f17501fa">
                    <ul class="menu_1">
<li class="farmacie sezione_199 pagina-bianca">
<a  href="https://acquinews.ilpiccolo.net/sezioni/199/farmacie-acqui-terme"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_201 pagina-bianca">
<a  href="https://acquinews.ilpiccolo.net/sezioni/201/meteo"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_200 pagina-bianca">
<a  href="https://acquinews.ilpiccolo.net/sezioni/200/pubblicita-acqui-terme"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_202 pagina-bianca">
<a  href="https://acquinews.ilpiccolo.net/sezioni/202/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_204 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/204/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_b155dfc420294273b8a1fd12f19060de = undefined;
                            
                            $('#box_d67edd66-a030-46e3-ae5d-e8b9f17501fa ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_b155dfc420294273b8a1fd12f19060de != 'undefined') {
                                    $('#box_d67edd66-a030-46e3-ae5d-e8b9f17501fa .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_b155dfc420294273b8a1fd12f19060de.code);
                                    incrementAdvImpression(bannerbox_b155dfc420294273b8a1fd12f19060de.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<h1>


    <div class="logo box_logo_nuovo footer">
        <a href="https://acquinews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/18/logo_colored.jpg?v=1555400096000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <strong><a href="https:www.gmde.it" data-mce-href="https:www.gmde.it">GMDE s.r.l</a></strong> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: <a href="https://www.medialpubblicita.it/" data-mce-href="https://www.medialpubblicita.it/">www.medialpubblicità.it</a></p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="https://acquinews.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://acquinews.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://acquinews.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=135206" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_36b6b215-b54e-4a48-b3dc-cac91ac1455a\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_180 index\">\n<a  href=\"https://acquinews.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_191 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/191/cronaca-acqui-terme\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_192 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/192/economia-acqui-terme\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_193 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/193/politica-acqui-terme\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_194 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/194/societa-acqui-terme\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_195 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/195/cultura-acqui-terme\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_196 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/196/spettacoli-acqui-terme\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_391 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"sport sezione_197 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/197/sport-acqui-terme\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"live sezione_389 sezione\">\n<a rel=\"nofollow\" href=\"https://sport.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" ><span>LIVE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_ee27fbaf0baf4b8d8e87168c08286736 = undefined;\n                            \n                            $('#box_36b6b215-b54e-4a48-b3dc-cac91ac1455a ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_ee27fbaf0baf4b8d8e87168c08286736 != 'undefined') {\n                                    $('#box_36b6b215-b54e-4a48-b3dc-cac91ac1455a .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_ee27fbaf0baf4b8d8e87168c08286736.code);\n                                    incrementAdvImpression(bannerbox_ee27fbaf0baf4b8d8e87168c08286736.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_36b6b215-b54e-4a48-b3dc-cac91ac1455a').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_f4a0a2be-507e-4c16-805f-f74c9cc01c65\">\n                    <ul class=\"menu_1\">\n<li class=\"segnala-una-notizia sezione_204 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/204/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" >\n<span>Network<\/span>\n<\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Il Piccolo<\/span>\n<\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  >\n<span>AlessandriaNews<\/span>\n<\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  >\n<span>NoviOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  >\n<span>AcquiNews<\/span>\n<\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  >\n<span>CasaleNotizie<\/span>\n<\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  >\n<span>OvadaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  >\n<span>TortonaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  >\n<span>ValenzaNews<\/span>\n<\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_9d32c1b685394edaaba8c96d7b3f49bf = undefined;\n                            \n                            $('#box_f4a0a2be-507e-4c16-805f-f74c9cc01c65 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_9d32c1b685394edaaba8c96d7b3f49bf != 'undefined') {\n                                    $('#box_f4a0a2be-507e-4c16-805f-f74c9cc01c65 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_9d32c1b685394edaaba8c96d7b3f49bf.code);\n                                    incrementAdvImpression(bannerbox_9d32c1b685394edaaba8c96d7b3f49bf.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_f4a0a2be-507e-4c16-805f-f74c9cc01c65').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_d67edd66-a030-46e3-ae5d-e8b9f17501fa\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_199 pagina-bianca\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/199/farmacie-acqui-terme\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_201 pagina-bianca\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/201/meteo\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_200 pagina-bianca\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/200/pubblicita-acqui-terme\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_202 pagina-bianca\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/202/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_204 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/204/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_b155dfc420294273b8a1fd12f19060de = undefined;\n                            \n                            $('#box_d67edd66-a030-46e3-ae5d-e8b9f17501fa ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_b155dfc420294273b8a1fd12f19060de != 'undefined') {\n                                    $('#box_d67edd66-a030-46e3-ae5d-e8b9f17501fa .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_b155dfc420294273b8a1fd12f19060de.code);\n                                    incrementAdvImpression(bannerbox_b155dfc420294273b8a1fd12f19060de.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_d67edd66-a030-46e3-ae5d-e8b9f17501fa').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZL1WQ2Y0X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZL1WQ2Y0X8');
</script>

</body>
</html>