

<!DOCTYPE html>
<html>
    <head>
        <title>Alla guida del mezzo agricolo senza le autorizzazioni: patente sospesa - AcquiNews</title>
<meta name="description" content="ACQUI TERME -&nbsp;La scorsa settimana lungo la Strada Provinciale che collega Acqui Terme ad Alessandria, la Polizia Stradale di Acqui Terme ha sottoposto a co..." />
<meta name="Keywords" content="Mezzo agricolo fuori misura,Polizia Stradale Acqui Terme" />
<meta name="news_keywords" content="Mezzo agricolo fuori misura,Polizia Stradale Acqui Terme" />
<meta name="sections" content="Generic,Cronaca,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_18.ico?v=1561647594000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_18.ico?v=1561647594000" type="image/x-icon" />

<base href="https://acquinews.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Alla guida del mezzo agricolo senza le autorizzazioni: patente sospesa"      >
<meta property="og:description" content="ACQUI TERME -&nbsp;La scorsa settimana lungo la Strada Provinciale che collega Acqui Terme ad Alessandria, la Polizia Stradale di Acqui Terme ha sottoposto a controllo un veicolo agricolo che durante il transito, per le ragguardevoli dimensioni, era costretto ad occupare sia la propria corsia che la...">
<meta property="og:image" content="https://acquinews.ilpiccolo.net/resizer/600/315/true/1604767594661.jpg--alla_guida_del_mezzo_agricolo_senza_le_autorizzazioni__patente_sospesa.jpg?1604767594000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://acquinews.ilpiccolo.net/generic/2020/11/07/news/alla-guida-del-mezzo-agricolo-senza-le-autorizzazioni-patente-sospesa-118439/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Alla guida del mezzo agricolo senza le autorizzazioni: patente sospesa">
<meta property="twitter:description" content="ACQUI TERME -&nbsp;La scorsa settimana lungo la Strada Provinciale che collega Acqui Terme ad Alessandria, la Polizia Stradale di Acqui Terme ha sottoposto a controllo un veicolo agricolo che durante ...">
<meta property="twitter:url" content="https://acquinews.ilpiccolo.net/generic/2020/11/07/news/alla-guida-del-mezzo-agricolo-senza-le-autorizzazioni-patente-sospesa-118439/">
<meta property="twitter:image" content="https://acquinews.ilpiccolo.net/resizer/600/315/true/1604767594661.jpg--alla_guida_del_mezzo_agricolo_senza_le_autorizzazioni__patente_sospesa.jpg?1604767594000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://acquinews.ilpiccolo.net/resizer/600/315/true/1604767594661.jpg--alla_guida_del_mezzo_agricolo_senza_le_autorizzazioni__patente_sospesa.jpg?1604767594000" />
<meta itemprop="url" content="https://acquinews.ilpiccolo.net/generic/2020/11/07/news/alla-guida-del-mezzo-agricolo-senza-le-autorizzazioni-patente-sospesa-118439/" />
<link rel="canonical" href="https://acquinews.ilpiccolo.net/generic/2020/11/07/news/alla-guida-del-mezzo-agricolo-senza-le-autorizzazioni-patente-sospesa-118439/" /><meta property="articleID" content="118439">
    <meta property="datePublished" content="2020-11-07T16:51:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://acquinews.ilpiccolo.net/generic/2020/11/07/news/alla-guida-del-mezzo-agricolo-senza-le-autorizzazioni-patente-sospesa-118439/","mainEntityOfPage":"https://acquinews.ilpiccolo.net/generic/2020/11/07/news/alla-guida-del-mezzo-agricolo-senza-le-autorizzazioni-patente-sospesa-118439/","headline":"Alla guida del mezzo agricolo senza le autorizzazioni: patente sospesa","text":"ACQUI TERME - La scorsa settimana lungo la Strada Provinciale che collega Acqui Terme ad Alessandria, la Polizia Stradale di Acqui Terme ha sottoposto a controllo un veicolo agricolo che durante il transito, per le ragguardevoli dimensioni, era costretto ad occupare sia la propria corsia che la metà di quella destinata al senso opposto di marcia. A seguito di numerose telefonate da parte di automobilisti presenti in quel tratto di strada, il veicolo è stato intercettato da una pattuglia. Alla verifica dei documenti operata dagli agenti, nonostante l’accertata conformità del veicolo alle norme vigenti in tema di dimensioni (larghezza di oltre 4 metri, pari ad una corsia e mezzo, e 12 metri di lunghezza) è emerso tuttavia come il conducente fosse sprovvisto del titolo autorizzativo alla circolazione sulle strade pubbliche. Atteso l’ingombro determinato su strada, era infatti obbligatorio possedere non solo la speciale autorizzazione rilasciata dalla Provincia, bensì, anche l’ottemperanza a tutti gli obblighi previsti in tema di visibilità (lampeggianti, pannelli riflettenti, nonché la scorta nei tratti di strada più stretti). Il veicolo è stato sottoposto a fermo e sospeso dalla circolazione sino al rilascio della relativa autorizzazione, mentre al conducente è stata ritirata la patente di guida per un breve periodo di sospensione.  ","keywords":"Mezzo agricolo fuori misura,Polizia Stradale Acqui Terme","articleSection":"Generic","publisher":{"@type":"Organization","name":"AcquiNews","logo":{"@type":"ImageObject","url":"https://acquinews.ilpiccolo.net/images/logos/18/logo_colored.jpg"}},"image":{"contentUrl":"https://acquinews.ilpiccolo.net/resizer/-1/-1/true/1604767594661.jpg--.jpg?1604767594000","url":"https://acquinews.ilpiccolo.net/resizer/-1/-1/true/1604767594661.jpg--.jpg?1604767594000","@type":"ImageObject"},"author":{"@type":"Person","name":"Redazione"},"dateCreated":"2020-11-07T16:51:12Z","dateModified":"2020-11-07T16:53:0Z","datePublished":"2020-11-07T16:51:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://acquinews.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://acquinews.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://acquinews.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 18;
virtualcmsPageInfo.domainId = 24;
virtualcmsPageInfo.channelName = 'AcquiNews';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'acquinews.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Alla guida del mezzo agricolo senza le autorizzazioni: patente sospesa';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-11-07 17:51';
virtualcmsPageInfo.article.author = 'Redazione';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2020/11/07/news/alla-guida-del-mezzo-agricolo-senza-le-autorizzazioni-patente-sospesa-118439/';

</script>
<script type="text/javascript" src="https://acquinews.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://acquinews.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://acquinews.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://acquinews.ilpiccolo.net/articolo.jsp?idarticolo=118439&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://acquinews.ilpiccolo.net/articolo.jsp?idarticolo=118439&amp=false';
    </script>
    <script type="text/javascript" src="https://acquinews.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://acquinews.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://acquinews.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://acquinews.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="d3c72290-1b22-4932-b61c-6b7def22b12e" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://acquinews.ilpiccolo.net/css/style_site.css?v=1586330772000" rel="stylesheet" type="text/css" />        
          <link href="https://acquinews.ilpiccolo.net/css/style_site_18.css?v=1590656718000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://acquinews.ilpiccolo.net/css/generic_article_css.jsp?v=1600683026000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://acquinews.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="acquinews  section_generic ">


<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/AcquiNews_Interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1559228405051-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {

                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__"
                            )
                        .style.display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1559228405051-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1559228405051-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                                "google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__"
                            )
                            .classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1559228405051-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1559228405051-0');
        });
    </script>
</div><script type="text/javascript">incrementAdvImpression(245);</script>
</div>
      
      
      





        <script id="0f69a8ca-4763-4b3a-85fe-abf1c55c58c5" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<!-- /245547177/acquinews_skin -->\r\n<div id='div-gpt-ad-1559840063161-0' style='height:1500px; width:1400px; position:fixed; top:0;left: calc((100% - 1400px) / 2);'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559840063161-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(249);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#0f69a8ca-4763-4b3a-85fe-abf1c55c58c5').remove()
    </script>
      
      






<link rel="stylesheet" type="text/css" href="https://acquinews.ilpiccolo.net/css/header_acquinews_css.jsp?v=1583143784000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<H1>
</H1>

    <div class="logo box_logo_nuovo null">
        <a href="https://acquinews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/18/logo_colored.jpg?v=1555400096000" />
        </a>
    </div>

</h1>

    
        <script id="b68b8cdd-8f9c-4a47-b81e-b85e99e42590" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/acquinews_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558037265913-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558037265913-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(62);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#b68b8cdd-8f9c-4a47-b81e-b85e99e42590').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Sabato 07 Novembre 2020 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_6c8b7db1-685f-4e10-b32b-63aed2409c0a">
                    <ul class="menu_1">
<li class="home sezione_180 index">
<a  href="https://acquinews.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_191 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/191/cronaca-acqui-terme"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_192 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/192/economia-acqui-terme"  ><span>Economia</span></a>
</li>
<li class="politica sezione_193 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/193/politica-acqui-terme"  ><span>Politica</span></a>
</li>
<li class="societa sezione_194 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/194/societa-acqui-terme"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_195 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/195/cultura-acqui-terme"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_196 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/196/spettacoli-acqui-terme"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_197 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/197/sport-acqui-terme"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_58297e6600a744b4a12099b3a3d991fa = undefined;
                            
                            $('#box_6c8b7db1-685f-4e10-b32b-63aed2409c0a ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_58297e6600a744b4a12099b3a3d991fa != 'undefined') {
                                    $('#box_6c8b7db1-685f-4e10-b32b-63aed2409c0a .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_58297e6600a744b4a12099b3a3d991fa.code);
                                    incrementAdvImpression(bannerbox_58297e6600a744b4a12099b3a3d991fa.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cerca8f7ce9a8-ace8-48e6-b42a-a4139d20e59e"></div>

<div class="cerca search_horizontal_alessandria" id="cerca3e2bdbab-ead3-40d5-8e32-f42fb0a5a2ec" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca8f7ce9a8-ace8-48e6-b42a-a4139d20e59e').click(function(){
                  $('#cerca3e2bdbab-ead3-40d5-8e32-f42fb0a5a2ec').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca3e2bdbab-ead3-40d5-8e32-f42fb0a5a2ec input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca3e2bdbab-ead3-40d5-8e32-f42fb0a5a2ec form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca3e2bdbab-ead3-40d5-8e32-f42fb0a5a2ec input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/Acquinews-604966836215363/"  target="_blank">
              <img src="upload/1555343872656.png" alt="1555343872656" title="">
              </a>
        </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank"></a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button whatsapp" >
            
            <a href="/sezioni/308/whatsapp"  target="_blank">
              <img src="upload/1556617915012.png" alt="1556617915012" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button feed" >
            
            <a href="/sezioni/206/rss"  target="_blank">
              <img src="upload/1555343931504.png" alt="1555343931504" title="">
              </a>
        </div><!-- CACHED -->

</div> 
  

<script id="vc_user_controls_logged-9782c50d-6162-462b-a578-03b62ff93eb4" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-9782c50d-6162-462b-a578-03b62ff93eb4" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-9782c50d-6162-462b-a578-03b62ff93eb4"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-9782c50d-6162-462b-a578-03b62ff93eb4');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-9782c50d-6162-462b-a578-03b62ff93eb4').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-9782c50d-6162-462b-a578-03b62ff93eb4').html());
      }
    }
  });
</script>



    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>

    






<div class="contenitore_banner_head">


        <script id="9bd102e9-1b81-4b8b-a045-89de0385b7f3" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/acquinews_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558350800489-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558350800489-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(144);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#9bd102e9-1b81-4b8b-a045-89de0385b7f3').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Polizia Stradale</p><h1 itemprop="headline name" class="titolo_articolo titolo">Alla guida del mezzo agricolo senza le autorizzazioni: patente sospesa</h1>
    </div>  








    <div class="article_header_nuovosito">
    <p itemprop="datePublished" class="data_articolo data">07 Novembre 2020 <span> ore 17:51 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Redazione</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_893b41c4-7ee8-437e-8254-8f2b34ae95b9">                
            <meta itemprop="thumbnailUrl" content="https://acquinews.ilpiccolo.net/resizer/433/302/true/1604767594661.jpg--alla_guida_del_mezzo_agricolo_senza_le_autorizzazioni__patente_sospesa.jpg?1604767594000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Alla guida del mezzo agricolo senza le autorizzazioni: patente sospesa" src="resizer/433/302/true/1604767594661.jpg--alla_guida_del_mezzo_agricolo_senza_le_autorizzazioni__patente_sospesa.jpg?1604767594000" alt="Alla guida del mezzo agricolo senza le autorizzazioni: patente sospesa" height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>ACQUI TERME -&nbsp;La scorsa settimana lungo la Strada Provinciale che collega Acqui Terme ad Alessandria, la Polizia Stradale di Acqui Terme ha sottoposto a controllo <strong>un veicolo agricolo che durante il transito, per le ragguardevoli dimensioni, era costretto ad occupare sia la propria corsia che la met&agrave; di quella destinata al senso opposto di marcia.</strong></p>
<p>A seguito di numerose telefonate da parte di automobilisti presenti in quel tratto di strada, il veicolo &egrave; stato intercettato da una pattuglia. Alla verifica dei documenti operata dagli agenti, nonostante l&rsquo;accertata conformit&agrave; del veicolo alle norme vigenti in tema di dimensioni (larghezza di oltre 4 metri, pari ad una corsia e mezzo, e 12 metri di lunghezza) <strong>&egrave; emerso tuttavia come il conducente fosse sprovvisto del titolo autorizzativo alla circolazione sulle strade pubbliche.</strong></p>
<p>Atteso l&rsquo;ingombro determinato su strada, <strong>era infatti obbligatorio possedere non solo la speciale autorizzazione rilasciata dalla Provincia, bens&igrave;, anche l&rsquo;ottemperanza a tutti gli obblighi previsti in tema di visibilit&agrave;</strong> (lampeggianti, pannelli riflettenti, nonch&eacute; la scorta nei tratti di strada pi&ugrave; stretti).</p>
<p>Il veicolo &egrave; stato sottoposto a fermo e sospeso dalla circolazione sino al rilascio della relativa autorizzazione, mentre al conducente &egrave; stata ritirata la patente di guida per un breve periodo di sospensione.</p>
<p>&nbsp;</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Mezzo agricolo fuori misura">Mezzo agricolo fuori misura</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Polizia Stradale Acqui Terme">Polizia Stradale Acqui Terme</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 118439 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="c3de4436-eb0e-4003-983d-d0d7acadfd42" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/acquinews_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951162570-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951162570-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(373);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#c3de4436-eb0e-4003-983d-d0d7acadfd42').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_270556e0-9d58-4c3d-9a06-30885edae573"  articleid="118438"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'appello
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/11/07/news/sos-canile-urgono-alimenti-e-coperte-per-l-inverno-118438/">SOS Canile: urgono alimenti e...</a>
</h2><p class="ora_pubblicazione vc_publication_date">07 Novembre 2020 <span> ore 18:30 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_5988ba8b-224f-4068-b027-1b862249714a"  articleid="118439"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Polizia Stradale
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/11/07/news/alla-guida-del-mezzo-agricolo-senza-le-autorizzazioni-patente-sospesa-118439/">Alla guida del mezzo agricolo...</a>
</h2><p class="ora_pubblicazione vc_publication_date">07 Novembre 2020 <span> ore 17:51 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_47fc708f-7fe1-4e37-a3e5-bb26ee6b3590"  articleid="118437"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'emergenza
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/11/07/news/in-provincia-293-nuovi-contagi-e-51-guariti-nessun-decesso-118437/">In provincia 293 nuovi contag...</a>
</h2><p class="ora_pubblicazione vc_publication_date">07 Novembre 2020 <span> ore 17:37 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://acquinews.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bamp%3Bamp%3Bamp%3Bh%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>


<!-- 18 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left; clear:left;">
        

        <script id="d5f9c28a-3897-4a7e-9519-3986e70a2fab" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" format=\"rectangle_2_300x250_articolo\" ><!-- /245547177/acquinews_rectangle_articolo_2_300x250 -->\r\n<div id='div-gpt-ad-1600703882333-0' style='width: 300px; height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600703882333-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(468);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#d5f9c28a-3897-4a7e-9519-3986e70a2fab').remove()
    </script>
      
      
 >
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="2c6d95ff-52ae-44b5-924d-8662c0e3cb0d">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Emergenza Covid</span><p class="titolo"><a href="generic/2020/11/04/news/piemonte-zona-rossa-ecco-cosa-chiude-118340/">Piemonte zona rossa: ecco cosa chiude</a></p>
            <span class="ora_pubblicazione">04 Novembre 2020 <span> ore 20:39 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Polizia</span><p class="titolo"><a href="generic/2020/10/28/news/omicidio-a-casale-la-vittima-e-fabio-spiga-118103/">Omicidio a Casale: <br />la vittima &egrave;...</a></p>
            <span class="ora_pubblicazione">28 Ottobre 2020 <span> ore 10:29 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">L'emergenza</span><p class="titolo"><a href="generic/2020/11/04/news/firmato-il-nuovo-dpcm-cosa-chiude-da-domani-118332/">Firmato il Dpcm. <br />In vigore da venerd&igrave;. Stasera parla Conte</a></p>
            <span class="ora_pubblicazione">04 Novembre 2020 <span> ore 14:42 </span> </span></div></div><script type="text/javascript">var divs=$('#2c6d95ff-52ae-44b5-924d-8662c0e3cb0d .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#2c6d95ff-52ae-44b5-924d-8662c0e3cb0d .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="bca3f960-8e17-47ab-8867-2ee149404380" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/acquinews_banner_video_950x50 -->\r\n<div id='div-gpt-ad-1559209414780-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559209414780-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(126);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#bca3f960-8e17-47ab-8867-2ee149404380').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  



<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/210/multimedia-acqui-terme?mediagenerico=video"  target="_blank">
              <img src="upload/1555343704951.png" alt="1555343704951" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_da0acaed-afd9-428e-86f5-31e56acf63e7">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/11/05/video/itaca-monferrato-la-bio-diversita-umana-118387/"><img alt="Itaca Monferrato: &quot;La Bio-diversit&agrave; umana&quot;" title="Itaca Monferrato: &quot;La Bio-diversit&agrave; umana&quot;" src="https://acquinews.ilpiccolo.net/resizer/210/141/true/1569f4e346081e6521f0c44733b44268.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/11/05/video/itaca-monferrato-la-bio-diversita-umana-118387/">Itaca Monferrato: &quot;La Bio-diversit&agrave; umana&quot;</a></p><span class="ora_pubblicazione">05 Novembre 2020 <span> ore 21:35 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/11/02/video/conte-entro-mercoledi-le-nuove-restrizioni-118269/"><img alt="zzz" title="zzz" src="https://acquinews.ilpiccolo.net/resizer/210/141/true/1604317805363.jpg--.jpg?1604317805000" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/11/02/video/conte-entro-mercoledi-le-nuove-restrizioni-118269/">Conte: &quot;Entro mercoled&igrave; <br />le nuove restrizioni&quot;</a></p><span class="ora_pubblicazione">02 Novembre 2020 <span> ore 12:48 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/11/02/video/itaca-monferrato-la-responsabilita-della-terra-118261/"><img alt="Itaca Monferrato: &quot;La responsabilit&agrave; della terra&quot;" title="Itaca Monferrato: &quot;La responsabilit&agrave; della terra&quot;" src="https://acquinews.ilpiccolo.net/resizer/210/141/true/16c866c005785dcd76baac61f75fb913.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/11/02/video/itaca-monferrato-la-responsabilita-della-terra-118261/">Itaca Monferrato: &quot;La responsabilit&agrave; della terra&quot;</a></p><span class="ora_pubblicazione">02 Novembre 2020 <span> ore 11:02 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/10/15/video/itaca-monferrato-a-come-ambiente-117710/"><img alt="Itaca Monferrato: &quot;A come Ambiente&quot;" title="Itaca Monferrato: &quot;A come Ambiente&quot;" src="https://acquinews.ilpiccolo.net/resizer/210/141/true/16bff8932d80f6d4912685a5688910f7.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/10/15/video/itaca-monferrato-a-come-ambiente-117710/">Itaca Monferrato: &quot;A come Ambiente&quot;</a></p><span class="ora_pubblicazione">15 Ottobre 2020 <span> ore 21:00 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_da0acaed-afd9-428e-86f5-31e56acf63e7.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/sezioni/180/home"  target="_blank">
              <img src="upload/1555412660861.png" alt="1555412660861" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_f68b6976-e6f7-401d-b670-3733906e6290"  articleid="118431"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/11/07/news/diverbio-per-il-pagamento-delle-bollette-76enne-deferito-118431/"><img  alt="Diverbio per il pagamento delle bollette: 76enne deferito" title="Diverbio per il pagamento delle bollette: 76enne deferito" src="https://acquinews.ilpiccolo.net/resizer/210/180/true/ilpiccolo/2460523836_carabinieri2.jpg--.jpg"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Carabinieri
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/11/07/news/diverbio-per-il-pagamento-delle-bollette-76enne-deferito-118431/">Diverbio per il pagamento delle bollette: 76enne deferito</a>
</h2><p class="ora_pubblicazione vc_publication_date">07 Novembre 2020 <span> ore 13:44 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_f8dc5764-e406-43c5-bf55-98f196394f71"  articleid="118426"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/11/07/news/al-galliano-36-ricoverati-6-in-intensiva-lucchini-serve-piu-assistenza-a-domicilio-118426/"><img  alt="Al 'Galliano' 36 ricoverati, 6 in 'Intensiva', Lucchini: &laquo;Serve pi&ugrave; assistenza a domicilio&raquo;" title="Al 'Galliano' 36 ricoverati, 6 in 'Intensiva', Lucchini: &laquo;Serve pi&ugrave; assistenza a domicilio&raquo;" src="https://acquinews.ilpiccolo.net/resizer/434/232/true/1604747266896.JPG--.JPG?1604747266000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Acqui Terme
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/11/07/news/al-galliano-36-ricoverati-6-in-intensiva-lucchini-serve-piu-assistenza-a-domicilio-118426/">Al Galliano 36 ricoverati, 6 in intensiva. Lucchini: &laquo;Pi&ugrave; assistenza a...</a>
</h2><p class="ora_pubblicazione vc_publication_date">07 Novembre 2020 <span> ore 12:11 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_761a87d0-4311-46c4-bced-11d4b42be1a8"  articleid="118424"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/11/07/news/in-una-settimana-ad-acqui-11-decessi-covid-118424/"><img  alt="In una settimana ad Acqui 11 decessi Covid" title="In una settimana ad Acqui 11 decessi Covid" src="https://acquinews.ilpiccolo.net/resizer/210/180/true/1590844620871.jpg--.jpg?1590844620000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Il dato
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/11/07/news/in-una-settimana-ad-acqui-11-decessi-covid-118424/">In una settimana ad Acqui 11 decessi Covid</a>
</h2><p class="ora_pubblicazione vc_publication_date">07 Novembre 2020 <span> ore 11:11 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_7473f3e4-6e33-4eed-a8ce-834fba448276"  articleid="118414"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/11/06/news/come-faccio-a-scegliere-il-nuovo-medico-se-non-e-nell-elenco-118414/"><img  alt="&laquo;Come faccio a scegliere il nuovo medico se non &egrave; nell'elenco?&raquo;" title="&laquo;Come faccio a scegliere il nuovo medico se non &egrave; nell'elenco?&raquo;" src="https://acquinews.ilpiccolo.net/resizer/210/180/true/1604684793097.jpg--.jpg?1604684793000"  width="210" height="180"></a>
			
			<p class="didascalia">Immagine generica di repertorio</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Il caso
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/11/06/news/come-faccio-a-scegliere-il-nuovo-medico-se-non-e-nell-elenco-118414/">&laquo;Come faccio a scegliere il nuovo medico se non &egrave; nell'elenco?&raquo;</a>
</h2><p class="ora_pubblicazione vc_publication_date">06 Novembre 2020 <span> ore 18:49 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_a442f25c-e234-4a05-b04c-960c00db9df7"  articleid="118413"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/11/06/news/sono-257-i-nuovi-contagi-nell-alessandrino-due-i-decessi-85-le-persone-guarite-118413/"><img  alt="Sono 257 i nuovi contagi nell'Alessandrino. Due i decessi, 85 le persone guarite" title="Sono 257 i nuovi contagi nell'Alessandrino. Due i decessi, 85 le persone guarite" src="https://acquinews.ilpiccolo.net/resizer/210/180/true/1604679341211.jpeg--.jpeg?1604679344000"  width="210" height="180"></a>
			
			<p class="didascalia">In provincia riscontrati 257 nuovi casi in pi&ugrave; rispetto all'aggiornamento di ieri</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Coronavirus
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/11/06/news/sono-257-i-nuovi-contagi-nell-alessandrino-due-i-decessi-85-le-persone-guarite-118413/">Sono 257 i contagi <br />in provincia. <br />Due i decessi, 85 <br />le persone guarite</a>
</h2><p class="ora_pubblicazione vc_publication_date">06 Novembre 2020 <span> ore 17:22 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_069e5d31-e8ca-4124-8725-c4499428506b"  articleid="118407"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Covid
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/11/06/news/orsara-e-ricaldone-non-piu-covid-free-circa-350-le-positivita-nell-acquese-118407/">Orsara e Ricaldone non pi&ugrave; &quot;C...</a>
</h2><p class="ora_pubblicazione vc_publication_date">06 Novembre 2020 <span> ore 16:12 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_a5177f6c-692b-47a7-8d51-b72b004deb13"  articleid="118409"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'iniziativa
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/11/06/news/a-sezzadio-spesa-a-casa-per-anziani-disabili-e-malati-118409/">A Sezzadio spesa a casa per a...</a>
</h2><p class="ora_pubblicazione vc_publication_date">06 Novembre 2020 <span> ore 16:43 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_050e66eb-c9db-4938-abc2-7ad3e2c6de20"  articleid="118400"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Politica
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/11/06/news/de-angelis-acqui-azione-non-e-interessato-allassessorato-alla-cultura-118400/">De Angelis: &laquo;Acqui Azione non...</a>
</h2><p class="ora_pubblicazione vc_publication_date">06 Novembre 2020 <span> ore 13:07 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_8f5d5cd1-74d9-4d1f-b589-bbc75bdc8a4f"  articleid="118398"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/11/06/news/terminati-i-lavori-sulla-strada-valle-orecchie-118398/"><img  alt="Terminati i lavori sulla Strada Valle Orecchie" title="Terminati i lavori sulla Strada Valle Orecchie" src="https://acquinews.ilpiccolo.net/resizer/210/180/true/1604661220924.png--.png?1604661221000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Cavatore
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/11/06/news/terminati-i-lavori-sulla-strada-valle-orecchie-118398/">Terminati i lavori sulla Strada Valle Orecchie</a>
</h2><p class="ora_pubblicazione vc_publication_date">06 Novembre 2020 <span> ore 12:14 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="https://acquinews.ilpiccolo.net/css/footer_acquinews_css.jsp?v=1585567445000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_e9348995-2661-470f-aad5-5010881c7d8a">
                    <ul class="menu_1">
<li class="farmacie sezione_199 pagina-bianca">
<a  href="https://acquinews.ilpiccolo.net/sezioni/199/farmacie-acqui-terme"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_201 pagina-bianca">
<a  href="https://acquinews.ilpiccolo.net/sezioni/201/meteo"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_200 pagina-bianca">
<a  href="https://acquinews.ilpiccolo.net/sezioni/200/pubblicita-acqui-terme"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_202 pagina-bianca">
<a  href="https://acquinews.ilpiccolo.net/sezioni/202/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_204 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/204/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_0c7bf3f77cb947309a302ea69843c099 = undefined;
                            
                            $('#box_e9348995-2661-470f-aad5-5010881c7d8a ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_0c7bf3f77cb947309a302ea69843c099 != 'undefined') {
                                    $('#box_e9348995-2661-470f-aad5-5010881c7d8a .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_0c7bf3f77cb947309a302ea69843c099.code);
                                    incrementAdvImpression(bannerbox_0c7bf3f77cb947309a302ea69843c099.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<H1>
</H1>

    <div class="logo box_logo_nuovo footer">
        <a href="https://acquinews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/18/logo_colored.jpg?v=1555400096000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="https://acquinews.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://acquinews.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://acquinews.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=118439" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_6c8b7db1-685f-4e10-b32b-63aed2409c0a\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_180 index\">\n<a  href=\"https://acquinews.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_191 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/191/cronaca-acqui-terme\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_192 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/192/economia-acqui-terme\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_193 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/193/politica-acqui-terme\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_194 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/194/societa-acqui-terme\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_195 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/195/cultura-acqui-terme\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_196 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/196/spettacoli-acqui-terme\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_197 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/197/sport-acqui-terme\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_58297e6600a744b4a12099b3a3d991fa = undefined;\n                            \n                            $('#box_6c8b7db1-685f-4e10-b32b-63aed2409c0a ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_58297e6600a744b4a12099b3a3d991fa != 'undefined') {\n                                    $('#box_6c8b7db1-685f-4e10-b32b-63aed2409c0a .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_58297e6600a744b4a12099b3a3d991fa.code);\n                                    incrementAdvImpression(bannerbox_58297e6600a744b4a12099b3a3d991fa.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_6c8b7db1-685f-4e10-b32b-63aed2409c0a').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_e9348995-2661-470f-aad5-5010881c7d8a\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_199 pagina-bianca\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/199/farmacie-acqui-terme\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_201 pagina-bianca\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/201/meteo\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_200 pagina-bianca\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/200/pubblicita-acqui-terme\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_202 pagina-bianca\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/202/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_204 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/204/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_0c7bf3f77cb947309a302ea69843c099 = undefined;\n                            \n                            $('#box_e9348995-2661-470f-aad5-5010881c7d8a ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_0c7bf3f77cb947309a302ea69843c099 != 'undefined') {\n                                    $('#box_e9348995-2661-470f-aad5-5010881c7d8a .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_0c7bf3f77cb947309a302ea69843c099.code);\n                                    incrementAdvImpression(bannerbox_0c7bf3f77cb947309a302ea69843c099.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_e9348995-2661-470f-aad5-5010881c7d8a').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>