

<!DOCTYPE html>
<html>
    <head>
        <title>Da luned&igrave; didattica delle superiori a distanza e capienza bus e treni al 50% - AcquiNews</title>
<meta name="description" content="TORINO -&nbsp;&Egrave; stata appena firmata dal presidente della Regione Piemonte Alberto Cirio una nuova ordinanza che sar&agrave; in vigore da luned&igrave; 2..." />
<meta name="Keywords" content="cirio,piemonte,coronavirus,didattica,trasporti" />
<meta name="news_keywords" content="cirio,piemonte,coronavirus,didattica,trasporti" />
<meta name="sections" content="Generic,Home,Politica,Home,Politica,Home,Home,Home,Politica,Home,Politica,Home,Home,Politica" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_18.ico?v=1561647594000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_18.ico?v=1561647594000" type="image/x-icon" />

<base href="https://acquinews.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Da luned&igrave; didattica delle superiori a distanza e capienza bus e treni al 50%"      >
<meta property="og:description" content="TORINO -&nbsp;&Egrave; stata appena firmata dal presidente della Regione Piemonte Alberto Cirio una nuova ordinanza che sar&agrave; in vigore da luned&igrave; 2 novembre su tutto il territorio regionale. Nelle scuole superiori l&rsquo;attivit&agrave; didattica in presenza &egrave; sospesa e sostitui...">
<meta property="og:image" content="https://acquinews.ilpiccolo.net/resizer/600/315/true/1604082187303.jpg--da_lunedi_didattica_delle_superiori_a_distanza_e_capienza_bus_e_treni_al_50_.jpg?1604082187000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://acquinews.ilpiccolo.net/generic/2020/10/30/news/da-lunedi-didattica-delle-superiori-a-distanza-e-capienza-bus-e-treni-al-50-118213/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Da luned&igrave; didattica delle superiori a distanza e capienza bus e treni al 50%">
<meta property="twitter:description" content="TORINO -&nbsp;&Egrave; stata appena firmata dal presidente della Regione Piemonte Alberto Cirio una nuova ordinanza che sar&agrave; in vigore da luned&igrave; 2 novembre su tutto il territorio regiona...">
<meta property="twitter:url" content="https://acquinews.ilpiccolo.net/generic/2020/10/30/news/da-lunedi-didattica-delle-superiori-a-distanza-e-capienza-bus-e-treni-al-50-118213/">
<meta property="twitter:image" content="https://acquinews.ilpiccolo.net/resizer/600/315/true/1604082187303.jpg--da_lunedi_didattica_delle_superiori_a_distanza_e_capienza_bus_e_treni_al_50_.jpg?1604082187000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://acquinews.ilpiccolo.net/resizer/600/315/true/1604082187303.jpg--da_lunedi_didattica_delle_superiori_a_distanza_e_capienza_bus_e_treni_al_50_.jpg?1604082187000" />
<meta itemprop="url" content="https://acquinews.ilpiccolo.net/generic/2020/10/30/news/da-lunedi-didattica-delle-superiori-a-distanza-e-capienza-bus-e-treni-al-50-118213/" />
<link rel="canonical" href="https://acquinews.ilpiccolo.net/generic/2020/10/30/news/da-lunedi-didattica-delle-superiori-a-distanza-e-capienza-bus-e-treni-al-50-118213/" /><meta property="articleID" content="118213">
    <meta property="datePublished" content="2020-10-30T18:23:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://acquinews.ilpiccolo.net/generic/2020/10/30/news/da-lunedi-didattica-delle-superiori-a-distanza-e-capienza-bus-e-treni-al-50-118213/","mainEntityOfPage":"https://acquinews.ilpiccolo.net/generic/2020/10/30/news/da-lunedi-didattica-delle-superiori-a-distanza-e-capienza-bus-e-treni-al-50-118213/","headline":"Da lunedì didattica delle superiori a distanza e capienza bus e treni al 50%","text":"TORINO - È stata appena firmata dal presidente della Regione Piemonte Alberto Cirio una nuova ordinanza che sarà in vigore da lunedì 2 novembre su tutto il territorio regionale. Nelle scuole superiori l’attività didattica in presenza è sospesa e sostituita dalla didattica digitale a distanza per tutte le classi del ciclo di istruzione, fatte salve le attività curriculari di laboratorio previste dai rispettivi ordinamenti didattici e la frequenza in presenza degli alunni con bisogni educativi speciali. LEGGI L'ORDINANZA Sempre da lunedì prossimo per il trasporto pubblico di linea urbano, extraurbano e ferroviario di competenza della Regione Piemonte è consentito un coefficiente di riempimento non superiore al 50% dei posti previsti dalla carta di circolazione del singolo mezzo, con utilizzo prioritario dei posti seduti, demandando, per il trasporto di linea urbano, agli organi competenti - entro il 4 novembre - l’introduzione di servizi aggiuntivi a carico della Regione Piemonte, laddove in base ai dati riscontrati emergano particolari esigenze. “Non possiamo ignorare che gli assembramenti e le criticità più grandi si stanno riscontrando sui mezzi pubblici con l’enorme rischio che questo comporta - sottolinea il presidente Cirio - Non vogliamo un lockdown per il Piemonte e per questo dobbiamo intervenire con misure mirate, per rispetto dello sforzo e dei sacrifici che i nostri imprenditori e ogni singolo cittadino piemontese stanno facendo ormai da mesi, ma anche e soprattutto per tutelare i nostri figli, i nostri nonni e con loro tutti gli affetti più cari”. L’ordinanza è valida fino al 24 novembre 2020.","keywords":"cirio,piemonte,coronavirus,didattica,trasporti","articleSection":"Generic","publisher":{"@type":"Organization","name":"AcquiNews","logo":{"@type":"ImageObject","url":"https://acquinews.ilpiccolo.net/images/logos/18/logo_colored.jpg"}},"image":{"contentUrl":"https://acquinews.ilpiccolo.net/resizer/-1/-1/true/1604082187303.jpg--.jpg?1604082187000","url":"https://acquinews.ilpiccolo.net/resizer/-1/-1/true/1604082187303.jpg--.jpg?1604082187000","@type":"ImageObject"},"author":{"@type":"Person","name":"Marcello Feola"},"dateCreated":"2020-10-30T18:23:47Z","dateModified":"2020-10-30T18:32:30Z","datePublished":"2020-10-30T18:23:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://acquinews.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://acquinews.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://acquinews.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 18;
virtualcmsPageInfo.domainId = 24;
virtualcmsPageInfo.channelName = 'AcquiNews';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'acquinews.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Da luned\u00EC didattica delle superiori a distanza e capienza bus e treni al 50%';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-10-30 19:23';
virtualcmsPageInfo.article.author = 'Marcello Feola';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2020/10/30/news/da-lunedi-didattica-delle-superiori-a-distanza-e-capienza-bus-e-treni-al-50-118213/';

</script>
<script type="text/javascript" src="https://acquinews.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://acquinews.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://acquinews.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://acquinews.ilpiccolo.net/articolo.jsp?idarticolo=118213&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://acquinews.ilpiccolo.net/articolo.jsp?idarticolo=118213&amp=false';
    </script>
    <script type="text/javascript" src="https://acquinews.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://acquinews.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://acquinews.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://acquinews.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="0d72e747-a72b-47a6-b8d1-fcec2e139200" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://acquinews.ilpiccolo.net/css/style_site.css?v=1586330772000" rel="stylesheet" type="text/css" />        
          <link href="https://acquinews.ilpiccolo.net/css/style_site_18.css?v=1590656718000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://acquinews.ilpiccolo.net/css/generic_article_css.jsp?v=1600683026000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://acquinews.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="acquinews  section_generic ">


<!-- qui solo interstitial -->

        
        
      
      
      





        <script id="722c0506-9583-4b2a-8adb-bbe80196dd12" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<!-- /245547177/acquinews_skin -->\r\n<div id='div-gpt-ad-1559840063161-0' style='height:1500px; width:1400px; position:fixed; top:0;left: calc((100% - 1400px) / 2);'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559840063161-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(249);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#722c0506-9583-4b2a-8adb-bbe80196dd12').remove()
    </script>
      
      






<link rel="stylesheet" type="text/css" href="https://acquinews.ilpiccolo.net/css/header_acquinews_css.jsp?v=1583143784000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<H1>
</H1>

    <div class="logo box_logo_nuovo null">
        <a href="https://acquinews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/18/logo_colored.jpg?v=1555400096000" />
        </a>
    </div>

</h1>

    
        <script id="0f98ec77-8c0e-4a1e-91d0-680f4e49c0bb" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/acquinews_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558037265913-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558037265913-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(62);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#0f98ec77-8c0e-4a1e-91d0-680f4e49c0bb').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Venerdì 30 Ottobre 2020 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_aaea9f1c-8482-4014-9ce7-6dade24c29c6">
                    <ul class="menu_1">
<li class="home sezione_180 index">
<a  href="https://acquinews.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_191 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/191/cronaca-acqui-terme"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_192 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/192/economia-acqui-terme"  ><span>Economia</span></a>
</li>
<li class="politica sezione_193 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/193/politica-acqui-terme"  ><span>Politica</span></a>
</li>
<li class="societa sezione_194 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/194/societa-acqui-terme"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_195 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/195/cultura-acqui-terme"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_196 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/196/spettacoli-acqui-terme"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_197 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/197/sport-acqui-terme"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_3342849e22c444b2b698f4f34718cbfb = undefined;
                            
                            $('#box_aaea9f1c-8482-4014-9ce7-6dade24c29c6 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_3342849e22c444b2b698f4f34718cbfb != 'undefined') {
                                    $('#box_aaea9f1c-8482-4014-9ce7-6dade24c29c6 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_3342849e22c444b2b698f4f34718cbfb.code);
                                    incrementAdvImpression(bannerbox_3342849e22c444b2b698f4f34718cbfb.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cerca21effe5c-0d0b-4e7a-bbd6-00b68cc8b4a4"></div>

<div class="cerca search_horizontal_alessandria" id="cerca2af3909e-0840-4e56-93c3-3c877aee71b7" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca21effe5c-0d0b-4e7a-bbd6-00b68cc8b4a4').click(function(){
                  $('#cerca2af3909e-0840-4e56-93c3-3c877aee71b7').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca2af3909e-0840-4e56-93c3-3c877aee71b7 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca2af3909e-0840-4e56-93c3-3c877aee71b7 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca2af3909e-0840-4e56-93c3-3c877aee71b7 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/Acquinews-604966836215363/"  target="_blank">
              <img src="upload/1555343872656.png" alt="1555343872656" title="">
              </a>
        </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank"></a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button whatsapp" >
            
            <a href="/sezioni/308/whatsapp"  target="_blank">
              <img src="upload/1556617915012.png" alt="1556617915012" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button feed" >
            
            <a href="/sezioni/206/rss"  target="_blank">
              <img src="upload/1555343931504.png" alt="1555343931504" title="">
              </a>
        </div><!-- CACHED -->

</div> 
  

<script id="vc_user_controls_logged-162416cd-b295-41d7-9bb9-ed8077339717" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-162416cd-b295-41d7-9bb9-ed8077339717" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-162416cd-b295-41d7-9bb9-ed8077339717"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-162416cd-b295-41d7-9bb9-ed8077339717');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-162416cd-b295-41d7-9bb9-ed8077339717').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-162416cd-b295-41d7-9bb9-ed8077339717').html());
      }
    }
  });
</script>



    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>

    






<div class="contenitore_banner_head">


        <script id="b060beeb-46b4-48ce-aa81-3d7cdcd9fff5" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/acquinews_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558350800489-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558350800489-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(144);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#b060beeb-46b4-48ce-aa81-3d7cdcd9fff5').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Piemonte</p><h1 itemprop="headline name" class="titolo_articolo titolo">Da luned&igrave; didattica delle superiori a distanza e capienza bus e treni al 50%</h1>
    </div>  








    <div class="article_header_nuovosito">
    <p itemprop="datePublished" class="data_articolo data">30 Ottobre 2020 <span> ore 19:23 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Marcello Feola</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_8e56bf62-d351-4216-a0f1-216895ccd7e9">                
            <meta itemprop="thumbnailUrl" content="https://acquinews.ilpiccolo.net/resizer/433/302/true/1604082187303.jpg--da_lunedi_didattica_delle_superiori_a_distanza_e_capienza_bus_e_treni_al_50_.jpg?1604082187000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Da luned&igrave; didattica delle superiori a distanza e capienza bus e treni al 50%" src="resizer/433/302/true/1604082187303.jpg--da_lunedi_didattica_delle_superiori_a_distanza_e_capienza_bus_e_treni_al_50_.jpg?1604082187000" alt="Da luned&igrave; didattica delle superiori a distanza e capienza bus e treni al 50%" height="302" width="433" />
                        <p class="didascalia">Il governatore Alberto Cirio </p>
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>TORINO -&nbsp;&Egrave; stata appena firmata dal presidente della Regione Piemonte <strong>Alberto Cirio</strong> una nuova ordinanza che sar&agrave; in vigore da luned&igrave; 2 novembre su tutto il territorio regionale.</p>
<p><strong>Nelle scuole superiori l&rsquo;attivit&agrave; didattica in presenza &egrave; sospesa e sostituita dalla didattica digitale a distanza per tutte le classi del ciclo di istruzione</strong>, fatte salve le attivit&agrave; curriculari di laboratorio previste dai rispettivi ordinamenti didattici e la frequenza in presenza degli alunni con bisogni educativi speciali.</p>
<p><span style="color: #ff0000;"><strong><a href="https://www.ilpiccolo.net/userUpload/ord_n_123___del_30_ottobre_2020_scuole_v2.pdf" target="_blank" rel="noopener" style="color: #ff0000;">LEGGI L'ORDINANZA</a></strong></span></p>
<p><strong>Sempre da luned&igrave; prossimo per il trasporto pubblico di linea urbano, extraurbano e ferroviario di competenza della Regione Piemonte &egrave; consentito un coefficiente di riempimento non superiore al 50% dei posti previsti dalla carta di circolazione del singolo mezzo</strong>, con utilizzo prioritario dei posti seduti, demandando, per il trasporto di linea urbano, agli organi competenti - entro il 4 novembre - <strong>l&rsquo;introduzione di servizi aggiuntivi a carico della Regione Piemonte</strong>, laddove in base ai dati riscontrati emergano particolari esigenze.</p>
<p>&ldquo;Non possiamo ignorare che gli assembramenti e le criticit&agrave; pi&ugrave; grandi si stanno riscontrando sui mezzi pubblici con <strong>l&rsquo;enorme rischio che questo comporta</strong> - sottolinea il presidente Cirio - <strong>Non vogliamo un lockdown per il Piemonte e per questo dobbiamo intervenire con misure mirate</strong>, per rispetto dello sforzo e dei sacrifici che i nostri imprenditori e ogni singolo cittadino piemontese stanno facendo ormai da mesi, ma anche e soprattutto per tutelare i nostri figli, i nostri nonni e con loro tutti gli affetti pi&ugrave; cari&rdquo;.</p>
<p><strong>L&rsquo;ordinanza &egrave; valida fino al 24 novembre 2020</strong>.</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=cirio">cirio</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=piemonte">piemonte</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=coronavirus">coronavirus</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=didattica">didattica</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=trasporti">trasporti</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 118213 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="86e32936-a0a1-4987-8298-43da2b8bb433" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/acquinews_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951162570-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951162570-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(373);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#86e32936-a0a1-4987-8298-43da2b8bb433').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_6b52f4b1-99a6-418d-a52a-dc0bb97873ef"  articleid="118213"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Piemonte
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/10/30/news/da-lunedi-didattica-delle-superiori-a-distanza-e-capienza-bus-e-treni-al-50-118213/">Da luned&igrave; didattica delle sup...</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Ottobre 2020 <span> ore 19:23 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_e0c62df1-fd34-4763-96e0-8a777f132560"  articleid="118212"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Acqui Terme
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/10/30/news/novembre-19-mighetti-risolte-tante-criticita-e-studiamo-nuovi-piani-preventivi-118212/">Novembre '19, Mighetti: &laquo;Riso...</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Ottobre 2020 <span> ore 19:16 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_b0fbd053-37e5-4def-bed0-167883280c5a"  articleid="118207"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">In Tv
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/10/30/news/vince-18mila-euro-da-amadeus-ora-non-si-puo-poi-faro-un-bel-viaggio-118207/">Vince 18mila euro da Amadeus:...</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Ottobre 2020 <span> ore 18:10 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://acquinews.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bamp%3Bamp%3Bamp%3Bh%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>


<!-- 18 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left; clear:left;">
        

        <script id="7a83644f-9665-42b4-bf48-cd23a7e2767f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" format=\"rectangle_2_300x250_articolo\" ><!-- /245547177/acquinews_rectangle_articolo_2_300x250 -->\r\n<div id='div-gpt-ad-1600703882333-0' style='width: 300px; height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600703882333-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(468);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#7a83644f-9665-42b4-bf48-cd23a7e2767f').remove()
    </script>
      
      
 >
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="36c877a3-95e6-4f8d-a615-28b950dc61ad">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Pozzolo Formigaro </span><p class="titolo"><a href="generic/2020/10/25/news/il-monito-di-clotilde-fate-attenzione-il-virus-esiste-e-fa-male-molto-male-118001/">Il monito di Clotilde: &quot;Fate attenzione! <br />Il virus esiste e fa male”</a></p>
            <span class="ora_pubblicazione">25 Ottobre 2020 <span> ore 10:16 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">novi ligure</span><p class="titolo"><a href="generic/2020/10/22/news/villa-minetta-va-deserta-l-asta-nessuno-la-vuole-117815/">Villa Minetta, va deserta l'asta: nessuno la vuole</a></p>
            <span class="ora_pubblicazione">22 Ottobre 2020 <span> ore 08:15 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">La tragedia </span><p class="titolo"><a href="generic/2020/10/20/news/i-vincenti-responsabili-ma-per-il-gup-imprudente-quellordine-di-entrare-117856/">“I Vincenti responsabili”.&nbsp;Il Gup: imprudente...</a></p>
            <span class="ora_pubblicazione">20 Ottobre 2020 <span> ore 18:25 </span> </span></div></div><script type="text/javascript">var divs=$('#36c877a3-95e6-4f8d-a615-28b950dc61ad .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#36c877a3-95e6-4f8d-a615-28b950dc61ad .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="c6ced870-1960-4670-a77b-9a8d91a8ec31" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/acquinews_banner_video_950x50 -->\r\n<div id='div-gpt-ad-1559209414780-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559209414780-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(126);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#c6ced870-1960-4670-a77b-9a8d91a8ec31').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  



<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/210/multimedia-acqui-terme?mediagenerico=video"  target="_blank">
              <img src="upload/1555343704951.png" alt="1555343704951" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_78ce83ed-7363-4913-9c7d-57894a48c34c">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/10/15/video/itaca-monferrato-a-come-ambiente-117710/"><img alt="Itaca Monferrato: &quot;A come Ambiente&quot;" title="Itaca Monferrato: &quot;A come Ambiente&quot;" src="https://acquinews.ilpiccolo.net/resizer/210/141/true/16bff8932d80f6d4912685a5688910f7.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/10/15/video/itaca-monferrato-a-come-ambiente-117710/">Itaca Monferrato: &quot;A come Ambiente&quot;</a></p><span class="ora_pubblicazione">15 Ottobre 2020 <span> ore 21:00 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_acquinews   pos2 video redazionali AcquiNews">
                                <article>
                                <div class="cont_foto"><a href="https://acquinews.ilpiccolo.net/redazionali/2020/10/09/video/resicar-il-salone-volvo-e-pronto-ad-accogliervi-in-totale-sicurezza-117529/"><img alt="Resicar: il salone Volvo &egrave; pronto ad accogliervi. In totale sicurezza" title="Resicar: il salone Volvo &egrave; pronto ad accogliervi. In totale sicurezza" src="https://acquinews.ilpiccolo.net/resizer/210/141/true/c83f6d891b6f3d0c1bf81fb0b1c3dfb6.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="https://acquinews.ilpiccolo.net/redazionali/2020/10/09/video/resicar-il-salone-volvo-e-pronto-ad-accogliervi-in-totale-sicurezza-117529/">Resicar: il salone Volvo &egrave; pronto ad accogliervi. In totale sicurezza</a></p><span class="ora_pubblicazione">09 Ottobre 2020 <span> ore 11:57 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/10/09/video/itaca-monferrato-camminiamo-insieme-117518/"><img alt="Itaca Monferrato: &quot;Camminiamo insieme&quot;" title="Itaca Monferrato: &quot;Camminiamo insieme&quot;" src="https://acquinews.ilpiccolo.net/resizer/210/141/true/b1b0e0e0a0f3a9491b4c00cb9abf56fd.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/10/09/video/itaca-monferrato-camminiamo-insieme-117518/">Itaca Monferrato: &quot;Camminiamo insieme&quot;</a></p><span class="ora_pubblicazione">09 Ottobre 2020 <span> ore 10:18 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_acquinews   pos4 video redazionali AcquiNews">
                                <article>
                                <div class="cont_foto"><a href="https://acquinews.ilpiccolo.net/redazionali/2020/06/01/video/resicar-il-salone-volvo-e-pronto-ad-accogliervi-in-totale-sicurezza-113761/"><img alt="Resicar: il salone Volvo &egrave; pronto ad accogliervi. In totale sicurezza" title="Resicar: il salone Volvo &egrave; pronto ad accogliervi. In totale sicurezza" src="https://acquinews.ilpiccolo.net/resizer/210/141/true/c83f6d891b6f3d0c1bf81fb0b1c3dfb6.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="https://acquinews.ilpiccolo.net/redazionali/2020/06/01/video/resicar-il-salone-volvo-e-pronto-ad-accogliervi-in-totale-sicurezza-113761/">Resicar: il salone Volvo &egrave; pronto ad accogliervi. In totale sicurezza</a></p><span class="ora_pubblicazione">09 Ottobre 2020 <span> ore 09:37 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_78ce83ed-7363-4913-9c7d-57894a48c34c.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/sezioni/180/home"  target="_blank">
              <img src="upload/1555412660861.png" alt="1555412660861" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_e4375e0c-6615-4630-91c5-d8a648600baa"  articleid="118208"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/10/30/news/in-provincia-4-decessi-227-contagi-e-14-guariti-118208/"><img  alt="In provincia 4 decessi, 227 contagi e 14 guariti" title="In provincia 4 decessi, 227 contagi e 14 guariti" src="https://acquinews.ilpiccolo.net/resizer/210/180/true/1590850563033.jpg--.jpg?1590850564000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Coronavirus
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/10/30/news/in-provincia-4-decessi-227-contagi-e-14-guariti-118208/">In provincia 4 decessi, 227 contagi e 14 guariti</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Ottobre 2020 <span> ore 17:55 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_4fb4605b-3bdb-49a5-bed1-8e6a75ebc3aa"  articleid="118193"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/10/30/news/terme-made-in-italy-interessata-alle-quote-del-comune-118193/"><img  alt="'Made in Italy' interessata alle quote del Comune" title="'Made in Italy' interessata alle quote del Comune" src="https://acquinews.ilpiccolo.net/resizer/434/232/true/ilpiccolo/1580030481_4121_img_4023.jpg--.jpg"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Acqui Terme
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/10/30/news/terme-made-in-italy-interessata-alle-quote-del-comune-118193/">Terme: 'Made in Italy' interessata alle quote del Comune</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Ottobre 2020 <span> ore 17:21 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_0241f79f-7895-49f0-997b-f7df167e76bf"  articleid="118198"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/10/30/news/scorpioni-in-cantina-a-cavatore-e-il-loro-mese-non-a-caso-118198/"><img  alt="Scorpioni in cantina a Cavatore: &laquo;&Egrave; il loro mese non a caso...&raquo;" title="Scorpioni in cantina a Cavatore: &laquo;&Egrave; il loro mese non a caso...&raquo;" src="https://acquinews.ilpiccolo.net/resizer/210/180/true/1604072538950.png--.png?1604072539000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Il racconto
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/10/30/news/scorpioni-in-cantina-a-cavatore-e-il-loro-mese-non-a-caso-118198/">Scorpioni in cantina a Cavatore: &laquo;&Egrave; il loro mese non a caso...&raquo;</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Ottobre 2020 <span> ore 16:43 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_579bb12e-ce80-4a7d-be58-75c99a66a801"  articleid="118195"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/10/30/news/in-arrivo-le-agevolazioni-tarip-per-il-lockdown-118195/"><img  alt="In arrivo le agevolazioni Tarip per il lockdown" title="In arrivo le agevolazioni Tarip per il lockdown" src="https://acquinews.ilpiccolo.net/resizer/210/180/true/1604067556091.jpg--.jpg?1604067556000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Acqui Terme
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/10/30/news/in-arrivo-le-agevolazioni-tarip-per-il-lockdown-118195/">In arrivo le agevolazioni Tarip per il lockdown</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Ottobre 2020 <span> ore 15:20 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_4e2ff8b2-f418-4624-ac93-c730ba40e892"  articleid="118194"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/10/30/news/per-la-ricorrenza-dei-morti-vigilanza-al-cimitero-118194/"><img  alt="Per la ricorrenza dei morti vigilanza al cimitero" title="Per la ricorrenza dei morti vigilanza al cimitero" src="https://acquinews.ilpiccolo.net/resizer/210/180/true/1604066078598.jpg--.jpg?1604066078000"  width="210" height="180"></a>
			
			<p class="didascalia">Nella foto il cimitero di Bistagno</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Bistagno
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/10/30/news/per-la-ricorrenza-dei-morti-vigilanza-al-cimitero-118194/">Per la ricorrenza dei morti vigilanza al cimitero</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Ottobre 2020 <span> ore 14:55 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_d262d759-5450-43e4-92b6-f6cf52b293e1"  articleid="118182"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Acqui Terme
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/10/30/news/i-ristorati-e-il-dpcm-max-bernaschina-de-la-curia-ci-hanno-illusi-poi-chiusi-di-nuovo-118182/">Ristoratori e Dpcm, Max Berna...</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Ottobre 2020 <span> ore 10:28 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_36b7f35a-921e-44bc-a04b-7dd699ea7440"  articleid="118171"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Acqui Terme
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/10/30/news/lucchini-a-domicilio-105-positivi-scuola-senza-mascherina-non-si-entra-118171/">Lucchini: &laquo;A domicilio 105 po...</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Ottobre 2020 <span> ore 08:15 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_73edf153-cac0-4cf1-92e4-4c25fbf35266"  articleid="118170"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Politica
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/10/29/news/rolando-parlano-di-riqualificazione-urbana-noi-la-affrontiamo-118170/">Rolando: &laquo;Parlano di riqualif...</a>
</h2><p class="ora_pubblicazione vc_publication_date">29 Ottobre 2020 <span> ore 20:31 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_7ad8d6d1-6ce8-4efd-98a5-ed2915815d6d"  articleid="118169"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/10/29/news/storie-di-stra-ordinaria-onesta-trova-portafoglio-con-700-euro-chiama-i-carabinieri-118169/"><img  alt="Storie di (stra)ordinaria onest&agrave;: trova portafoglio con 700 euro, chiama i Carabinieri" title="Storie di (stra)ordinaria onest&agrave;: trova portafoglio con 700 euro, chiama i Carabinieri" src="https://acquinews.ilpiccolo.net/resizer/210/180/true/1603995421538.jpg--.jpg?1603995421000"  width="210" height="180"></a>
			
			<p class="didascalia">Immagine generica di repertorio</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Carpeneto
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/10/29/news/storie-di-stra-ordinaria-onesta-trova-portafoglio-con-700-euro-chiama-i-carabinieri-118169/">Storie di (stra)ordinaria onest&agrave;: trova portafoglio con 700 euro, chia...</a>
</h2><p class="ora_pubblicazione vc_publication_date">29 Ottobre 2020 <span> ore 19:22 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="https://acquinews.ilpiccolo.net/css/footer_acquinews_css.jsp?v=1585567445000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_68dc60b6-8ba7-4781-a00d-93a66b0508fd">
                    <ul class="menu_1">
<li class="farmacie sezione_199 pagina-bianca">
<a  href="https://acquinews.ilpiccolo.net/sezioni/199/farmacie-acqui-terme"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_201 pagina-bianca">
<a  href="https://acquinews.ilpiccolo.net/sezioni/201/meteo"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_200 pagina-bianca">
<a  href="https://acquinews.ilpiccolo.net/sezioni/200/pubblicita-acqui-terme"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_202 pagina-bianca">
<a  href="https://acquinews.ilpiccolo.net/sezioni/202/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_204 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/204/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_faae436b1c7f41f19cb50d5671b6ca20 = undefined;
                            
                            $('#box_68dc60b6-8ba7-4781-a00d-93a66b0508fd ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_faae436b1c7f41f19cb50d5671b6ca20 != 'undefined') {
                                    $('#box_68dc60b6-8ba7-4781-a00d-93a66b0508fd .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_faae436b1c7f41f19cb50d5671b6ca20.code);
                                    incrementAdvImpression(bannerbox_faae436b1c7f41f19cb50d5671b6ca20.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<H1>
</H1>

    <div class="logo box_logo_nuovo footer">
        <a href="https://acquinews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/18/logo_colored.jpg?v=1555400096000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="https://acquinews.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://acquinews.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://acquinews.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=118213" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_aaea9f1c-8482-4014-9ce7-6dade24c29c6\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_180 index\">\n<a  href=\"https://acquinews.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_191 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/191/cronaca-acqui-terme\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_192 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/192/economia-acqui-terme\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_193 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/193/politica-acqui-terme\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_194 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/194/societa-acqui-terme\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_195 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/195/cultura-acqui-terme\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_196 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/196/spettacoli-acqui-terme\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_197 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/197/sport-acqui-terme\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_3342849e22c444b2b698f4f34718cbfb = undefined;\n                            \n                            $('#box_aaea9f1c-8482-4014-9ce7-6dade24c29c6 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_3342849e22c444b2b698f4f34718cbfb != 'undefined') {\n                                    $('#box_aaea9f1c-8482-4014-9ce7-6dade24c29c6 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_3342849e22c444b2b698f4f34718cbfb.code);\n                                    incrementAdvImpression(bannerbox_3342849e22c444b2b698f4f34718cbfb.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_aaea9f1c-8482-4014-9ce7-6dade24c29c6').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_68dc60b6-8ba7-4781-a00d-93a66b0508fd\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_199 pagina-bianca\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/199/farmacie-acqui-terme\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_201 pagina-bianca\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/201/meteo\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_200 pagina-bianca\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/200/pubblicita-acqui-terme\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_202 pagina-bianca\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/202/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_204 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/204/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_faae436b1c7f41f19cb50d5671b6ca20 = undefined;\n                            \n                            $('#box_68dc60b6-8ba7-4781-a00d-93a66b0508fd ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_faae436b1c7f41f19cb50d5671b6ca20 != 'undefined') {\n                                    $('#box_68dc60b6-8ba7-4781-a00d-93a66b0508fd .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_faae436b1c7f41f19cb50d5671b6ca20.code);\n                                    incrementAdvImpression(bannerbox_faae436b1c7f41f19cb50d5671b6ca20.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_68dc60b6-8ba7-4781-a00d-93a66b0508fd').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>