

<!DOCTYPE html>
<html>
    <head>
        <title>Lucchini: &laquo;Revoca Giannetto? Nessun motivo personale&raquo; - AcquiNews</title>
<meta name="description" content="Martina Barosio prende il posto di Rolando in Consiglio" />
<meta name="Keywords" content="politica,acqui,lucchini,giannetto,rolando" />
<meta name="news_keywords" content="politica,acqui,lucchini,giannetto,rolando" />
<meta name="sections" content="Generic,Home,Politica" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_18.ico?v=1561647594000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_18.ico?v=1561647594000" type="image/x-icon" />

<base href="https://acquinews.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Lucchini: &laquo;Revoca Giannetto? Nessun motivo personale&raquo;"      >
<meta property="og:description" content="Martina Barosio prende il posto di Rolando in Consiglio">
<meta property="og:image" content="https://acquinews.ilpiccolo.net/resizer/600/315/true/1595424156128.JPG--lucchini___revoca_giannetto__nessun_motivo_personale_.JPG?1595424157000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://acquinews.ilpiccolo.net/generic/2020/09/29/news/lucchini-revoca-giannetto-nessun-motivo-personale-117170/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Lucchini: &laquo;Revoca Giannetto? Nessun motivo personale&raquo;">
<meta property="twitter:description" content="Martina Barosio prende il posto di Rolando in Consiglio">
<meta property="twitter:url" content="https://acquinews.ilpiccolo.net/generic/2020/09/29/news/lucchini-revoca-giannetto-nessun-motivo-personale-117170/">
<meta property="twitter:image" content="https://acquinews.ilpiccolo.net/resizer/600/315/true/1595424156128.JPG--lucchini___revoca_giannetto__nessun_motivo_personale_.JPG?1595424157000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://acquinews.ilpiccolo.net/resizer/600/315/true/1595424156128.JPG--lucchini___revoca_giannetto__nessun_motivo_personale_.JPG?1595424157000" />
<meta itemprop="url" content="https://acquinews.ilpiccolo.net/generic/2020/09/29/news/lucchini-revoca-giannetto-nessun-motivo-personale-117170/" />
<link rel="canonical" href="https://acquinews.ilpiccolo.net/generic/2020/09/29/news/lucchini-revoca-giannetto-nessun-motivo-personale-117170/" /><meta property="articleID" content="117170">
    <meta property="datePublished" content="2020-09-29T15:17:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://acquinews.ilpiccolo.net/generic/2020/09/29/news/lucchini-revoca-giannetto-nessun-motivo-personale-117170/","mainEntityOfPage":"https://acquinews.ilpiccolo.net/generic/2020/09/29/news/lucchini-revoca-giannetto-nessun-motivo-personale-117170/","headline":"Lucchini: «Revoca Giannetto? Nessun motivo personale»","text":"ACQUI TERME - In apertura del consiglio comunale di ieri sera, lunedì 28, poco prima della surroga del consigliere Giovanni Rolando a seguito delle dimissioni presentate dopo la nomina ad assessore all'Ambiente e alla Polizia Locale, Carlo De Lorenzi del Partito Democratico ha chiesto al sindaco Lucchini di esporre in assemblea i veri motivi della revoca delle deleghe all'ex assessore Maurizio Giannetto. «Come consiglio comunale dobbiamo avere una parola di chiarezza da parte dell'amministrazione» ha sottolineato De Lorenzi. Il primo cittadino ha risposto all'interrogativo sollevato, pur preferendo non rimarcare nel dettaglio i contorni che hanno portato allo “scontro finale”. «Non posso essere chirurgico nell'elencare quali sono gli elementi fiduciari che vengono a mancare quando si procede ad una revoca delle deleghe – ha dichiarato Lucchini - Sicuramente non posso dire che Giannetto abbia mancato nel suo impegno, come non posso dire che abbiamo avuto conflitti di tipo politico sui singoli punti, come invece dichiarato dall'ex assessore. È anche vero, però, che sono venuti a mancare alcuni elementi fiduciari per comportamenti che non attengono al ruolo che deve mantenere un assessore. Non si tratta di una decisione generata solo da alcuni episodi ma da una stratificazione di episodi nel tempo. Avevamo bisogno di una persona convinta e decisa a lavorare con questa Giunta, quindi la mia scelta è andata in quella direzione per continuare a lavorare nel miglior modo possibile. Lo stesso Giannetto, d'altronde, ha riconosciuto che questo insieme di atteggiamenti negativi che c'erano tra lui e chi collaborava con lui abbiano determinato questa revoca. Credo di aver agito per il bene e per l'operatività della Giunta. Capisco che mi si chiedano dichiarazioni chiare ed esaustive, ma per me diventa difficile citare fatti che molto spesso mescolano la sfera politica con quella personale. Tengo a sottolineare, però, che l'aspetto personale in sé non avrebbe mai portato a questo epilogo, in ballo c'erano aspetti ben più profondi». Successivamente, Martina Barosio – dopo rinuncia formale del candidato consigliere Andrea Galliano - è entrata a far parte del consiglio comunale prendendo il posto di Giovanni Rolando con surroga votata all'unanimità.","keywords":"politica,acqui,lucchini,giannetto,rolando","articleSection":"Generic","publisher":{"@type":"Organization","name":"AcquiNews","logo":{"@type":"ImageObject","url":"https://acquinews.ilpiccolo.net/images/logos/18/logo_colored.jpg"}},"image":{"contentUrl":"https://acquinews.ilpiccolo.net/resizer/-1/-1/true/1595424156128.JPG--.JPG?1595424157000","url":"https://acquinews.ilpiccolo.net/resizer/-1/-1/true/1595424156128.JPG--.JPG?1595424157000","@type":"ImageObject"},"description":"<p>Martina Barosio prende il posto di Rolando in Consiglio</p>","author":{"@type":"Person","name":"Alessandro Francini"},"dateCreated":"2020-09-29T15:16:46Z","dateModified":"2020-09-29T15:21:13Z","datePublished":"2020-09-29T15:17:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://acquinews.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://acquinews.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://acquinews.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 18;
virtualcmsPageInfo.domainId = 24;
virtualcmsPageInfo.channelName = 'AcquiNews';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'acquinews.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Lucchini: \u00ABRevoca Giannetto? Nessun motivo personale\u00BB';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-09-29 17:17';
virtualcmsPageInfo.article.author = 'Alessandro Francini';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2020/09/29/news/lucchini-revoca-giannetto-nessun-motivo-personale-117170/';

</script>
<script type="text/javascript" src="https://acquinews.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://acquinews.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://acquinews.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://acquinews.ilpiccolo.net/articolo.jsp?idarticolo=117170&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://acquinews.ilpiccolo.net/articolo.jsp?idarticolo=117170&amp=false';
    </script>
    <script type="text/javascript" src="https://acquinews.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://acquinews.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://acquinews.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://acquinews.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="213d0ec3-7463-496a-bf0f-7302635817c5" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://acquinews.ilpiccolo.net/css/style_site.css?v=1586330772000" rel="stylesheet" type="text/css" />        
          <link href="https://acquinews.ilpiccolo.net/css/style_site_18.css?v=1590656718000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://acquinews.ilpiccolo.net/css/generic_article_css.jsp?v=1600683026000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://acquinews.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="acquinews  section_generic ">


<!-- qui solo interstitial -->

        
        
      
      
      





        <script id="d7683658-5533-48f5-b73c-12b9ec5e4fec" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<!-- /245547177/acquinews_skin -->\r\n<div id='div-gpt-ad-1559840063161-0' style='height:1500px; width:1400px; position:fixed; top:0;left: calc((100% - 1400px) / 2);'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559840063161-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(249);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#d7683658-5533-48f5-b73c-12b9ec5e4fec').remove()
    </script>
      
      






<link rel="stylesheet" type="text/css" href="https://acquinews.ilpiccolo.net/css/header_acquinews_css.jsp?v=1583143784000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<H1>
</H1>

    <div class="logo box_logo_nuovo null">
        <a href="https://acquinews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/18/logo_colored.jpg?v=1555400096000" />
        </a>
    </div>

</h1>

    
        <script id="7eb0f3a5-8bef-4a3e-9b33-c50d1b0206d2" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/acquinews_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558037265913-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558037265913-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(62);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#7eb0f3a5-8bef-4a3e-9b33-c50d1b0206d2').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Martedì 29 Settembre 2020 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_abb24748-af03-4fe8-be31-e80b2940b7e9">
                    <ul class="menu_1">
<li class="home sezione_180 index">
<a  href="https://acquinews.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_191 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/191/cronaca-acqui-terme"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_192 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/192/economia-acqui-terme"  ><span>Economia</span></a>
</li>
<li class="politica sezione_193 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/193/politica-acqui-terme"  ><span>Politica</span></a>
</li>
<li class="societa sezione_194 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/194/societa-acqui-terme"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_195 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/195/cultura-acqui-terme"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_196 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/196/spettacoli-acqui-terme"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_197 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/197/sport-acqui-terme"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_91028ce54e334d6d9c7932ac9daf1356 = undefined;
                            
                            $('#box_abb24748-af03-4fe8-be31-e80b2940b7e9 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_91028ce54e334d6d9c7932ac9daf1356 != 'undefined') {
                                    $('#box_abb24748-af03-4fe8-be31-e80b2940b7e9 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_91028ce54e334d6d9c7932ac9daf1356.code);
                                    incrementAdvImpression(bannerbox_91028ce54e334d6d9c7932ac9daf1356.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cerca7e940f6d-609b-4b91-920a-2523338b4853"></div>

<div class="cerca search_horizontal_alessandria" id="cercaa0eacd2d-24b9-42a1-a890-cb37f9155aad" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca7e940f6d-609b-4b91-920a-2523338b4853').click(function(){
                  $('#cercaa0eacd2d-24b9-42a1-a890-cb37f9155aad').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaa0eacd2d-24b9-42a1-a890-cb37f9155aad input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cercaa0eacd2d-24b9-42a1-a890-cb37f9155aad form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaa0eacd2d-24b9-42a1-a890-cb37f9155aad input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/Acquinews-604966836215363/"  target="_blank">
              <img src="upload/1555343872656.png" alt="1555343872656" title="">
              </a>
        </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank"></a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button whatsapp" >
            
            <a href="/sezioni/308/whatsapp"  target="_blank">
              <img src="upload/1556617915012.png" alt="1556617915012" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button feed" >
            
            <a href="/sezioni/206/rss"  target="_blank">
              <img src="upload/1555343931504.png" alt="1555343931504" title="">
              </a>
        </div><!-- CACHED -->

</div> 
  

<script id="vc_user_controls_logged-6fa72dff-dbab-4024-8b6a-db688ab62db9" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-6fa72dff-dbab-4024-8b6a-db688ab62db9" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-6fa72dff-dbab-4024-8b6a-db688ab62db9"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-6fa72dff-dbab-4024-8b6a-db688ab62db9');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-6fa72dff-dbab-4024-8b6a-db688ab62db9').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-6fa72dff-dbab-4024-8b6a-db688ab62db9').html());
      }
    }
  });
</script>



    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>

    






<div class="contenitore_banner_head">


        <script id="46fe2151-0d40-42dc-9a93-fbf00a9edf1a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/acquinews_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558350800489-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558350800489-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(144);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#46fe2151-0d40-42dc-9a93-fbf00a9edf1a').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Politica</p><h1 itemprop="headline name" class="titolo_articolo titolo">Lucchini: &laquo;Revoca Giannetto? Nessun motivo personale&raquo;</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>Martina Barosio prende il posto di Rolando in Consiglio</p></div><p itemprop="datePublished" class="data_articolo data">29 Settembre 2020 <span> ore 17:17 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Alessandro Francini</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_4e6c8f38-1ff6-4ee4-8070-6076fa389643">                
            <meta itemprop="thumbnailUrl" content="https://acquinews.ilpiccolo.net/resizer/433/302/true/1595424156128.JPG--consiglio_comunale_straordinario__cambia_l_orario__ore_21.JPG?1595424157000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Consiglio comunale straordinario, cambia l&rsquo;orario: ore 21" src="resizer/433/302/true/1595424156128.JPG--consiglio_comunale_straordinario__cambia_l_orario__ore_21.JPG?1595424157000" alt="Consiglio comunale straordinario, cambia l&rsquo;orario: ore 21" height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>ACQUI TERME - In apertura del consiglio comunale di ieri sera, luned&igrave; 28, poco prima della surroga del consigliere<strong>&nbsp;Giovanni Rolando</strong> a seguito delle dimissioni presentate dopo la nomina ad assessore all'Ambiente e alla Polizia Locale,<strong> Carlo De Lorenzi</strong> del Partito Democratico ha chiesto al sindaco Lucchini di esporre in assemblea i <strong>veri&nbsp;motivi della revoca delle deleghe all'ex assessore Maurizio Giannetto.</strong> &laquo;Come consiglio comunale dobbiamo avere una parola di chiarezza da parte dell'amministrazione&raquo; ha sottolineato De Lorenzi. Il primo cittadino ha risposto all'interrogativo sollevato, pur preferendo non rimarcare nel dettaglio i contorni che hanno portato allo &ldquo;scontro finale&rdquo;.</p>
<p>&laquo;Non posso essere chirurgico nell'elencare quali sono gli elementi fiduciari che vengono a mancare quando si procede ad una revoca delle deleghe &ndash; ha dichiarato Lucchini - Sicuramente non posso dire che Giannetto abbia mancato nel suo impegno, come non posso dire che abbiamo avuto conflitti di tipo politico sui singoli punti, come invece dichiarato dall'ex assessore. &Egrave; anche vero, per&ograve;, che <strong>sono venuti a mancare alcuni elementi fiduciari per comportamenti che non attengono al ruolo che deve mantenere un assessore.</strong> Non si tratta di una decisione generata solo da alcuni episodi ma da una stratificazione di episodi nel tempo. Avevamo bisogno di una persona convinta e decisa a lavorare con questa Giunta, quindi la mia scelta &egrave; andata in quella direzione per continuare a lavorare nel miglior modo possibile. Lo stesso Giannetto, d'altronde, ha riconosciuto che questo insieme di atteggiamenti negativi che c'erano tra lui e chi collaborava con lui abbiano determinato questa revoca. <strong>Credo di aver agito per il bene e per l'operativit&agrave; della Giunta.</strong> Capisco che mi si chiedano dichiarazioni chiare ed esaustive, ma per me diventa difficile citare fatti che molto spesso mescolano la sfera politica con quella personale. Tengo a sottolineare, per&ograve;, che <strong>l'aspetto personale in s&eacute; non avrebbe mai portato a questo epilogo</strong>, in ballo c'erano aspetti ben pi&ugrave; profondi&raquo;.</p>
<p>Successivamente, <strong>Martina Barosio</strong> &ndash; dopo rinuncia formale del candidato consigliere Andrea Galliano - &egrave; entrata a far parte del consiglio comunale prendendo il posto di Giovanni Rolando con surroga votata all'unanimit&agrave;.</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=politica">politica</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=acqui">acqui</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=lucchini">lucchini</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=giannetto">giannetto</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=rolando">rolando</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 117170 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="41dbf060-a564-419d-bda9-730f83c632dc" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/acquinews_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951162570-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951162570-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(373);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#41dbf060-a564-419d-bda9-730f83c632dc').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_2fb86389-5e32-4e76-a614-9dea7bc60abf"  articleid="117176"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Politica
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/09/29/news/anche-acqui-avra-il-suo-albo-dei-volontari-civici-117176/">Anche Acqui avr&agrave; il suo albo ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">29 Settembre 2020 <span> ore 18:49 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_dfec91cf-e63a-4712-bd93-29ef6136f143"  articleid="117172"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Acqui Terme
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/09/29/news/edilizia-scolastica-200mila-euro-di-investimenti-117172/">Edilizia scolastica: 200mila ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">29 Settembre 2020 <span> ore 17:58 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_0aedc120-2ebd-4378-b02a-d4df2cb5fd51"  articleid="117170"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Politica
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/09/29/news/lucchini-revoca-giannetto-nessun-motivo-personale-117170/">Lucchini: &laquo;Revoca Giannetto? ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">29 Settembre 2020 <span> ore 17:17 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://acquinews.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bamp%3Bamp%3Bamp%3Bh%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>


<!-- 18 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left; clear:left;">
        

        <script id="27f7324b-efc4-49df-859f-892850739b57" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" format=\"rectangle_2_300x250_articolo\" ><!-- /245547177/acquinews_rectangle_articolo_2_300x250 -->\r\n<div id='div-gpt-ad-1600703882333-0' style='width: 300px; height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600703882333-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(468);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#27f7324b-efc4-49df-859f-892850739b57').remove()
    </script>
      
      
 >
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="86c53941-28a2-4c8c-ba78-843e31167a9c">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">I contagi</span><p class="titolo"><a href="generic/2020/09/25/news/il-piemonte-va-male-alessandria-su-livelli-di-stabilita-117041/">&quot;Il Piemonte va male, Alessandria su livelli di stabilit&agrave;&quot;</a></p>
            <span class="ora_pubblicazione">25 Settembre 2020 <span> ore 07:19 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">I contagi</span><p class="titolo"><a href="generic/2020/09/29/news/alessandria-preoccupa-e-il-piemonte-sale-piu-della-lombardia-117152/">Alessandria preoccupa. <br />E il Piemonte sale pi&ugrave; <br />della Lombardia</a></p>
            <span class="ora_pubblicazione">29 Settembre 2020 <span> ore 07:05 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Alessandria </span><p class="titolo"><a href="generic/2020/09/20/news/ginecologia-e-ostetricia-distacco-di-placenta-la-momento-del-parto-salva-la-mamma-116861/">Ginecologia: distacco di placenta <br />al momento del parto, salva la mamma</a></p>
            <span class="ora_pubblicazione">20 Settembre 2020 <span> ore 10:35 </span> </span></div></div><script type="text/javascript">var divs=$('#86c53941-28a2-4c8c-ba78-843e31167a9c .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#86c53941-28a2-4c8c-ba78-843e31167a9c .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="483cee0d-e3d1-4145-a153-301f80b17d09" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/acquinews_banner_video_950x50 -->\r\n<div id='div-gpt-ad-1559209414780-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559209414780-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(126);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#483cee0d-e3d1-4145-a153-301f80b17d09').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  



<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/210/multimedia-acqui-terme?mediagenerico=video"  target="_blank">
              <img src="upload/1555343704951.png" alt="1555343704951" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_a02a475e-d952-4e1f-90e5-bf3c676d8b24">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/09/24/video/si-alzano-le-acque-ditta-bloccata-nel-medrio-117035/"><img alt="Si alzano le acque, ditta bloccata nel Medrio" title="Si alzano le acque, ditta bloccata nel Medrio" src="http://acquinews.ilpiccolo.net/resizer/210/141/true/0479a7352744eae553d7c3e8340a003d.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/09/24/video/si-alzano-le-acque-ditta-bloccata-nel-medrio-117035/">Acqui Terme: si alzano <br />le acque, ditta bloccata nel Medrio</a></p><span class="ora_pubblicazione">24 Settembre 2020 <span> ore 17:57 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/09/15/video/canfora-vince-l-acqui-storia-116684/"><img alt="premio acqui storia" title="premio acqui storia" src="http://acquinews.ilpiccolo.net/resizer/210/141/true/dfb4790de447e3918895d937294764ab.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/09/15/video/canfora-vince-l-acqui-storia-116684/">Canfora vince <br />l'Acqui Storia</a></p><span class="ora_pubblicazione">15 Settembre 2020 <span> ore 22:45 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/09/08/video/gad-lerner-intervista-tre-partigiani-della-provincia-di-alessandria-116474/"><img alt="Gad Lerner intervista tre partigiani della provincia di Alessandria" title="Gad Lerner intervista tre partigiani della provincia di Alessandria" src="http://acquinews.ilpiccolo.net/resizer/210/141/true/dd7227426ac5872d0f055139fe0eaeb8.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/09/08/video/gad-lerner-intervista-tre-partigiani-della-provincia-di-alessandria-116474/">Gad Lerner intervista <br />tre partigiani alessandrini</a></p><span class="ora_pubblicazione">08 Settembre 2020 <span> ore 15:52 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/08/30/video/una-piazza-agli-eroi-della-sanita-116181/"><img alt="Una piazza agli Eroi della Sanit&agrave;" title="Una piazza agli Eroi della Sanit&agrave;" src="http://acquinews.ilpiccolo.net/resizer/210/141/true/d9417a022e066e3c7ce2a3648d8a3073.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/08/30/video/una-piazza-agli-eroi-della-sanita-116181/">Una piazza agli Eroi della Sanit&agrave;</a></p><span class="ora_pubblicazione">30 Agosto 2020 <span> ore 20:10 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_a02a475e-d952-4e1f-90e5-bf3c676d8b24.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/sezioni/180/home"  target="_blank">
              <img src="upload/1555412660861.png" alt="1555412660861" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_b2bd4400-3a8c-4eba-8f8c-7670569fcec7"  articleid="117169"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/09/29/news/fiume-di-fango-il-sindaco-vallegra-mai-vista-una-cosa-del-genere-117169/"><img  alt="Fiume di fango, il sindaco Vallegra: &laquo;Mai vista una cosa del genere&raquo;" title="Fiume di fango, il sindaco Vallegra: &laquo;Mai vista una cosa del genere&raquo;" src="https://acquinews.ilpiccolo.net/resizer/210/180/true/1601385553685.jpg--.jpg?1601385553000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Bistagno
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/09/29/news/fiume-di-fango-il-sindaco-vallegra-mai-vista-una-cosa-del-genere-117169/">Fiume di fango, il sindaco Vallegra: &laquo;Mai vista una cosa del genere&raquo;</a>
</h2><p class="ora_pubblicazione vc_publication_date">29 Settembre 2020 <span> ore 15:20 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_9bbd8437-ed96-41e9-90a4-1c30fffc64a9"  articleid="117163"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/09/29/news/tesori-acquesi-in-vetro-in-prestito-al-museo-di-ivrea-117163/"><img  alt="Tesori acquesi (in vetro) in prestito al museo di Ivrea" title="Tesori acquesi (in vetro) in prestito al museo di Ivrea" src="https://acquinews.ilpiccolo.net/resizer/434/232/true/1601373463562.jpg--.jpg?1601373463000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Arte
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/09/29/news/tesori-acquesi-in-vetro-in-prestito-al-museo-di-ivrea-117163/">Tesori acquesi (in vetro) in prestito al museo di Ivrea</a>
</h2><p class="ora_pubblicazione vc_publication_date">29 Settembre 2020 <span> ore 11:58 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_9749e1a4-7372-418d-a669-1fae488ee078"  articleid="117162"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/09/29/news/neuroni-specchio-giacomo-rizzolatti-incontra-gli-acquesi-117162/"><img  alt="Neuroni specchio: Giacomo Rizzolatti incontra gli acquesi" title="Neuroni specchio: Giacomo Rizzolatti incontra gli acquesi" src="https://acquinews.ilpiccolo.net/resizer/210/180/true/1601371420571.jpg--.jpg?1601371420000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'appuntamento
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/09/29/news/neuroni-specchio-giacomo-rizzolatti-incontra-gli-acquesi-117162/">Neuroni specchio: Giacomo Rizzolatti incontra gli acquesi</a>
</h2><p class="ora_pubblicazione vc_publication_date">29 Settembre 2020 <span> ore 11:24 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_cf5eb900-b4bf-4991-8264-c2b7c5e4095d"  articleid="117149"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/09/28/news/ufficiale-rolando-nuovo-assessore-all-ambiente-e-polizia-locale-117149/"><img  alt="Ufficiale: Rolando nuovo assessore all'Ambiente e Polizia Locale" title="Ufficiale: Rolando nuovo assessore all'Ambiente e Polizia Locale" src="https://acquinews.ilpiccolo.net/resizer/210/180/true/1601314016672.jpg--.jpg?1601314016000"  width="210" height="180"></a>
			
			<p class="didascalia">Il neo assessore Giovanni Rolando</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Politica
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/09/28/news/ufficiale-rolando-nuovo-assessore-all-ambiente-e-polizia-locale-117149/">Ufficiale: Rolando nuovo assessore all'Ambiente e Polizia Locale</a>
</h2><p class="ora_pubblicazione vc_publication_date">28 Settembre 2020 <span> ore 19:20 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_c7cc9a51-0009-499a-aad3-1abe9906a350"  articleid="117147"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/09/28/news/dissesto-stradale-speranze-per-l-acquese-con-l-anas-117147/"><img  alt="Dissesto stradale: speranze per l'Acquese con l'Anas?" title="Dissesto stradale: speranze per l'Acquese con l'Anas?" src="https://acquinews.ilpiccolo.net/resizer/210/180/true/1601311231398.jpg--.jpg?1601311231000"  width="210" height="180"></a>
			
			<p class="didascalia">La strada del Rocchino in un'immagine di repertorio</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Lavori
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/09/28/news/dissesto-stradale-speranze-per-l-acquese-con-l-anas-117147/">Dissesto stradale: speranze per l'Acquese con l'Anas?</a>
</h2><p class="ora_pubblicazione vc_publication_date">28 Settembre 2020 <span> ore 19:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_271213e9-94d4-4a26-a790-5b261ed96ec4"  articleid="117148"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/09/28/news/coronavirus-sono-i-21-nuovi-contagi-e-5-guariti-117148/">Coronavirus: sono 21 i nuovi ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">28 Settembre 2020 <span> ore 19:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_1745e07a-bd97-4c9e-aa23-acc49444f374"  articleid="117145"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Acqui Terme
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/09/28/news/tracciabilita-del-tartufo-sinergia-tra-comuni-per-il-bene-del-territorio-117145/">Tracciabilit&agrave; del Tartufo: &laquo;S...</a>
</h2><p class="ora_pubblicazione vc_publication_date">28 Settembre 2020 <span> ore 18:30 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_321e0802-c450-4106-9e95-550e4727c48f"  articleid="117144"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">I controlli
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/09/28/news/acqui-ispezione-dei-carabinieri-tra-le-bancarelle-del-mercatino-117144/">Acqui: ispezione dei Carabini...</a>
</h2><p class="ora_pubblicazione vc_publication_date">28 Settembre 2020 <span> ore 17:57 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_6d63f96a-4d8a-40f4-8beb-4fcad8a32943"  articleid="117138"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/09/28/news/paese-allagato-consiglio-straordinario-per-fare-il-punto-della-situazione-117138/"><img  alt="Paese allagato: consiglio straordinario per fare il punto della situazione" title="Paese allagato: consiglio straordinario per fare il punto della situazione" src="https://acquinews.ilpiccolo.net/resizer/210/180/true/1583168261907.jpg--.jpg?1583168261000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Bistagno
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/09/28/news/paese-allagato-consiglio-straordinario-per-fare-il-punto-della-situazione-117138/">Paese allagato: consiglio straordinario per fare il punto della situaz...</a>
</h2><p class="ora_pubblicazione vc_publication_date">28 Settembre 2020 <span> ore 15:04 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="https://acquinews.ilpiccolo.net/css/footer_acquinews_css.jsp?v=1585567445000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_807a7f3c-7906-4bc7-b3b9-9f300d6a62c0">
                    <ul class="menu_1">
<li class="farmacie sezione_199 pagina-bianca">
<a  href="https://acquinews.ilpiccolo.net/sezioni/199/farmacie-acqui-terme"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_201 pagina-bianca">
<a  href="https://acquinews.ilpiccolo.net/sezioni/201/meteo"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_200 pagina-bianca">
<a  href="https://acquinews.ilpiccolo.net/sezioni/200/pubblicita-acqui-terme"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_202 pagina-bianca">
<a  href="https://acquinews.ilpiccolo.net/sezioni/202/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_204 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/204/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_32033e7d79574270a73dd435066c400e = undefined;
                            
                            $('#box_807a7f3c-7906-4bc7-b3b9-9f300d6a62c0 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_32033e7d79574270a73dd435066c400e != 'undefined') {
                                    $('#box_807a7f3c-7906-4bc7-b3b9-9f300d6a62c0 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_32033e7d79574270a73dd435066c400e.code);
                                    incrementAdvImpression(bannerbox_32033e7d79574270a73dd435066c400e.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<H1>
</H1>

    <div class="logo box_logo_nuovo footer">
        <a href="https://acquinews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/18/logo_colored.jpg?v=1555400096000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="https://acquinews.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://acquinews.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://acquinews.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=117170" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_abb24748-af03-4fe8-be31-e80b2940b7e9\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_180 index\">\n<a  href=\"https://acquinews.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_191 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/191/cronaca-acqui-terme\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_192 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/192/economia-acqui-terme\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_193 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/193/politica-acqui-terme\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_194 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/194/societa-acqui-terme\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_195 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/195/cultura-acqui-terme\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_196 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/196/spettacoli-acqui-terme\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_197 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/197/sport-acqui-terme\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_91028ce54e334d6d9c7932ac9daf1356 = undefined;\n                            \n                            $('#box_abb24748-af03-4fe8-be31-e80b2940b7e9 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_91028ce54e334d6d9c7932ac9daf1356 != 'undefined') {\n                                    $('#box_abb24748-af03-4fe8-be31-e80b2940b7e9 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_91028ce54e334d6d9c7932ac9daf1356.code);\n                                    incrementAdvImpression(bannerbox_91028ce54e334d6d9c7932ac9daf1356.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_abb24748-af03-4fe8-be31-e80b2940b7e9').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_807a7f3c-7906-4bc7-b3b9-9f300d6a62c0\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_199 pagina-bianca\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/199/farmacie-acqui-terme\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_201 pagina-bianca\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/201/meteo\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_200 pagina-bianca\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/200/pubblicita-acqui-terme\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_202 pagina-bianca\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/202/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_204 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/204/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_32033e7d79574270a73dd435066c400e = undefined;\n                            \n                            $('#box_807a7f3c-7906-4bc7-b3b9-9f300d6a62c0 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_32033e7d79574270a73dd435066c400e != 'undefined') {\n                                    $('#box_807a7f3c-7906-4bc7-b3b9-9f300d6a62c0 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_32033e7d79574270a73dd435066c400e.code);\n                                    incrementAdvImpression(bannerbox_32033e7d79574270a73dd435066c400e.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_807a7f3c-7906-4bc7-b3b9-9f300d6a62c0').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>