

<!DOCTYPE html>
<html>
    <head>
        <title>Morsasco e Acqui unite. Nel ricordo di Scirea - AcquiNews</title>
<meta name="description" content="Il 2 settembre arriver&agrave; anche il presidente della Figc Gabriele Gravina" />
<meta name="Keywords" content="Scirea,Morsasco,Acqui" />
<meta name="news_keywords" content="Scirea,Morsasco,Acqui" />
<meta name="sections" content="Sport,Sport,Sport" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_18.ico?v=1561647594000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_18.ico?v=1561647594000" type="image/x-icon" />

<base href="http://acquinews.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Morsasco e Acqui unite. Nel ricordo di Scirea"      >
<meta property="og:description" content="Il 2 settembre arriver&agrave; anche il presidente della Figc Gabriele Gravina">
<meta property="og:image" content="http://acquinews.ilpiccolo.net/resizer/600/315/true/1566577802234.jpg--morsasco_e_acqui_unite__nel_ricordo_di_scirea.jpg?1566577805000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://acquinews.ilpiccolo.net/sport/2019/08/23/news/morsasco-e-acqui-unite-nel-ricordo-di-scirea-103773/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Morsasco e Acqui unite. Nel ricordo di Scirea">
<meta property="twitter:description" content="Il 2 settembre arriver&agrave; anche il presidente della Figc Gabriele Gravina">
<meta property="twitter:url" content="http://acquinews.ilpiccolo.net/sport/2019/08/23/news/morsasco-e-acqui-unite-nel-ricordo-di-scirea-103773/">
<meta property="twitter:image" content="http://acquinews.ilpiccolo.net/resizer/600/315/true/1566577802234.jpg--morsasco_e_acqui_unite__nel_ricordo_di_scirea.jpg?1566577805000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://acquinews.ilpiccolo.net/resizer/600/315/true/1566577802234.jpg--morsasco_e_acqui_unite__nel_ricordo_di_scirea.jpg?1566577805000" />
<meta itemprop="url" content="http://acquinews.ilpiccolo.net/sport/2019/08/23/news/morsasco-e-acqui-unite-nel-ricordo-di-scirea-103773/" />
<link rel="canonical" href="http://acquinews.ilpiccolo.net/sport/2019/08/23/news/morsasco-e-acqui-unite-nel-ricordo-di-scirea-103773/" /><meta property="articleID" content="103773">
    <meta property="datePublished" content="2019-08-23T16:47:30Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://acquinews.ilpiccolo.net/sport/2019/08/23/news/morsasco-e-acqui-unite-nel-ricordo-di-scirea-103773/","mainEntityOfPage":"http://acquinews.ilpiccolo.net/sport/2019/08/23/news/morsasco-e-acqui-unite-nel-ricordo-di-scirea-103773/","headline":"Morsasco e Acqui unite. Nel ricordo di Scirea","text":"Sarà una giornata speciale, il 2 settembre. A Morsasco, ad Acqui, ovunque ci sono persone che ricordano Gaetano Scirea, morto 30 anni fa, in un incidente in Polonia. I suoi luoghi del cuore uniti in occasione del primo Memorial Gaetano Scirea, organizzato da Stand By Me onlus, con la collaborazione delle due amministrazioni comunali. Lunedì 2, alle 10, il primo momento, al cimitero di Morsasco, con i familiari, per rendere omaggio all'uomo e al campione che qui è sepolto. Messa nella parrocchiale, alle 12 l'inaugurazione della mostra 'Gaetano Scirea, frammenti di vita', nel parco del castello di Morsasco, con immagini fornite dalla moglie Mariella e dal figlio Riccardo, anche momenti di vita quotidiana in questo piccolo paese, dove è nata Mariella Cavanna Scirea e dove il giocatore della Juve e della nazionale trascorreva periodi di riposo, giocando spesso con i bambini, anche in strada. Al termine rinfresco, a cura della Cantina di Morsasco. La giornata proseguirà alle 17 ad Acqui, con la visita all'esposizione fotografica che raccoglie gli scatti di Salvatore Giglio, nella Biblioteca Civica. Alle 19 talk show al Centro Congressi, e la consegna di tre premi: partecipano il presidente della Figc, Gabriele Gravina, la famiglia Scirea, ex compagni di squadra e giornalisti.","keywords":"Scirea,Morsasco,Acqui","articleSection":"Sport","publisher":{"@type":"Organization","name":"AcquiNews","logo":{"@type":"ImageObject","url":"http://acquinews.ilpiccolo.net/images/logos/18/logo_colored.jpg"}},"image":{"contentUrl":"http://acquinews.ilpiccolo.net/resizer/-1/-1/true/1566577802234.jpg--.jpg?1566577805000","url":"http://acquinews.ilpiccolo.net/resizer/-1/-1/true/1566577802234.jpg--.jpg?1566577805000","@type":"ImageObject"},"description":"<p>Il 2 settembre arriver&agrave; anche il presidente della Figc Gabriele Gravina</p>","author":{"@type":"Person","name":"Mimma Caligaris"},"dateCreated":"2019-08-23T16:46:46Z","dateModified":"2019-08-23T16:46:57Z","datePublished":"2019-08-23T16:47:30Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://acquinews.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://acquinews.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://acquinews.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 18;
virtualcmsPageInfo.domainId = 24;
virtualcmsPageInfo.channelName = 'AcquiNews';
virtualcmsPageInfo.sectionId = 335;
virtualcmsPageInfo.sectionName = 'Sport';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Generic';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'acquinews.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Morsasco e Acqui unite. Nel ricordo di Scirea';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2019-08-23 18:47';
virtualcmsPageInfo.article.author = 'Mimma Caligaris';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'sport/2019/08/23/news/morsasco-e-acqui-unite-nel-ricordo-di-scirea-103773/';

</script>
<script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    






<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://acquinews.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://acquinews.ilpiccolo.net/articolo.jsp?idarticolo=103773&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://acquinews.ilpiccolo.net/articolo.jsp?idarticolo=103773&amp=false';
    </script>
    <script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="2c3e4e27-2832-4db0-86aa-0ea0666a0904" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'><\/script>\r\n<script>\r\n  var googletag = googletag || {};\r\n  googletag.cmd = googletag.cmd || [];\r\n<\/script>\r\n\r\n\r\n<script>\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/245547177/novionline_interstitial_800x500', [800, 500], 'div-gpt-ad-1559289403818-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/245547177/ovadaonline_banner_articoli_728x90', [728, 90], 'div-gpt-ad-1558363308974-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/245547177/ovadaonline_rectangle_articolo_300x250', [300, 250], 'div-gpt-ad-1558951796417-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(409);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#2c3e4e27-2832-4db0-86aa-0ea0666a0904').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://acquinews.ilpiccolo.net/css/style_site.css?v=1561644724000" rel="stylesheet" type="text/css" />        
          <link href="http://acquinews.ilpiccolo.net/css/style_site_18.css?v=1559123870000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://acquinews.ilpiccolo.net/css/generic_article_css.jsp?v=1562658313000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://acquinews.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="acquinews macrosection_generic  ">


        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/novionline_interstitial_800x500 -->

<style>
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__:before{
   content: 'x';
   right: calc((100vw - 800px) / 2);
   width: 25px;
   position: absolute;
   height: 25px;
   text-align: center;
   background: white;
   border: 1px solid;
}

#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__:after{
   content: '';
   left: calc((100vw - 800px) / 2);
   position: absolute;
   background: white;
   border: 1px solid;
}

#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-9:after{
   content: "Si chiuderà tra 9 secondi"
}
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-8:after{
   content: "Si chiuderà tra 8 secondi"
}
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-7:after{
   content: "Si chiuderà tra 7 secondi"
}
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-6:after{
   content: "Si chiuderà tra 6 secondi"
}
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-5:after{
   content: "Si chiuderà tra 5 secondi"
}
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-4:after{
   content: "Si chiuderà tra 4 secondi"
}
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-3:after{
   content: "Si chiuderà tra 3 secondi"
}
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-2:after{
   content: "Si chiuderà tra 2 secondi"
}
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-1:after{
   content: "Si chiuderà tra 1 secondi"
}
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__{
   height:100vh;
   width:100vw;
   position: fixed;
   top:0;
   left:0;
   padding-top:calc((100vh - 500px) / 2);
   padding-left:calc((100vw - 800px) / 2);
   z-index:99991;
   background: #F5F5F5;
   display: none;
}
</style>


<div id='div-gpt-ad-1559289403818-0'>
<!-- close button action -->
<script>

setTimeout(showBanner, 1500);
function showBanner() {
document.getElementById("google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__").style.display = "block";
}

setTimeout(startInterval, 500);


var exit = document.querySelector('#div-gpt-ad-1559289403818-0');
exit.addEventListener('click', function (e) {
   document.getElementById("div-gpt-ad-1559289403818-0").style.display = "none";
   clearInterval(interval);
});
var second = 10;
var interval;
function startInterval(){
   interval = setInterval(function(){
      second--;
      document.getElementById("google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__").classList.add('countdown-' + second);
   }, 1000);
}

setTimeout(function(){
   document.getElementById("div-gpt-ad-1559289403818-0").style.display = "none";
   clearInterval(interval);
}, 10500);

</script>


<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559289403818-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(403);</script>
</div>
      
      
      



        
        
      
      
      


        
        
      
      
      




<link rel="stylesheet" type="text/css" href="http://acquinews.ilpiccolo.net/css/header_acquinews_css.jsp?v=1560765466000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    

    <div class="logo box_logo_nuovo null">
        <a href="http://acquinews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/18/logo_colored.jpg?v=1555400096000" />
        </a>
    </div>

    
        
        
      
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Sabato 24 Agosto 2019 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
    
    
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_927b659b-b4b9-4857-a44d-d69ca57d6090">
                    <ul class="menu_1">
<li class="home sezione_180 index">
<a  href="http://acquinews.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_191 sezione">
<a  href="http://acquinews.ilpiccolo.net/sezioni/191/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_192 sezione">
<a  href="http://acquinews.ilpiccolo.net/sezioni/192/economia"  ><span>Economia</span></a>
</li>
<li class="politica sezione_193 sezione">
<a  href="http://acquinews.ilpiccolo.net/sezioni/193/politica"  ><span>Politica</span></a>
</li>
<li class="societa sezione_194 sezione">
<a  href="http://acquinews.ilpiccolo.net/sezioni/194/societa"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_195 sezione">
<a  href="http://acquinews.ilpiccolo.net/sezioni/195/cultura"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_196 sezione">
<a  href="http://acquinews.ilpiccolo.net/sezioni/196/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_197 sezione">
<a  href="http://acquinews.ilpiccolo.net/sezioni/197/sport"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_927b659bb4b94857a44dd69ca57d6090 = undefined;
                            
                            $('#box_927b659b-b4b9-4857-a44d-d69ca57d6090 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_927b659bb4b94857a44dd69ca57d6090 != 'undefined') {
                                    $('#box_927b659b-b4b9-4857-a44d-d69ca57d6090 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_927b659bb4b94857a44dd69ca57d6090.code);
                                    incrementAdvImpression(bannerbox_927b659bb4b94857a44dd69ca57d6090.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cercaba0b398d-5b18-49c2-b452-7ee7c1857a69"></div>

<div class="cerca search_horizontal_alessandria" id="cercab5f0c9ab-4ced-49e1-bf84-96048ec91d52" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercaba0b398d-5b18-49c2-b452-7ee7c1857a69').click(function(){
                  $('#cercab5f0c9ab-4ced-49e1-bf84-96048ec91d52').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercab5f0c9ab-4ced-49e1-bf84-96048ec91d52 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cercab5f0c9ab-4ced-49e1-bf84-96048ec91d52 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercab5f0c9ab-4ced-49e1-bf84-96048ec91d52 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">
<!-- CACHED -->


<div class="cont_dynamic_button instagram" >
            
            <a href="http://www.instagram.it"  target="_blank"></a>
        </div><!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

</div> 
  

<script id="vc_user_controls_logged-570f311b-1c35-407c-89e2-38f0cf48fc3f" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-570f311b-1c35-407c-89e2-38f0cf48fc3f" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-570f311b-1c35-407c-89e2-38f0cf48fc3f"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-570f311b-1c35-407c-89e2-38f0cf48fc3f');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-570f311b-1c35-407c-89e2-38f0cf48fc3f').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-570f311b-1c35-407c-89e2-38f0cf48fc3f').html());
      }
    }
  });
</script>



    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>

    




<div class="contenitore_banner_head">


        <script id="ad352f96-8857-43a4-b0ed-7870ff589548" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/ovadaonline_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558363308974-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558363308974-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(159);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#ad352f96-8857-43a4-b0ed-7870ff589548').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                                <li>&raquo;</li><li><a href="sezioni/111/generic">Generic</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_335 sport">
                                <a href="sezioni/335/sport">Sport</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">L'anniversario</p><h1 itemprop="headline name" class="titolo_articolo titolo">Morsasco e Acqui unite. Nel ricordo di Scirea</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>Il 2 settembre arriver&agrave; anche il presidente della Figc Gabriele Gravina</p></div><p itemprop="datePublished" class="data_articolo data">23 Agosto 2019 <span> ore 18:47 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Mimma Caligaris</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_a3bee64a-6e7a-42f6-b99d-9c4c59de8fe8">                
            <meta itemprop="thumbnailUrl" content="http://acquinews.ilpiccolo.net/resizer/433/302/true/1566577802234.jpg--morsasco_e_acqui_unite__nel_ricordo_di_scirea.jpg?1566577805000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Morsasco e Acqui unite. Nel ricordo di Scirea" src="resizer/433/302/true/1566577802234.jpg--morsasco_e_acqui_unite__nel_ricordo_di_scirea.jpg?1566577805000" alt="Morsasco e Acqui unite. Nel ricordo di Scirea" height="302" width="433" />
                        <p class="didascalia">Molti eventi, a Morscao e Acqui, per ricordare il trentennale della morte di Gaetano Scirea  (foto juventus.com) </p>
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Sar&agrave; una giornata speciale, <strong>il 2 settembre</strong>. A <strong>Morsasco</strong>, ad <strong>Acqui</strong>, ovunque ci sono persone che ricordano <strong>Gaetano Scirea</strong>, morto<strong> 30 anni fa</strong>, in un incidente in Polonia. I suoi <strong>luoghi del cuore</strong> uniti in occasione del primo <strong>Memorial Gaetano Scirea</strong>, organizzato da <strong>Stand By Me onlus</strong>, con la collaborazione delle due amministrazioni comunali.</p>
<p>Luned&igrave; 2, <strong>alle 10</strong>, il primo momento, al <strong>cimitero di Morsasco</strong>, con i familiari, per rendere omaggio all'uomo e al campione che qui &egrave; sepolto. Messa nella parrocchiale, alle 12 l'inaugurazione della mostra <strong>'Gaetano Scirea, frammenti di vita</strong>', nel <strong>parco del castello di Morsasco</strong>, con immagini fornite dalla moglie <strong>Mariella</strong> e dal figlio <strong>Riccardo</strong>, anche momenti di vita quotidiana in questo piccolo paese, dove &egrave; nata Mariella Cavanna Scirea e dove il giocatore della Juve e della nazionale trascorreva periodi di riposo, giocando spesso con i bambini, anche in strada. Al termine rinfresco, a cura della Cantina di Morsasco.</p>
<p>La giornata proseguir&agrave; <strong>alle 17 ad Acqui</strong>, con la visita all'esposizione fotografica che raccoglie gli scatti di <strong>Salvatore Giglio</strong>, nella Biblioteca Civica. <strong>Alle 19 talk show</strong> al Centro Congressi, e la consegna di tre premi: partecipano <strong>il presidente della Figc, Gabriele Gravina</strong>, la famiglia Scirea, ex compagni di squadra e giornalisti.</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Informazione a pagamento";
    }
</script>
      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 103773 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="44f24c22-9c90-4bb7-af52-7ffeebe48a73" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/ovadaonline_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951796417-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951796417-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(378);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#44f24c22-9c90-4bb7-af52-7ffeebe48a73').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_646cf3e6-a499-436c-b8eb-d6d1ebc44fae"  articleid="103768"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Carabinieri
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/08/23/news/colpo-fortuito-durante-la-battuta-cacciatore-ferito-a-bistagno-103768/">Colpo fortuito durante la bat...</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Agosto 2019 <span> ore 18:07 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo  "
           id="box_acd4a1f0-c8b1-45dd-860f-e27fda6286e8"  articleid="103752" gn4id="2542981"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">La festa
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/08/23/news/la-croce-bianca-celebra-i-primi-cento-anni-103752/">La Croce Bianca celebra i 'pr...</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Agosto 2019 <span> ore 14:57 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo  "
           id="box_80dbfc30-4f54-458c-b45f-96e8c0464c07"  articleid="103726" gn4id="2541653"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Turismo
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/08/22/news/bicicletta-e-degustazioni-acqui-punta-sul-bike-tasting-103726/">Bicicletta e degustazioni: Ac...</a>
</h2><p class="ora_pubblicazione vc_publication_date">22 Agosto 2019 <span> ore 15:04 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://acquinews.ilpiccolo.net/getImage.jsp?imageUrl=http%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26h%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
        </div>
        
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="aa39e4f3-07fc-4984-bbee-f822185bb276">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Valenza </span><p class="titolo"><a href="generic/2019/08/20/news/donna-aggredita-da-un-pit-bull-103678/">Donna aggredita <br />da un pit bull</a></p>
            <span class="ora_pubblicazione">20 Agosto 2019 <span> ore 18:04 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">basaluzzo</span><p class="titolo"><a href="generic/2019/08/22/news/diciottenne-di-basaluzzo-muore-venti-giorni-dopo-l-incidente-103717/">Diciottenne di Basaluzzo muore <br />dieci giorni dopo l'incidente</a></p>
            <span class="ora_pubblicazione">22 Agosto 2019 <span> ore 07:00 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Alluvioni Cambi&ograve;</span><p class="titolo"><a href="generic/2019/08/20/news/la-scienza-vi-reclama-venite-a-farvi-pungere-103661/">La scienza vi reclama: venite <br />a farvi pungere</a></p>
            <span class="ora_pubblicazione">20 Agosto 2019 <span> ore 07:41 </span> </span></div></div><script type="text/javascript">var divs=$('#aa39e4f3-07fc-4984-bbee-f822185bb276 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#aa39e4f3-07fc-4984-bbee-f822185bb276 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        
        
      
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  
<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/228/multimedia"  target="_blank">
              <img src="upload/1561538837829.png" alt="1561538837829" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_19044938-5bf3-4155-9aeb-c5328cbec5ad">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/08/08/video/dentro-la-redazione-l-anteprima-delle-notizie-103418/"><img alt="Dentro la redazione: l'anteprima delle notizie " title="Dentro la redazione: l'anteprima delle notizie " src="http://acquinews.ilpiccolo.net/resizer/210/141/true/c0617a3c839fe762fc9492cce58954c0.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/08/08/video/dentro-la-redazione-l-anteprima-delle-notizie-103418/">Dentro la redazione: <br />l'anteprima delle notizie</a></p><span class="ora_pubblicazione">08 Agosto 2019 <span> ore 19:10 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/08/06/video/paolo-viarenghi-la-novita-per-una-cia-veloce-103339/"><img alt="Cia" title="Cia" src="http://acquinews.ilpiccolo.net/resizer/210/141/true/e16e3fc9d0e7bf1d4096001af5353587.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/08/06/video/paolo-viarenghi-la-novita-per-una-cia-veloce-103339/">Paolo Viarenghi, <br />la novit&agrave; per una Cia &quot;veloce&quot;</a></p><span class="ora_pubblicazione">06 Agosto 2019 <span> ore 12:44 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/08/05/video/dentro-la-redazione-alcune-anticipazioni-103316/"><img alt="Dentro la redazione: alcune anticipazioni" title="Dentro la redazione: alcune anticipazioni" src="http://acquinews.ilpiccolo.net/resizer/210/141/true/6e5396b74a9c8e2be4715e0cfc82311d.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/08/05/video/dentro-la-redazione-alcune-anticipazioni-103316/">Dentro la redazione: <br />alcune anticipazioni</a></p><span class="ora_pubblicazione">05 Agosto 2019 <span> ore 20:28 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/08/05/video/crollo-palazzina-indagini-sulla-tragedia-103290/"><img alt="morto rivalta" title="morto rivalta" src="http://acquinews.ilpiccolo.net/resizer/210/141/true/62ec9ac08caa1f50adc193aa167a3562.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/08/05/video/crollo-palazzina-indagini-sulla-tragedia-103290/">Crollo palazzina, indagini <br />sulla tragedia</a></p><span class="ora_pubblicazione">05 Agosto 2019 <span> ore 11:58 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_19044938-5bf3-4155-9aeb-c5328cbec5ad.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     <div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/"  target="_blank">
              <img src="upload/1560761570931.png" alt="1560761570931" title="LE ULTIME NOTIZIE">
              LE ULTIME NOTIZIE</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo  "
           id="box_fca0ee58-4f13-4c0a-981d-32a946fa4fc7"  articleid="103696" gn4id="2539552"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/08/21/news/attraverso-festival-giovedi-22-l-apertura-con-gli-yo-yo-mundi-103696/"><img  alt="Attraverso Festival: gioved&igrave; 22 l'apertura con gli Yo Yo Mundi" title="Attraverso Festival: gioved&igrave; 22 l'apertura con gli Yo Yo Mundi" src="http://acquinews.ilpiccolo.net/resizer/210/180/true/GN4_DAT_1662411.jpg--.jpg"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'evento
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/08/21/news/attraverso-festival-giovedi-22-l-apertura-con-gli-yo-yo-mundi-103696/">Attraverso Festival: gioved&igrave; 22 <br />l'apertura con gli Yo Yo Mundi</a>
</h2><p class="ora_pubblicazione vc_publication_date">21 Agosto 2019 <span> ore 10:22 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo  "
           id="box_b996d994-556d-4b21-8f3c-7478bcf6af2e"  articleid="103684" gn4id="2539287"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/08/21/news/frutta-sottopagata-ai-produttori-l-industria-senza-etica-103684/"><img  alt="Frutta sottopagata ai produttori: &ldquo;L'industria senza etica&rdquo;" title="Frutta sottopagata ai produttori: &ldquo;L'industria senza etica&rdquo;" src="http://acquinews.ilpiccolo.net/resizer/434/232/true/GN4_DAT_1662224.jpg--.jpg"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'analisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/08/21/news/frutta-sottopagata-ai-produttori-l-industria-senza-etica-103684/">Frutta sottopagata ai produttori: “L'industria <br />senza etica”</a>
</h2><p class="ora_pubblicazione vc_publication_date">21 Agosto 2019 <span> ore 08:04 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_7097d248-53eb-4fb3-a415-2ea62ddbe1c9"  articleid="103675"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/08/20/news/rifiuti-pericolosi-depositati-su-un-terreno-due-denunce-103675/"><img  alt="Rifiuti pericolosi depositati su un terreno: due denunce" title="Rifiuti pericolosi depositati su un terreno: due denunce" src="http://acquinews.ilpiccolo.net/resizer/210/180/true/1566304962316.jpg--.jpg?1566304962000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Acqui Terme
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/08/20/news/rifiuti-pericolosi-depositati-su-un-terreno-due-denunce-103675/">Rifiuti pericolosi depositati <br />su un terreno: due denunce</a>
</h2><p class="ora_pubblicazione vc_publication_date">20 Agosto 2019 <span> ore 14:43 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_899507de-216c-486d-a457-daf66429faec"  articleid="103640"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/08/19/news/poste-150-interventi-nei-piccoli-comuni-103640/"><img  alt="Poste: 150 interventi nei piccoli comuni" title="Poste: 150 interventi nei piccoli comuni" src="http://acquinews.ilpiccolo.net/resizer/210/180/true/1562845459607.jpg--.jpg?1562845460000"  width="210" height="180"></a>
			
			<p class="didascalia">L'inaugurazione del Postamat di Castelletto Monferrato</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'iniziativa
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/08/19/news/poste-150-interventi-nei-piccoli-comuni-103640/">Poste: 150 interventi&nbsp;nei piccoli Comuni</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Agosto 2019 <span> ore 09:17 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro AcquiNews vc_section_home vc_macro_section_acquinews home articolo cms_article "
           id="box_716796c5-03e2-4ab4-ae20-2d3b40f65997"  articleid="103539"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://acquinews.ilpiccolo.net/home/2019/08/13/news/m5s-si-difende-sullantologica-ed-attacca-la-lega-103539/"><img  alt="M5S si difende sull&rsquo;Antologica (ed attacca la Lega)" title="M5S si difende sull&rsquo;Antologica (ed attacca la Lega)" src="http://acquinews.ilpiccolo.net/resizer/210/180/true/1565700535813.jpg--.jpg?1565700535000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Politica
        </p>
            <h2 class="titolo vc_title"><a href="http://acquinews.ilpiccolo.net/home/2019/08/13/news/m5s-si-difende-sullantologica-ed-attacca-la-lega-103539/">M5S si difende sull’Antologica (ed attacca la Lega)</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Agosto 2019 <span> ore 14:49 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_spettacoli  spettacoli articolo  "
           id="box_ec650734-badd-4846-aa54-c7689e9c9067"  articleid="103653" gn4id="2536404"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">La proiezione
        </p>
            <h2 class="titolo vc_title"><a href="spettacoli/2019/08/19/news/anche-ad-acqui-c-era-una-volta-il-west-in-lingua-originale-103653/">Anche ad Acqui “C'era una vol...</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Agosto 2019 <span> ore 17:37 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null AcquiNews vc_section_home vc_macro_section_acquinews home articolo cms_article "
           id="box_8339381d-79b3-4e80-8f02-2e1cc57226cf"  articleid="103560"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Eventi
        </p>
            <h2 class="titolo vc_title"><a href="http://acquinews.ilpiccolo.net/home/2019/08/14/news/gli-appuntamenti-di-ferragosto-nell-acquese-103560/">Gli appuntamenti di Ferragost...</a>
</h2><p class="ora_pubblicazione vc_publication_date">14 Agosto 2019 <span> ore 11:04 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro AcquiNews vc_section_redazionali vc_macro_section_acquinews redazionali articolo cms_article "
           id="box_331958e5-7743-49a2-b3b7-d1264b11547a"  articleid="103645"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">gavi
        </p>
            <h2 class="titolo vc_title"><a href="http://acquinews.ilpiccolo.net/redazionali/2019/08/19/news/venerdi-23-agosto-il-gavi-incontra-la-spagna-103645/">Venerd&igrave; 23 agosto &quot;il Gavi in...</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Agosto 2019 <span> ore 09:40 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_595b3dd9-0b87-45d0-bb68-694fc2ebaff7"  articleid="103512"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/08/13/news/le-panchine-giganti-incantano-i-turisti-e-fanno-girare-l-economia-103512/"><img  alt="Le panchine giganti? &quot;Incantano i turisti e fanno girare l'economia&quot;" title="Le panchine giganti? &quot;Incantano i turisti e fanno girare l'economia&quot;" src="http://acquinews.ilpiccolo.net/resizer/210/180/true/1565629479092.jpg--.jpg?1565629479000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Territorio
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/08/13/news/le-panchine-giganti-incantano-i-turisti-e-fanno-girare-l-economia-103512/">&quot;Le panchine giganti? Incantano i turisti e fanno girare l'economia&quot;</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Agosto 2019 <span> ore 05:10 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://acquinews.ilpiccolo.net/css/footer_acquinews_css.jsp?v=1560844100000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
    
    
        
                    <div class="menu container_menu_nuovo_footer" id="box_8c5f0cc5-91a4-457a-97fc-32f3fdbfe71b">
                    <ul class="menu_1">
<li class="farmacie sezione_199 pagina-bianca">
<a  href="http://acquinews.ilpiccolo.net/sezioni/199/farmacie"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_201 pagina-bianca">
<a  href="http://acquinews.ilpiccolo.net/sezioni/201/meteo"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_200 pagina-bianca">
<a  href="http://acquinews.ilpiccolo.net/sezioni/200/pubblicita"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_202 pagina-bianca">
<a  href="http://acquinews.ilpiccolo.net/sezioni/202/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_204 sezione">
<a  href="http://acquinews.ilpiccolo.net/sezioni/204/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_8c5f0cc591a4457a97fc32f3fdbfe71b = undefined;
                            
                            $('#box_8c5f0cc5-91a4-457a-97fc-32f3fdbfe71b ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_8c5f0cc591a4457a97fc32f3fdbfe71b != 'undefined') {
                                    $('#box_8c5f0cc5-91a4-457a-97fc-32f3fdbfe71b .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_8c5f0cc591a4457a97fc32f3fdbfe71b.code);
                                    incrementAdvImpression(bannerbox_8c5f0cc591a4457a97fc32f3fdbfe71b.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">


    <div class="logo box_logo_nuovo footer">
        <a href="http://acquinews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/18/logo_colored.jpg?v=1555400096000" />
        </a>
    </div>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        
      
      
      



    <script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://acquinews.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://acquinews.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=103773" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_927b659b-b4b9-4857-a44d-d69ca57d6090\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_180 index\">\n<a  href=\"http://acquinews.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_191 sezione\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/191/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_192 sezione\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/192/economia\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_193 sezione\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/193/politica\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_194 sezione\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/194/societa\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_195 sezione\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/195/cultura\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_196 sezione\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/196/spettacoli\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_197 sezione\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/197/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"http://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"http://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"http://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"http://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"http://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"http://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_927b659bb4b94857a44dd69ca57d6090 = undefined;\n                            \n                            $('#box_927b659b-b4b9-4857-a44d-d69ca57d6090 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_927b659bb4b94857a44dd69ca57d6090 != 'undefined') {\n                                    $('#box_927b659b-b4b9-4857-a44d-d69ca57d6090 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_927b659bb4b94857a44dd69ca57d6090.code);\n                                    incrementAdvImpression(bannerbox_927b659bb4b94857a44dd69ca57d6090.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_927b659b-b4b9-4857-a44d-d69ca57d6090').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_8c5f0cc5-91a4-457a-97fc-32f3fdbfe71b\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_199 pagina-bianca\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/199/farmacie\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_201 pagina-bianca\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/201/meteo\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_200 pagina-bianca\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/200/pubblicita\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_202 pagina-bianca\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/202/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_204 sezione\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/204/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_8c5f0cc591a4457a97fc32f3fdbfe71b = undefined;\n                            \n                            $('#box_8c5f0cc5-91a4-457a-97fc-32f3fdbfe71b ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_8c5f0cc591a4457a97fc32f3fdbfe71b != 'undefined') {\n                                    $('#box_8c5f0cc5-91a4-457a-97fc-32f3fdbfe71b .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_8c5f0cc591a4457a97fc32f3fdbfe71b.code);\n                                    incrementAdvImpression(bannerbox_8c5f0cc591a4457a97fc32f3fdbfe71b.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_8c5f0cc5-91a4-457a-97fc-32f3fdbfe71b').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>