

<!DOCTYPE html>
<html>
    <head>
        <title>Lucchini non getta la spugna: &quot;Il ballottaggio &egrave; un turno particolare&quot; - AcquiNews</title>
<meta name="description" content="&quot;Accordi con il Pd? Vedremo, a volte abbiamo dialogato, altre volte meno&quot;" />
<meta name="Keywords" content="lorenzo lucchini,lucchini sindaco,elezioni comunali acqui,comunali acqui 2022,lucchini comunali,amministrative acqui" />
<meta name="news_keywords" content="lorenzo lucchini,lucchini sindaco,elezioni comunali acqui,comunali acqui 2022,lucchini comunali,amministrative acqui" />
<meta name="sections" content="Generic,Home,Politica,Politica" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_18.ico?v=1561647594000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_18.ico?v=1561647594000" type="image/x-icon" />

<base href="http://acquinews.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Lucchini non getta la spugna: &quot;Il ballottaggio &egrave; un turno particolare&quot;"      >
<meta property="og:description" content="&quot;Accordi con il Pd? Vedremo, a volte abbiamo dialogato, altre volte meno&quot;">
<meta property="og:image" content="http://acquinews.ilpiccolo.net/resizer/600/315/true/1655208177888.jpg--lucchini_comunali_elezioni.jpg?1655208177000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://acquinews.ilpiccolo.net/generic/2022/06/14/news/lucchini-non-getta-la-spugna-il-ballottaggio-e-un-turno-particolare-140969/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Lucchini non getta la spugna: &quot;Il ballottaggio &egrave; un turno particolare&quot;">
<meta property="twitter:description" content="&quot;Accordi con il Pd? Vedremo, a volte abbiamo dialogato, altre volte meno&quot;">
<meta property="twitter:url" content="http://acquinews.ilpiccolo.net/generic/2022/06/14/news/lucchini-non-getta-la-spugna-il-ballottaggio-e-un-turno-particolare-140969/">
<meta property="twitter:image" content="http://acquinews.ilpiccolo.net/resizer/600/315/true/1655208177888.jpg--lucchini_comunali_elezioni.jpg?1655208177000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://acquinews.ilpiccolo.net/resizer/600/315/true/1655208177888.jpg--lucchini_comunali_elezioni.jpg?1655208177000" />
<meta itemprop="url" content="http://acquinews.ilpiccolo.net/generic/2022/06/14/news/lucchini-non-getta-la-spugna-il-ballottaggio-e-un-turno-particolare-140969/" />
<link rel="canonical" href="http://acquinews.ilpiccolo.net/generic/2022/06/14/news/lucchini-non-getta-la-spugna-il-ballottaggio-e-un-turno-particolare-140969/" /><meta property="articleID" content="140969">
    <meta property="datePublished" content="2022-06-14T12:04:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://acquinews.ilpiccolo.net/generic/2022/06/14/news/lucchini-non-getta-la-spugna-il-ballottaggio-e-un-turno-particolare-140969/","mainEntityOfPage":"http://acquinews.ilpiccolo.net/generic/2022/06/14/news/lucchini-non-getta-la-spugna-il-ballottaggio-e-un-turno-particolare-140969/","headline":"Lucchini non getta la spugna: \"Il ballottaggio è un turno particolare\"","text":"ACQUI TERME - Quello che attende il sindaco Lorenzo Lucchini è un compito a dir poco arduo. Il traguardo del passaggio al secondo turno è stato tagliato, ma gli oltre 20 punti percentuali di distanza dallo sfidante Danilo Rapetti rendono il prossimo 'step' un ostacolo difficile da sormontare. «Sapevamo fin dall'inizio che interpretare questa tornata elettorale sarebbe stato complicato – commenta Lucchini - per via di una notevole frammentazione tra candidati. Eravamo consci, però, della “potenza di fuoco” di Rapetti, e che questa avrebbe potuto dargli la possibilità di raggiungere un risultato importante. Dal punto di vista mediatico il suo è stato quasi un “bombardamento”». \"Accordo con il Pd? Da valutare diversi aspetti\" In questo percorso in salita il sindaco trova anche qualcosa di positivo: «Mi sorprende vedere che senza il logo del Movimento abbiamo comunque ottenuto un risultato che non si discosta molto dal 2017. È vero che essere sindaco in carica può rivelarsi un fattore favorevole, ma allo stesso tempo il fatto di dover governare una città non ti permette di portare avanti una campagna elettorale così capillare come invece è stato fatto da altri. Di fatto è un “gap” che hai, perché non ci si può permettere di interrompere l'attività amministrativa». Ora c'è il ballottaggio, quello che cinque anni fa portò Lucchini a Palazzo Levi in maniera davvero rocambolesca e per soli cinque voti: «Abbiamo già dimostrato che il ballottaggio è una tornata molto differente. In questi 15 giorni continueremo a presentare alla città i nostri progetti per i prossimi cinque anni». Poi una stoccata a Rapetti, tra l'ironico e il piccato: «Credo che lottare con un candidato sindaco che ha copiato il mio programma sia una bella cosa, perché è interessante notare come il candidato che ha ottenuto più voti lo abbia fatto con argomenti scopiazzati». Per il secondo turno è plausibile pensare a un accordo con il Pd? «Faremo le nostre valutazioni. Con il Partito Democratico abbiamo avuto modo di confrontarci e collaborare su determinati argomenti, come ad esempio le politiche sociali. Su altri, però, ci sono stati scontri a volte anche aspri. Il bello del ballottaggio è che si fanno ragionamenti diversi, e le strategie possono cambiare. Per fare certe valutazioni, però, servirà trovare un punto di incontro sulla visione della città. Se mi aspettavo un gap così ampio nei confronti di Rapetti? Onestamente no, ma il ‘patchwork ’ di candidature che rappresenta la sua coalizione poteva far pensare a un risvolto del genere».","keywords":"lorenzo lucchini,lucchini sindaco,elezioni comunali 2022,comunali acqui 2022","articleSection":"Generic","publisher":{"@type":"Organization","name":"AcquiNews","logo":{"@type":"ImageObject","url":"http://acquinews.ilpiccolo.net/images/logos/18/logo_colored.jpg"}},"image":{"contentUrl":"http://acquinews.ilpiccolo.net/resizer/-1/-1/true/1655208177888.jpg--.jpg?1655208177000","url":"http://acquinews.ilpiccolo.net/resizer/-1/-1/true/1655208177888.jpg--.jpg?1655208177000","@type":"ImageObject"},"description":"<p>\"Accordi con il Pd? Vedremo, a volte abbiamo dialogato, altre volte meno\"</p>","author":{"@type":"Person","name":"Alessandro Francini"},"dateCreated":"2022-06-14T12:04:20Z","dateModified":"2022-06-14T12:50:48Z","datePublished":"2022-06-14T12:04:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://acquinews.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://acquinews.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://acquinews.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 18;
virtualcmsPageInfo.domainId = 24;
virtualcmsPageInfo.channelName = 'AcquiNews';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'acquinews.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Lucchini non getta la spugna: \"Il ballottaggio \u00E8 un turno particolare\"';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2022-06-14 14:04';
virtualcmsPageInfo.article.author = 'Alessandro Francini';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2022/06/14/news/lucchini-non-getta-la-spugna-il-ballottaggio-e-un-turno-particolare-140969/';

</script>
<script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://acquinews.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://acquinews.ilpiccolo.net/articolo.jsp?idarticolo=140969&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://acquinews.ilpiccolo.net/articolo.jsp?idarticolo=140969&amp=false';
    </script>
    <script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="a3c6cde8-433b-4c99-94fe-92833b233918" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://acquinews.ilpiccolo.net/css/style_site.css?v=1630300814000" rel="stylesheet" type="text/css" />        
          <link href="http://acquinews.ilpiccolo.net/css/style_site_18.css?v=1634649529000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://acquinews.ilpiccolo.net/css/generic_article_css.jsp?v=1648736013000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://acquinews.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="acquinews  section_generic ">


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " format="banner_richmedia_articolo" ><ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>

<!--
<ins data-revive-zoneid="4237" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
--><script type="text/javascript">incrementAdvImpression(501);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/AcquiNews_Interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1559228405051-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {

                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__"
                            )
                        .style.display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1559228405051-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1559228405051-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                                "google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__"
                            )
                            .classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1559228405051-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1559228405051-0');
        });
    </script>
</div><script type="text/javascript">incrementAdvImpression(245);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        <script id="ac96405b-19c7-4c6e-92e9-917701c76548" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<!-- /245547177/acquinews_skin -->\r\n<div id='div-gpt-ad-1559840063161-0' style='height:1500px; width:1400px; position:fixed; top:0;left: calc((100% - 1400px) / 2);'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559840063161-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(249);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#ac96405b-19c7-4c6e-92e9-917701c76548').remove()
    </script>
      
      






<link rel="stylesheet" type="text/css" href="http://acquinews.ilpiccolo.net/css/header_acquinews_css.jsp?v=1634572044000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>


    <div class="logo box_logo_nuovo null">
        <a href="https://acquinews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/18/logo_colored.jpg?v=1555400096000" />
        </a>
    </div>

</h1>

    
        <script id="45c000b3-5405-40a7-a4d4-38b7ae19cff1" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/acquinews_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558037265913-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558037265913-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(62);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#45c000b3-5405-40a7-a4d4-38b7ae19cff1').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Martedì 14 Giugno 2022 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_501d6bfe-3551-43c0-a055-81008f35f8a4">
                    <ul class="menu_1">
<li class="home sezione_180 index">
<a  href="https://acquinews.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_191 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/191/cronaca-acqui-terme"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_192 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/192/economia-acqui-terme"  ><span>Economia</span></a>
</li>
<li class="politica sezione_193 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/193/politica-acqui-terme"  ><span>Politica</span></a>
</li>
<li class="societa sezione_194 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/194/societa-acqui-terme"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_195 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/195/cultura-acqui-terme"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_196 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/196/spettacoli-acqui-terme"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_391 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sport</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_20fbfbaaad294f74a5344412cc48578f = undefined;
                            
                            $('#box_501d6bfe-3551-43c0-a055-81008f35f8a4 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_20fbfbaaad294f74a5344412cc48578f != 'undefined') {
                                    $('#box_501d6bfe-3551-43c0-a055-81008f35f8a4 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_20fbfbaaad294f74a5344412cc48578f.code);
                                    incrementAdvImpression(bannerbox_20fbfbaaad294f74a5344412cc48578f.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


 
    <div class="apri_cerca" id="cerca3939c7c5-e5ea-423f-a8ba-b86bde88f029"></div>

<div class="cerca search_horizontal_alessandria" id="cercaa1c7f5d2-0b87-42b2-aebf-48772f49efd3" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca3939c7c5-e5ea-423f-a8ba-b86bde88f029').click(function(){
                  $('#cercaa1c7f5d2-0b87-42b2-aebf-48772f49efd3').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaa1c7f5d2-0b87-42b2-aebf-48772f49efd3 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cercaa1c7f5d2-0b87-42b2-aebf-48772f49efd3 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaa1c7f5d2-0b87-42b2-aebf-48772f49efd3 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/Acquinews-604966836215363/"  target="_blank">
              <img src="upload/1555343872656.png" alt="1555343872656" title="">
              </a>
        </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank"></a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button whatsapp" >
            
            <a href="/sezioni/308/whatsapp"  target="_blank">
              <img src="upload/1556617915012.png" alt="1556617915012" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button feed" >
            
            <a href="/sezioni/206/rss"  target="_blank">
              <img src="upload/1555343931504.png" alt="1555343931504" title="">
              </a>
        </div><!-- CACHED -->

</div> 
 
    
</div>

<div class="sfondo_menu_secondo">

        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_907f0c78-a696-4f62-8025-6f19c7f515ca">
                    <ul class="menu_1">
<li class="segnala-una-notizia sezione_204 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/204/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
<li class="network sezione_155 ">
<a  href="#" onclick="return false;" >
<span>Network</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_d36d023265064721a191cd0a3090f8f3 = undefined;
                            
                            $('#box_907f0c78-a696-4f62-8025-6f19c7f515ca ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_d36d023265064721a191cd0a3090f8f3 != 'undefined') {
                                    $('#box_907f0c78-a696-4f62-8025-6f19c7f515ca .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_d36d023265064721a191cd0a3090f8f3.code);
                                    incrementAdvImpression(bannerbox_d36d023265064721a191cd0a3090f8f3.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>

    






<div class="contenitore_banner_head">


        <script id="aecfcc85-6c5e-47b8-972d-f2a55d34f547" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/acquinews_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558350800489-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558350800489-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(144);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#aecfcc85-6c5e-47b8-972d-f2a55d34f547').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Comunali</p><h1 itemprop="headline name" class="titolo_articolo titolo">Lucchini non getta la spugna: &quot;Il ballottaggio &egrave; un turno particolare&quot;</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>"Accordi con il Pd? Vedremo, a volte abbiamo dialogato, altre volte meno"</p></div><p itemprop="datePublished" class="data_articolo data">14 Giugno 2022 <span> ore 14:04 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Alessandro Francini</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_8eaf274e-39da-4d1f-8836-ba3164c30600">                
            <meta itemprop="thumbnailUrl" content="http://acquinews.ilpiccolo.net/resizer/433/302/true/1655208177888.jpg--lucchini_comunali_elezioni.jpg?1655208177000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="lucchini-comunali-elezioni" src="resizer/433/302/true/1655208177888.jpg--lucchini_comunali_elezioni.jpg?1655208177000" alt="lucchini-comunali-elezioni" height="302" width="433" />
                        <p class="didascalia">Lorenzo Lucchini</p>
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>ACQUI TERME - Quello che attende il sindaco<strong> Lorenzo Lucchini</strong> &egrave; un compito a dir poco arduo. Il traguardo del passaggio al secondo turno &egrave; stato tagliato, ma gli <strong>oltre 20 punti percentuali</strong> di distanza dallo sfidante <strong>Danilo Rapetti</strong> rendono il prossimo 'step' un ostacolo difficile da sormontare. &laquo;Sapevamo fin dall'inizio che interpretare questa tornata elettorale sarebbe stato complicato &ndash; commenta Lucchini - per via di una notevole frammentazione tra candidati. Eravamo consci, per&ograve;, della <strong>&ldquo;potenza di fuoco&rdquo; di Rapetti</strong>, e che questa avrebbe potuto dargli la possibilit&agrave; di raggiungere un risultato importante. Dal punto di vista mediatico il suo &egrave; stato quasi un &ldquo;bombardamento&rdquo;&raquo;.</p>
<h2><strong>"Accordo con il Pd? Da valutare diversi aspetti"</strong></h2>
<p>In questo percorso in salita il sindaco trova anche <strong>qualcosa di positivo</strong>: &laquo;Mi sorprende vedere che senza il logo del Movimento abbiamo comunque ottenuto un risultato che non si discosta molto dal 2017. &Egrave; vero che essere sindaco in carica pu&ograve; rivelarsi un fattore favorevole, ma allo stesso tempo il fatto di dover governare una citt&agrave; non ti permette di portare avanti una campagna elettorale cos&igrave; capillare come invece &egrave; stato fatto da altri. Di fatto &egrave; un &ldquo;gap&rdquo; che hai, perch&eacute; non ci si pu&ograve; permettere di interrompere l'attivit&agrave; amministrativa&raquo;.</p>
<p>Ora c'&egrave; il ballottaggio, quello che cinque anni fa port&ograve; Lucchini a Palazzo Levi in maniera davvero rocambolesca e per soli cinque voti: &laquo;Abbiamo gi&agrave; dimostrato che<strong> il ballottaggio &egrave; una tornata molto differente.</strong> In questi 15 giorni continueremo a presentare alla citt&agrave; i nostri progetti per i prossimi cinque anni&raquo;. Poi una<strong> stoccata a Rapetti</strong>, tra l'ironico e il piccato: &laquo;Credo che lottare con un candidato sindaco che ha copiato il mio programma sia una bella cosa, perch&eacute; &egrave; interessante notare come il candidato che ha ottenuto pi&ugrave; voti lo abbia fatto con argomenti scopiazzati&raquo;. <br />Per il secondo turno &egrave; plausibile pensare a un <strong>accordo con il Pd? &laquo;Faremo le nostre valutazioni.</strong> Con il Partito Democratico abbiamo avuto modo di confrontarci e collaborare su determinati argomenti, come ad esempio le politiche sociali. Su altri, per&ograve;, ci sono stati scontri a volte anche aspri.<strong> Il bello del ballottaggio &egrave; che si fanno ragionamenti diversi</strong>, e le strategie possono cambiare. Per fare certe valutazioni, per&ograve;, servir&agrave; trovare un punto di incontro sulla visione della citt&agrave;. Se mi aspettavo un gap cos&igrave; ampio nei confronti di Rapetti? Onestamente no, ma il &lsquo;patchwork &rsquo; di candidature che rappresenta la sua coalizione poteva far pensare a un risvolto del genere&raquo;.</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=lorenzo lucchini">lorenzo lucchini</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=lucchini sindaco">lucchini sindaco</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=elezioni comunali 2022">elezioni comunali 2022</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=comunali acqui 2022">comunali acqui 2022</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 140969 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
        
        
        
      
      
      

    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="d044a33e-1ffe-4e6a-9c40-3eade408a8dd" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/acquinews_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951162570-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951162570-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(373);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#d044a33e-1ffe-4e6a-9c40-3eade408a8dd').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_f67a4f6b-1dae-4bdc-b999-eacf766e6463"  articleid="140969"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Comunali
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/06/14/news/lucchini-non-getta-la-spugna-il-ballottaggio-e-un-turno-particolare-140969/">Lucchini non getta la spugna:...</a>
</h2><p class="ora_pubblicazione vc_publication_date">14 Giugno 2022 <span> ore 14:04 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_4431e019-2d01-491d-ab84-00df4335f28f"  articleid="140965"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Comunali
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/06/14/news/rapetti-prende-il-largo-ho-atteso-i-risultati-con-approccio-zen-140965/">Rapetti prende il largo: &quot;Ho ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">14 Giugno 2022 <span> ore 12:46 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_3fbcf8d1-e568-4319-9e83-2c5c369579d3"  articleid="140959"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Seconda Categoria
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/06/14/news/marengo-su-rigore-l-atletico-acqui-comincia-bene-140959/">Marengo su rigore: l'Atletico...</a>
</h2><p class="ora_pubblicazione vc_publication_date">14 Giugno 2022 <span> ore 11:12 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://acquinews.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bamp%3Bamp%3Bamp%3Bh%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>


<!-- 18 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left;">
        

        <script id="64d8b289-3fe7-4198-becc-97c4b8e74945" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" format=\"rectangle_2_300x250_articolo\" ><div data-aaad='true' data-aa-adunit='/22181265/PICCOLO_Q_300v_2'><\/div><script type=\"text/javascript\">incrementAdvImpression(468);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#64d8b289-3fe7-4198-becc-97c4b8e74945').remove()
    </script>
      
      
 
        </div>
              
   
        
    </div>
</div>



        
        <div data-render="true"  class="bannervcms banner_banner_correlati banner_correlati" format="banner_correlati" ><ins data-revive-zoneid="4237" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script type="text/javascript">incrementAdvImpression(510);</script>
</div>
      
      
      


<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="11707ae0-1730-4903-8a3c-177b8a3d3f47">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">novi ligure</span><p class="titolo"><a href="generic/2022/06/04/news/pasquale-tammaro-schianto-fatale-dopo-la-giornata-al-mercato-140642/">Pasquale Tammaro, schianto fatale dopo la giornata al mercato</a></p>
            <span class="ora_pubblicazione">04 Giugno 2022 <span> ore 06:30 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">L'intervento</span><p class="titolo"><a href="generic/2022/06/06/news/alessandria-via-lumelli-tensione-in-strada-arrivano-le-pattuglie-140706/">Alessandria, via Lumelli: tensione <br />in strada, arrivano le pattuglie</a></p>
            <span class="ora_pubblicazione">06 Giugno 2022 <span> ore 20:48 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">La sorpresa</span><p class="titolo"><a href="generic/2022/06/09/news/il-bar-chiuso-questestate-a-moleto-non-sara-aperto-per-davvero-140821/">Il Bar Chiuso? Quest’estate a Moleto non sar&agrave; aperto per davvero</a></p>
            <span class="ora_pubblicazione">09 Giugno 2022 <span> ore 19:18 </span> </span></div></div><script type="text/javascript">var divs=$('#11707ae0-1730-4903-8a3c-177b8a3d3f47 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#11707ae0-1730-4903-8a3c-177b8a3d3f47 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="ccc6638f-84c4-40ae-8d15-9370ebd842aa" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/acquinews_banner_video_950x50 -->\r\n<div id='div-gpt-ad-1559209414780-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559209414780-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(126);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#ccc6638f-84c4-40ae-8d15-9370ebd842aa').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  



<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/210/multimedia-acqui-terme?mediagenerico=video"  target="_blank">
              <img src="upload/1555343704951.png" alt="1555343704951" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_baff3fa2-2e92-48cd-be41-aaab0a6cbde8">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/06/08/video/nicholas-green-e-la-casa-che-da-supporto-psicologico-140764/"><img alt="Nicholas Green e la &quot;casa&quot; che d&agrave; supporto psicologico" title="Nicholas Green e la &quot;casa&quot; che d&agrave; supporto psicologico" src="http://acquinews.ilpiccolo.net/resizer/210/141/true/274f2478d0975611be081352a588d498.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/06/08/video/nicholas-green-e-la-casa-che-da-supporto-psicologico-140764/">Nicholas Green e la &quot;stanza&quot; che d&agrave; supporto psicologico</a></p><span class="ora_pubblicazione">08 Giugno 2022 <span> ore 15:23 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/06/07/video/cinghiali-protopapa-la-rete-ce-la-facciamo-andare-bene-140713/"><img alt="Cinghiali, Protopapa: &quot;La rete ce la facciamo andare bene&quot;" title="Cinghiali, Protopapa: &quot;La rete ce la facciamo andare bene&quot;" src="http://acquinews.ilpiccolo.net/resizer/210/141/true/1f558bc4d283799ee77c549ab686a277.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/06/07/video/cinghiali-protopapa-la-rete-ce-la-facciamo-andare-bene-140713/">Cinghiali, Protopapa: &quot;La rete <br />ce la facciamo andare bene&quot;</a></p><span class="ora_pubblicazione">07 Giugno 2022 <span> ore 10:07 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/06/06/video/nuove-regole-per-il-turista-che-vendemmia-140690/"><img alt="Nuove regole per il turista che vendemmia" title="Nuove regole per il turista che vendemmia" src="http://acquinews.ilpiccolo.net/resizer/210/141/true/58009abc94956d6f7f82d4f021fd6599.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/06/06/video/nuove-regole-per-il-turista-che-vendemmia-140690/">Nuove regole per il turista che vendemmia</a></p><span class="ora_pubblicazione">06 Giugno 2022 <span> ore 14:48 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/05/25/video/acqui-ambiente-edizione-della-svolta-140244/"><img alt="Acqui Ambiente: edizione della svolta" title="Acqui Ambiente: edizione della svolta" src="http://acquinews.ilpiccolo.net/resizer/210/141/true/0ab4f1605ecfad6abd2b2eab352d3046.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/05/25/video/acqui-ambiente-edizione-della-svolta-140244/">Acqui Ambiente: l'edizione della svolta</a></p><span class="ora_pubblicazione">25 Maggio 2022 <span> ore 12:11 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_baff3fa2-2e92-48cd-be41-aaab0a6cbde8.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/sezioni/180/home"  target="_blank">
              <img src="upload/1555412660861.png" alt="1555412660861" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_6eb6c53f-bce6-4d79-9ac2-aac7f55657e9"  articleid="140953"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/06/14/news/rapetti-in-carrozza-al-ballottaggio-con-lucchini-crollo-dei-partiti-140953/"><img  alt="Rapetti &quot;in carrozza&quot; al ballottaggio con Lucchini. Crollo dei partiti" title="Rapetti &quot;in carrozza&quot; al ballottaggio con Lucchini. Crollo dei partiti" src="http://acquinews.ilpiccolo.net/resizer/210/180/true/1655193723106.jpg--.jpg?1655193723000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Elezioni comunali
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/06/14/news/rapetti-in-carrozza-al-ballottaggio-con-lucchini-crollo-dei-partiti-140953/">Rapetti &quot;in carrozza&quot; al ballottaggio con Lucchini. Crollo dei partiti</a>
</h2><p class="ora_pubblicazione vc_publication_date">14 Giugno 2022 <span> ore 10:03 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_0c493d5d-31e3-458e-b06c-39b8f273834f"  articleid="140946"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://elezioni.ilpiccolo.net/"><img  alt="Elezioni, il voto in diretta: segui la video maratona" title="Elezioni, il voto in diretta: segui la video maratona" src="http://acquinews.ilpiccolo.net/resizer/434/232/true/1655145342222.jpeg--.jpeg?1655145342000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Streaming
        </p>
            <h2 class="titolo vc_title"><a href="https://elezioni.ilpiccolo.net/">Elezioni, il voto in diretta: segui la video maratona</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Giugno 2022 <span> ore 20:36 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_2c882542-a9ba-4598-a642-c7c82db6226b"  articleid="140944"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/06/13/news/primi-dati-ad-acqui-2-sezioni-su-24-rapetti-in-largo-vantaggio-140944/"><img  alt="Primi dati ad Acqui: 2 sezioni su 24, Rapetti in largo vantaggio" title="Primi dati ad Acqui: 2 sezioni su 24, Rapetti in largo vantaggio" src="http://acquinews.ilpiccolo.net/resizer/210/180/true/1539282671823.jpg--.jpg?1539282672000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Elezioni
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/06/13/news/primi-dati-ad-acqui-2-sezioni-su-24-rapetti-in-largo-vantaggio-140944/">Primi dati ad Acqui: 2 sezioni su 24, Rapetti in largo vantaggio</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Giugno 2022 <span> ore 17:43 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_d7c82e4e-e24d-4453-aa1b-ddfab4a4af2d"  articleid="140925"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://elezioni.ilpiccolo.net/"><img  alt="elezioni-amministrative-2022-spoglio-diretta" title="elezioni-amministrative-2022-spoglio-diretta" src="http://acquinews.ilpiccolo.net/resizer/210/180/true/1655123861938.jpeg--.jpeg?1655123863000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Amministrative 2022
        </p>
            <h2 class="titolo vc_title"><a href="https://elezioni.ilpiccolo.net/">Elezioni: dalle 14 tutti i dati <br />in tempo reale Comune per Comune</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Giugno 2022 <span> ore 13:56 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_30620387-8730-4ac2-bdbc-54780ec1f9c0"  articleid="140932"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/06/13/news/referendum-acqui-al-55-alice-al-63-ma-sono-le-eccezioni-140932/"><img  alt="Referendum: Acqui al 55%, Alice al 63%, ma sono le eccezioni" title="Referendum: Acqui al 55%, Alice al 63%, ma sono le eccezioni" src="http://acquinews.ilpiccolo.net/resizer/210/180/true/1580828480213.jpg--.jpg?1580828480000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Acquese
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/06/13/news/referendum-acqui-al-55-alice-al-63-ma-sono-le-eccezioni-140932/">Referendum: Acqui al 55%, Alice al 63%, ma sono le eccezioni</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Giugno 2022 <span> ore 11:47 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_3b9af4dd-7c78-47df-8d90-41d7b6eb91f1"  articleid="140892"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/06/13/news/acqui-genova-sui-treni-cala-la-solita-scure-estiva-140892/">Acqui - Genova, sui treni cal...</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Giugno 2022 <span> ore 06:58 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_0f3c4ba6-9cdb-4239-abb4-3b8e6a1836b9"  articleid="140927"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Elezioni
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/06/13/news/comunali-l-affluenza-si-ferma-al-58-4-meno-5-punti-rispetto-al-2017-140927/">Comunali: l'affluenza si ferm...</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Giugno 2022 <span> ore 09:43 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_6d554d07-93e5-43f3-b542-e6ae0c954404"  articleid="140919"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Elezioni comunali
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/06/12/news/comunali-acquesi-alle-19-affluenza-alle-urne-al-43-4-140919/">Comunali acquesi: alle 19 aff...</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Giugno 2022 <span> ore 20:13 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_774d26d1-4674-4984-9400-65920353aaeb"  articleid="140918"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/06/12/news/alice-bel-colle-alle-19-gia-superato-il-50-dei-votanti-140918/"><img  alt="Alice Bel Colle: alle 19 gi&agrave; superato il 50% dei votanti" title="Alice Bel Colle: alle 19 gi&agrave; superato il 50% dei votanti" src="http://acquinews.ilpiccolo.net/resizer/210/180/true/1583838331419.jpg--.jpg?1583838331000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Elezioni
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/06/12/news/alice-bel-colle-alle-19-gia-superato-il-50-dei-votanti-140918/">Alice Bel Colle: alle 19 gi&agrave; superato il 50% dei votanti</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Giugno 2022 <span> ore 19:35 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://acquinews.ilpiccolo.net/css/footer_acquinews_css.jsp?v=1585567445000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_a14f2bf6-50a3-4fd3-bd8e-2dcc39b8f02f">
                    <ul class="menu_1">
<li class="farmacie sezione_199 pagina-bianca">
<a  href="https://acquinews.ilpiccolo.net/sezioni/199/farmacie-acqui-terme"  >
<span>Farmacie</span>
</a>
</li>
<li class="pubblicita sezione_200 pagina-bianca">
<a  href="https://acquinews.ilpiccolo.net/sezioni/200/pubblicita-acqui-terme"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="segnala-una-notizia sezione_204 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/204/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
<li class="privacy sezione_366 pagina-bianca">
<a  href="sezioni/366/privacy"  >
<span>Privacy</span>
</a>
</li>
<li class="cookie-policy sezione_339 sezione">
<a rel="nofollow" href="https://www.ilpiccolo.net/includes/cookie/settings.jsp" onclick="window.open(this.href,'',''); return false" >
<span>Cookie Policy</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_65e65b3d706a4b9ea059acf73845ba37 = undefined;
                            
                            $('#box_a14f2bf6-50a3-4fd3-bd8e-2dcc39b8f02f ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_65e65b3d706a4b9ea059acf73845ba37 != 'undefined') {
                                    $('#box_a14f2bf6-50a3-4fd3-bd8e-2dcc39b8f02f .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_65e65b3d706a4b9ea059acf73845ba37.code);
                                    incrementAdvImpression(bannerbox_65e65b3d706a4b9ea059acf73845ba37.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<h1>


    <div class="logo box_logo_nuovo footer">
        <a href="https://acquinews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/18/logo_colored.jpg?v=1555400096000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <strong><a href="https:www.gmde.it" data-mce-href="https:www.gmde.it">GMDE s.r.l</a></strong> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: <a href="https://www.medialpubblicita.it/" data-mce-href="https://www.medialpubblicita.it/">www.medialpubblicità.it</a></p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        
      
      
      




    <script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://acquinews.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://acquinews.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=140969" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_501d6bfe-3551-43c0-a055-81008f35f8a4\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_180 index\">\n<a  href=\"https://acquinews.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_191 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/191/cronaca-acqui-terme\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_192 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/192/economia-acqui-terme\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_193 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/193/politica-acqui-terme\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_194 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/194/societa-acqui-terme\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_195 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/195/cultura-acqui-terme\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_196 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/196/spettacoli-acqui-terme\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_391 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"sport sezione_197 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/197/sport-acqui-terme\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"live sezione_389 sezione\">\n<a rel=\"nofollow\" href=\"https://sport.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" ><span>LIVE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_20fbfbaaad294f74a5344412cc48578f = undefined;\n                            \n                            $('#box_501d6bfe-3551-43c0-a055-81008f35f8a4 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_20fbfbaaad294f74a5344412cc48578f != 'undefined') {\n                                    $('#box_501d6bfe-3551-43c0-a055-81008f35f8a4 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_20fbfbaaad294f74a5344412cc48578f.code);\n                                    incrementAdvImpression(bannerbox_20fbfbaaad294f74a5344412cc48578f.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_501d6bfe-3551-43c0-a055-81008f35f8a4').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_907f0c78-a696-4f62-8025-6f19c7f515ca\">\n                    <ul class=\"menu_1\">\n<li class=\"segnala-una-notizia sezione_204 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/204/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a  href=\"#\" onclick=\"return false;\" >\n<span>Network<\/span>\n<\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a  href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Il Piccolo<\/span>\n<\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  >\n<span>AlessandriaNews<\/span>\n<\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  >\n<span>NoviOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  >\n<span>AcquiNews<\/span>\n<\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  >\n<span>CasaleNotizie<\/span>\n<\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  >\n<span>OvadaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  >\n<span>TortonaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  >\n<span>ValenzaNews<\/span>\n<\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_d36d023265064721a191cd0a3090f8f3 = undefined;\n                            \n                            $('#box_907f0c78-a696-4f62-8025-6f19c7f515ca ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_d36d023265064721a191cd0a3090f8f3 != 'undefined') {\n                                    $('#box_907f0c78-a696-4f62-8025-6f19c7f515ca .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_d36d023265064721a191cd0a3090f8f3.code);\n                                    incrementAdvImpression(bannerbox_d36d023265064721a191cd0a3090f8f3.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_907f0c78-a696-4f62-8025-6f19c7f515ca').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_a14f2bf6-50a3-4fd3-bd8e-2dcc39b8f02f\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_199 pagina-bianca\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/199/farmacie-acqui-terme\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_200 pagina-bianca\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/200/pubblicita-acqui-terme\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_204 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/204/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<li class=\"privacy sezione_366 pagina-bianca\">\n<a  href=\"sezioni/366/privacy\"  >\n<span>Privacy<\/span>\n<\/a>\n<\/li>\n<li class=\"cookie-policy sezione_339 sezione\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/includes/cookie/settings.jsp\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Cookie Policy<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_65e65b3d706a4b9ea059acf73845ba37 = undefined;\n                            \n                            $('#box_a14f2bf6-50a3-4fd3-bd8e-2dcc39b8f02f ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_65e65b3d706a4b9ea059acf73845ba37 != 'undefined') {\n                                    $('#box_a14f2bf6-50a3-4fd3-bd8e-2dcc39b8f02f .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_65e65b3d706a4b9ea059acf73845ba37.code);\n                                    incrementAdvImpression(bannerbox_65e65b3d706a4b9ea059acf73845ba37.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_a14f2bf6-50a3-4fd3-bd8e-2dcc39b8f02f').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZL1WQ2Y0X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZL1WQ2Y0X8');
</script>

</body>
</html>