

<!DOCTYPE html>
<html>
    <head>
        <title>&quot;Puliamo il nostro paese&quot;, &egrave; l'invito dell'Unione Suol d'Aleramo - AcquiNews</title>
<meta name="description" content="Sabato 2 i cittadini potranno contribuire a rendere pi&amp;ugrave; decoroso il proprio comune" />
<meta name="Keywords" content="unione suol d'alermo,unione montana suol d'aleramo,puliamo il nostro paese" />
<meta name="news_keywords" content="unione suol d'alermo,unione montana suol d'aleramo,puliamo il nostro paese" />
<meta name="sections" content="Generic,Home,Società" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_18.ico?v=1561647594000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_18.ico?v=1561647594000" type="image/x-icon" />

<base href="http://acquinews.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="&quot;Puliamo il nostro paese&quot;, &egrave; l'invito dell'Unione Suol d'Aleramo"      >
<meta property="og:description" content="Sabato 2 i cittadini potranno contribuire a rendere pi&amp;ugrave; decoroso il proprio comune">
<meta property="og:image" content="http://acquinews.ilpiccolo.net/resizer/600/315/true/1648739379260.jpg--_puliamo_il_nostro_paese___e_l_invito_dell_unione_suol_d_aleramo.jpg?1648739379000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://acquinews.ilpiccolo.net/generic/2022/03/31/news/puliamo-il-nostro-paese-e-l-invito-dell-unione-suol-d-aleramo-138028/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="&quot;Puliamo il nostro paese&quot;, &egrave; l'invito dell'Unione Suol d'Aleramo">
<meta property="twitter:description" content="Sabato 2 i cittadini potranno contribuire a rendere pi&amp;ugrave; decoroso il proprio comune">
<meta property="twitter:url" content="http://acquinews.ilpiccolo.net/generic/2022/03/31/news/puliamo-il-nostro-paese-e-l-invito-dell-unione-suol-d-aleramo-138028/">
<meta property="twitter:image" content="http://acquinews.ilpiccolo.net/resizer/600/315/true/1648739379260.jpg--_puliamo_il_nostro_paese___e_l_invito_dell_unione_suol_d_aleramo.jpg?1648739379000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://acquinews.ilpiccolo.net/resizer/600/315/true/1648739379260.jpg--_puliamo_il_nostro_paese___e_l_invito_dell_unione_suol_d_aleramo.jpg?1648739379000" />
<meta itemprop="url" content="http://acquinews.ilpiccolo.net/generic/2022/03/31/news/puliamo-il-nostro-paese-e-l-invito-dell-unione-suol-d-aleramo-138028/" />
<link rel="canonical" href="http://acquinews.ilpiccolo.net/generic/2022/03/31/news/puliamo-il-nostro-paese-e-l-invito-dell-unione-suol-d-aleramo-138028/" /><meta property="articleID" content="138028">
    <meta property="datePublished" content="2022-03-31T15:10:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://acquinews.ilpiccolo.net/generic/2022/03/31/news/puliamo-il-nostro-paese-e-l-invito-dell-unione-suol-d-aleramo-138028/","mainEntityOfPage":"http://acquinews.ilpiccolo.net/generic/2022/03/31/news/puliamo-il-nostro-paese-e-l-invito-dell-unione-suol-d-aleramo-138028/","headline":"\"Puliamo il nostro paese\", è l'invito dell'Unione Suol d'Aleramo","text":"ACQUI TERME - \"Puliamo il nostro paese\" è l'iniziativa organizzata dall'Unione Montana Suol d'Aleramo, rivolta ai comuni che la compongono, «e a tutti i cittadini, per ripulire il nostro territorio e le nostre strade», scrivono gli organizzatori. Sabato 2 a partire dalle 9 del mattino nei vari paesi si formeranno i gruppi di lavoro ai quali verranno assegnate le aree del territorio comunale da ripulire. Pausa pranzo alle 12, ripresa delle pulizie alle 14 per poi proseguire fino alle 18. Materiale consigliato: guanti da lavoro, abbigliamento e calzature comode, gilet «alta visibilità che verrà offerto dall'Unione Montana». Per ogni informazione e per aderire all'iniziativa è necessario rivolgersi al Comune. ","keywords":"unione suol d'aleramo,puliamo il nostro paese","articleSection":"Generic","publisher":{"@type":"Organization","name":"AcquiNews","logo":{"@type":"ImageObject","url":"http://acquinews.ilpiccolo.net/images/logos/18/logo_colored.jpg"}},"image":{"contentUrl":"http://acquinews.ilpiccolo.net/resizer/-1/-1/true/1648739379260.jpg--.jpg?1648739379000","url":"http://acquinews.ilpiccolo.net/resizer/-1/-1/true/1648739379260.jpg--.jpg?1648739379000","@type":"ImageObject"},"description":"<p>Sabato 2 una giornata di pulizie per contribuire al decoro del proprio comune</p>","author":{"@type":"Person","name":"Redazione"},"dateCreated":"2022-03-31T15:10:15Z","dateModified":"2022-03-31T15:12:40Z","datePublished":"2022-03-31T15:10:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://acquinews.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://acquinews.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://acquinews.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 18;
virtualcmsPageInfo.domainId = 24;
virtualcmsPageInfo.channelName = 'AcquiNews';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'acquinews.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = '\"Puliamo il nostro paese\", \u00E8 l\'invito dell\'Unione Suol d\'Aleramo';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2022-03-31 17:10';
virtualcmsPageInfo.article.author = 'Redazione';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2022/03/31/news/puliamo-il-nostro-paese-e-l-invito-dell-unione-suol-d-aleramo-138028/';

</script>
<script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://acquinews.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://acquinews.ilpiccolo.net/articolo.jsp?idarticolo=138028&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://acquinews.ilpiccolo.net/articolo.jsp?idarticolo=138028&amp=false';
    </script>
    <script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="2ddfda81-b9d9-49ed-883c-7458f9dbfa39" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://acquinews.ilpiccolo.net/css/style_site.css?v=1630300814000" rel="stylesheet" type="text/css" />        
          <link href="http://acquinews.ilpiccolo.net/css/style_site_18.css?v=1634649529000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://acquinews.ilpiccolo.net/css/generic_article_css.jsp?v=1648736013000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://acquinews.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="acquinews  section_generic ">


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " format="banner_richmedia_articolo" ><ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>

<!--
<ins data-revive-zoneid="4237" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
--><script type="text/javascript">incrementAdvImpression(501);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/AcquiNews_Interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1559228405051-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {

                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__"
                            )
                        .style.display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1559228405051-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1559228405051-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                                "google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__"
                            )
                            .classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1559228405051-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1559228405051-0');
        });
    </script>
</div><script type="text/javascript">incrementAdvImpression(245);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        <script id="cdfa5bce-1600-4775-906a-dbd9f9001704" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<!-- /245547177/acquinews_skin -->\r\n<div id='div-gpt-ad-1559840063161-0' style='height:1500px; width:1400px; position:fixed; top:0;left: calc((100% - 1400px) / 2);'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559840063161-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(249);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#cdfa5bce-1600-4775-906a-dbd9f9001704').remove()
    </script>
      
      






<link rel="stylesheet" type="text/css" href="http://acquinews.ilpiccolo.net/css/header_acquinews_css.jsp?v=1634572044000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>


    <div class="logo box_logo_nuovo null">
        <a href="https://acquinews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/18/logo_colored.jpg?v=1555400096000" />
        </a>
    </div>

</h1>

    
        <script id="7190ab48-0b55-4d95-b506-148a7d9f8fbd" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/acquinews_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558037265913-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558037265913-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(62);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#7190ab48-0b55-4d95-b506-148a7d9f8fbd').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Giovedì 31 Marzo 2022 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_a5adb9e6-a599-45e7-af6a-6f322e66bed1">
                    <ul class="menu_1">
<li class="home sezione_180 index">
<a  href="https://acquinews.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_191 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/191/cronaca-acqui-terme"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_192 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/192/economia-acqui-terme"  ><span>Economia</span></a>
</li>
<li class="politica sezione_193 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/193/politica-acqui-terme"  ><span>Politica</span></a>
</li>
<li class="societa sezione_194 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/194/societa-acqui-terme"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_195 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/195/cultura-acqui-terme"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_196 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/196/spettacoli-acqui-terme"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_391 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sport</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_ffe5830ecf584e5eb088a2200f9c5dc4 = undefined;
                            
                            $('#box_a5adb9e6-a599-45e7-af6a-6f322e66bed1 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_ffe5830ecf584e5eb088a2200f9c5dc4 != 'undefined') {
                                    $('#box_a5adb9e6-a599-45e7-af6a-6f322e66bed1 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_ffe5830ecf584e5eb088a2200f9c5dc4.code);
                                    incrementAdvImpression(bannerbox_ffe5830ecf584e5eb088a2200f9c5dc4.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


 
    <div class="apri_cerca" id="cercac92f8328-3ebb-44a8-bb7d-1972ee7cdc8c"></div>

<div class="cerca search_horizontal_alessandria" id="cerca0be195c4-73a0-4604-8b9f-89586333066f" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercac92f8328-3ebb-44a8-bb7d-1972ee7cdc8c').click(function(){
                  $('#cerca0be195c4-73a0-4604-8b9f-89586333066f').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca0be195c4-73a0-4604-8b9f-89586333066f input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca0be195c4-73a0-4604-8b9f-89586333066f form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca0be195c4-73a0-4604-8b9f-89586333066f input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/Acquinews-604966836215363/"  target="_blank">
              <img src="upload/1555343872656.png" alt="1555343872656" title="">
              </a>
        </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank"></a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button whatsapp" >
            
            <a href="/sezioni/308/whatsapp"  target="_blank">
              <img src="upload/1556617915012.png" alt="1556617915012" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button feed" >
            
            <a href="/sezioni/206/rss"  target="_blank">
              <img src="upload/1555343931504.png" alt="1555343931504" title="">
              </a>
        </div><!-- CACHED -->

</div> 
 
    
</div>

<div class="sfondo_menu_secondo">

        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_53be5f0f-4bd5-4866-ac32-d37a1a1c90c3">
                    <ul class="menu_1">
<li class="segnala-una-notizia sezione_204 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/204/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
<li class="network sezione_155 ">
<a  href="#" onclick="return false;" >
<span>Network</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_2200fc75a182402a9a7437d43aac830c = undefined;
                            
                            $('#box_53be5f0f-4bd5-4866-ac32-d37a1a1c90c3 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_2200fc75a182402a9a7437d43aac830c != 'undefined') {
                                    $('#box_53be5f0f-4bd5-4866-ac32-d37a1a1c90c3 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_2200fc75a182402a9a7437d43aac830c.code);
                                    incrementAdvImpression(bannerbox_2200fc75a182402a9a7437d43aac830c.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>

    






<div class="contenitore_banner_head">


        <script id="7e729cf6-27ae-4d98-99b0-a93d64b36de8" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/acquinews_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558350800489-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558350800489-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(144);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#7e729cf6-27ae-4d98-99b0-a93d64b36de8').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">L'iniziativa</p><h1 itemprop="headline name" class="titolo_articolo titolo">&quot;Puliamo il nostro paese&quot;, &egrave; l'invito dell'Unione Suol d'Aleramo</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>Sabato 2 una giornata di pulizie per contribuire al decoro del proprio comune</p></div><p itemprop="datePublished" class="data_articolo data">31 Marzo 2022 <span> ore 17:10 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Redazione</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_b6738a36-87f9-499c-b608-69cc8275b5e8">                
            <meta itemprop="thumbnailUrl" content="http://acquinews.ilpiccolo.net/resizer/433/302/true/1648739379260.jpg--_puliamo_il_nostro_paese___e_l_invito_dell_unione_suol_d_aleramo.jpg?1648739379000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="&quot;Puliamo il nostro paese&quot;, &egrave; l'invito dell'Unione Suol d'Aleramo" src="resizer/433/302/true/1648739379260.jpg--_puliamo_il_nostro_paese___e_l_invito_dell_unione_suol_d_aleramo.jpg?1648739379000" alt="&quot;Puliamo il nostro paese&quot;, &egrave; l'invito dell'Unione Suol d'Aleramo" height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>ACQUI TERME -<strong> "Puliamo il nostro paese"</strong> &egrave; l'iniziativa organizzata dall'<strong>Unione Montana Suol d'Aleramo</strong>, rivolta ai comuni che la compongono, &laquo;e a tutti i cittadini, per ripulire il nostro territorio e le nostre strade&raquo;, scrivono gli organizzatori. <strong>Sabato 2</strong> a partire <strong>dalle 9</strong> del mattino nei vari paesi si formeranno i gruppi di lavoro ai quali verranno assegnate le aree del territorio comunale da ripulire. Pausa pranzo alle 12, ripresa delle pulizie alle 14 per poi proseguire fino alle 18. <br /><strong>Materiale consigliato:</strong> guanti da lavoro, abbigliamento e calzature comode, gilet &laquo;alta visibilit&agrave; che verr&agrave; offerto dall'Unione Montana&raquo;. <br />Per ogni informazione e per aderire all'iniziativa &egrave; necessario <strong>rivolgersi al Comune.&nbsp;</strong></p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=unione suol d\'aleramo">unione suol d\'aleramo</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=puliamo il nostro paese">puliamo il nostro paese</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 138028 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
        
        
        
      
      
      

    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="9f37cde1-280c-4888-ad25-bf863744d96c" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/acquinews_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951162570-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951162570-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(373);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#9f37cde1-280c-4888-ad25-bf863744d96c').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_873b61e3-9289-49a3-b9ac-9859e6cefc57"  articleid="138036"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Acqui Terme
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/03/31/news/ucraini-nell-acquese-caritas-ed-emporio-per-gli-aiuti-alimentari-138036/">Ucraini nell'Acquese: Caritas...</a>
</h2><p class="ora_pubblicazione vc_publication_date">31 Marzo 2022 <span> ore 19:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_ae8f3b3c-ff20-42e9-ba3b-30b9b42c2a99"  articleid="138028"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'iniziativa
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/03/31/news/puliamo-il-nostro-paese-e-l-invito-dell-unione-suol-d-aleramo-138028/">&quot;Puliamo il nostro paese&quot;, &egrave; ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">31 Marzo 2022 <span> ore 17:10 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_1cfe16d2-2e6d-4f48-a5ce-e4f44845c6f5"  articleid="138014"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Acqui Terme
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/03/31/news/nella-sala-del-consiglio-una-targa-per-ricordare-mauro-ghione-138014/">Nella Sala del Consiglio una ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">31 Marzo 2022 <span> ore 14:58 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://acquinews.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bamp%3Bamp%3Bamp%3Bh%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>


<!-- 18 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left;">
        

        <script id="21d88d79-a311-48f9-aaf2-dd8a5373da05" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" format=\"rectangle_2_300x250_articolo\" ><!-- /245547177/acquinews_rectangle_articolo_2_300x250 -->\r\n<div id='div-gpt-ad-1600703882333-0' style='width: 300px; height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600703882333-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(468);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#21d88d79-a311-48f9-aaf2-dd8a5373da05').remove()
    </script>
      
      
 
        </div>
              
   
        
    </div>
</div>



        
        <div data-render="true"  class="bannervcms banner_banner_correlati banner_correlati" format="banner_correlati" ><ins data-revive-zoneid="4237" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script type="text/javascript">incrementAdvImpression(510);</script>
</div>
      
      
      


<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="c96ec171-0089-42d4-9ea7-fa7c327d98cf">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 gallery"><div class="cont"><span class="occhiello">Fotogallery</span><p class="titolo"><a href="generic/2022/03/23/gallery/valenza-uomo-trovato-morto-in-via-rosselli-137688/">Valenza, uomo trovato morto <br />in via Rosselli</a></p>
            <span class="ora_pubblicazione">23 Marzo 2022 <span> ore 14:45 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">La tragedia</span><p class="titolo"><a href="generic/2022/03/23/news/aggredito-dal-suo-pitbull-muore-un-86enne-di-pozzolo-137703/">Aggredito dal suo pitbull, muore un 86enne di Pozzolo</a></p>
            <span class="ora_pubblicazione">23 Marzo 2022 <span> ore 20:04 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Alessandria</span><p class="titolo"><a href="generic/2022/03/30/news/muore-solo-lodore-dallappartamento-fa-scattare-lallarme-137978/">Muore solo, l’odore dall’appartamento <br />fa scattare l’allarme</a></p>
            <span class="ora_pubblicazione">30 Marzo 2022 <span> ore 18:12 </span> </span></div></div><script type="text/javascript">var divs=$('#c96ec171-0089-42d4-9ea7-fa7c327d98cf .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#c96ec171-0089-42d4-9ea7-fa7c327d98cf .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="8c454099-5a27-4834-b9af-00f60fe2e401" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/acquinews_banner_video_950x50 -->\r\n<div id='div-gpt-ad-1559209414780-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559209414780-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(126);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#8c454099-5a27-4834-b9af-00f60fe2e401').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  



<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/210/multimedia-acqui-terme?mediagenerico=video"  target="_blank">
              <img src="upload/1555343704951.png" alt="1555343704951" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_7300fd67-0c90-41b1-94aa-41478317564b">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/03/31/video/prestia-in-vista-della-spal-martinoni-racconta-la-sua-novipiu-tutti-gli-ospiti-di-venticinquesimo-minuto-138033/"><img alt="Prestia in vista della Spal. Martinoni racconta la sua Novipi&ugrave;. Tutti gli ospiti di Venticinquesimo Minuto" title="Prestia in vista della Spal. Martinoni racconta la sua Novipi&ugrave;. Tutti gli ospiti di Venticinquesimo Minuto" src="https://acquinews.ilpiccolo.net/resizer/210/141/true/adbd406b2f5e596248adc240c979c0d6.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/03/31/video/prestia-in-vista-della-spal-martinoni-racconta-la-sua-novipiu-tutti-gli-ospiti-di-venticinquesimo-minuto-138033/">Prestia in vista della Spal. Martinoni racconta la sua Novipi&ugrave;. Tutti gli ospiti di Venticinquesimo Minuto</a></p><span class="ora_pubblicazione">31 Marzo 2022 <span> ore 18:55 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/03/24/video/artico-i-grigi-ma-anche-tanto-basket-e-venticinquesimo-minuto-137742/"><img alt="Artico, i Grigi ma anche tanto basket: &egrave; Venticinquesimo Minuto" title="Artico, i Grigi ma anche tanto basket: &egrave; Venticinquesimo Minuto" src="https://acquinews.ilpiccolo.net/resizer/210/141/true/0f2d7a5554701adf55d392a18a422f7e.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/03/24/video/artico-i-grigi-ma-anche-tanto-basket-e-venticinquesimo-minuto-137742/">Artico, i Grigi ma anche tanto basket: &egrave; Venticinquesimo Minuto</a></p><span class="ora_pubblicazione">24 Marzo 2022 <span> ore 18:55 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/03/24/video/peste-suina-e-arrivato-il-momento-del-fare-137736/"><img alt="Peste suina, &egrave; arrivato il momento del fare" title="Peste suina, &egrave; arrivato il momento del fare" src="https://acquinews.ilpiccolo.net/resizer/210/141/true/28b70bc06b00f92d94602304fb9dd607.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/03/24/video/peste-suina-e-arrivato-il-momento-del-fare-137736/">Peste suina, &egrave; arrivato <br />il momento del fare</a></p><span class="ora_pubblicazione">24 Marzo 2022 <span> ore 14:34 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/03/17/video/il-gazzi-calciatore-scrittore-e-il-campione-del-mondo-di-f1-h2o-bocca-ospiti-di-venticinquesimo-minuto-137438/"><img alt="Il Gazzi calciatore/scrittore e il campione del mondo di F1 H2O Bocca ospiti di Venticinquesimo Minuto" title="Il Gazzi calciatore/scrittore e il campione del mondo di F1 H2O Bocca ospiti di Venticinquesimo Minuto" src="https://acquinews.ilpiccolo.net/resizer/210/141/true/c51f44e8286af5994cec4cf963c767de.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/03/17/video/il-gazzi-calciatore-scrittore-e-il-campione-del-mondo-di-f1-h2o-bocca-ospiti-di-venticinquesimo-minuto-137438/">Il Gazzi calciatore e scrittore e il campione&nbsp; di F1 H2O Bocca&nbsp;</a></p><span class="ora_pubblicazione">17 Marzo 2022 <span> ore 18:55 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_7300fd67-0c90-41b1-94aa-41478317564b.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/sezioni/180/home"  target="_blank">
              <img src="upload/1555412660861.png" alt="1555412660861" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_f80fcc3f-afb2-40ec-b1dd-c68574177b39"  articleid="138009"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/03/31/news/spigno-tanti-i-visitatori-un-successo-la-giornata-di-primavera-138009/"><img  alt="Spigno: tanti i visitatori, un successo la Giornata di Primavera" title="Spigno: tanti i visitatori, un successo la Giornata di Primavera" src="http://acquinews.ilpiccolo.net/resizer/210/180/true/1648725114513.jpg--.jpg?1648725114000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'evento
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/03/31/news/spigno-tanti-i-visitatori-un-successo-la-giornata-di-primavera-138009/">Spigno: tanti i visitatori, un successo la Giornata di Primavera</a>
</h2><p class="ora_pubblicazione vc_publication_date">31 Marzo 2022 <span> ore 13:14 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_43d2717e-3745-4898-b18e-173305a0849e"  articleid="138007"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/03/31/news/amministrative-2022-si-vota-domenica-12-e-lunedi-13-giugno-138007/"><img  alt="elezioni-referendum-amministrative-sindaci" title="elezioni-referendum-amministrative-sindaci" src="http://acquinews.ilpiccolo.net/resizer/434/232/true/1648718701726.jpg--.jpg?1648718701000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Elezioni
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/03/31/news/amministrative-2022-si-vota-domenica-12-e-lunedi-13-giugno-138007/">Amministrative 2022, si vota domenica 12 giugno</a>
</h2><p class="ora_pubblicazione vc_publication_date">31 Marzo 2022 <span> ore 11:25 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_96a8f191-2202-4033-81ff-9ad4b61fc935"  articleid="138005"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/03/31/news/protezione-civile-nel-prossimo-viaggio-porteremo-in-italia-40-cani-138005/"><img  alt="Protezione Civile: &quot;Nel prossimo viaggio porteremo in Italia 40 cani&quot;" title="Protezione Civile: &quot;Nel prossimo viaggio porteremo in Italia 40 cani&quot;" src="http://acquinews.ilpiccolo.net/resizer/210/180/true/1648717628080.jpg--.jpg?1648717628000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Acqui Terme
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/03/31/news/protezione-civile-nel-prossimo-viaggio-porteremo-in-italia-40-cani-138005/">Protezione Civile: &quot;Nel prossimo viaggio porteremo in Italia 40 cani&quot;</a>
</h2><p class="ora_pubblicazione vc_publication_date">31 Marzo 2022 <span> ore 11:16 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_81771b4b-dbac-44de-a46a-8695df5f68ec"  articleid="137987"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/03/31/news/peste-suina-ok-a-emendamento-m5s-137987/"><img  alt="peste-suina-m5s-matrisciano-cinghiali-suini" title="peste-suina-m5s-matrisciano-cinghiali-suini" src="http://acquinews.ilpiccolo.net/resizer/210/180/true/1648671395790.jpg--.jpg?1648671395000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'emergenza
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/03/31/news/peste-suina-ok-a-emendamento-m5s-137987/">Peste suina: ok a emendamento M5S</a>
</h2><p class="ora_pubblicazione vc_publication_date">31 Marzo 2022 <span> ore 09:33 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro AcquiNews vc_section_home vc_macro_section_acquinews home articolo cms_article "
           id="box_7715c21e-abcb-47b1-ab44-66ff67d5026c"  articleid="137985"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://acquinews.ilpiccolo.net/home/2022/03/30/news/bivio-tra-a10-e-a26-stop-alle-chiusure-nei-prossimi-weekend-137985/"><img  alt="Bivio tra A10 e A26: stop agli interventi nei prossimi weekend" title="Bivio tra A10 e A26: stop agli interventi nei prossimi weekend" src="http://acquinews.ilpiccolo.net/resizer/210/180/true/1648650041291.jpg--.jpg?1648650041000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Viabilit&agrave;
        </p>
            <h2 class="titolo vc_title"><a href="https://acquinews.ilpiccolo.net/home/2022/03/30/news/bivio-tra-a10-e-a26-stop-alle-chiusure-nei-prossimi-weekend-137985/">Bivio tra A10 e A26: stop alle chiusure nei prossimi weekend</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Marzo 2022 <span> ore 20:15 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_d1976c36-b6fc-4990-9195-7c2fb2f07bbc"  articleid="137982"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Politica
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/03/30/news/franca-roso-replica-a-lucchini-nei-pasticci-anche-a-causa-sua-137982/">Franca Roso replica a Lucchin...</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Marzo 2022 <span> ore 19:26 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_875e78f6-6bc1-4914-87a0-b6c4f999b6af"  articleid="137979"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Acqui Terme
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/03/30/news/eventi-2022-il-comune-in-cerca-di-sponsor-137979/">Eventi 2022: il Comune in cer...</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Marzo 2022 <span> ore 18:24 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_8d58b673-cbdb-4526-bc99-4f121428aa18"  articleid="137976"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Spettacoli
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/03/30/news/a-monastero-c-e-il-brutto-anatroccolo-una-storia-senza-tempo-137976/">A Monastero c'&egrave; &quot;Il brutto an...</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Marzo 2022 <span> ore 16:48 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_de6d93df-69a2-4264-aad6-70a54a504a4e"  articleid="137971"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/03/30/news/acqui-aderisce-nell-associazione-citta-del-vino-137971/"><img  alt="Acqui aderisce nell'associazione 'Citt&agrave; del vino'" title="Acqui aderisce nell'associazione 'Citt&agrave; del vino'" src="http://acquinews.ilpiccolo.net/resizer/210/180/true/1648646554845.jpg--.jpg?1648646554000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Acqui Terme
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/03/30/news/acqui-aderisce-nell-associazione-citta-del-vino-137971/">Acqui aderisce alla associazione 'Citt&agrave; del vino'</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Marzo 2022 <span> ore 15:25 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://acquinews.ilpiccolo.net/css/footer_acquinews_css.jsp?v=1585567445000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_85dc8a03-176c-450e-9b42-35fb1b84c8a9">
                    <ul class="menu_1">
<li class="farmacie sezione_199 pagina-bianca">
<a  href="https://acquinews.ilpiccolo.net/sezioni/199/farmacie-acqui-terme"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_201 pagina-bianca">
<a  href="https://acquinews.ilpiccolo.net/sezioni/201/meteo"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_200 pagina-bianca">
<a  href="https://acquinews.ilpiccolo.net/sezioni/200/pubblicita-acqui-terme"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_202 pagina-bianca">
<a  href="https://acquinews.ilpiccolo.net/sezioni/202/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_204 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/204/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_3cfb7c73efff489699c8dbbb201c1dbd = undefined;
                            
                            $('#box_85dc8a03-176c-450e-9b42-35fb1b84c8a9 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_3cfb7c73efff489699c8dbbb201c1dbd != 'undefined') {
                                    $('#box_85dc8a03-176c-450e-9b42-35fb1b84c8a9 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_3cfb7c73efff489699c8dbbb201c1dbd.code);
                                    incrementAdvImpression(bannerbox_3cfb7c73efff489699c8dbbb201c1dbd.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<h1>


    <div class="logo box_logo_nuovo footer">
        <a href="https://acquinews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/18/logo_colored.jpg?v=1555400096000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <strong><a href="https:www.gmde.it" data-mce-href="https:www.gmde.it">GMDE s.r.l</a></strong> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: <a href="https://www.medialpubblicita.it/" data-mce-href="https://www.medialpubblicita.it/">www.medialpubblicità.it</a></p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        
      
      
      




    <script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://acquinews.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://acquinews.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=138028" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_a5adb9e6-a599-45e7-af6a-6f322e66bed1\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_180 index\">\n<a  href=\"https://acquinews.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_191 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/191/cronaca-acqui-terme\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_192 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/192/economia-acqui-terme\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_193 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/193/politica-acqui-terme\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_194 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/194/societa-acqui-terme\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_195 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/195/cultura-acqui-terme\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_196 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/196/spettacoli-acqui-terme\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_391 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"sport sezione_197 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/197/sport-acqui-terme\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"live sezione_389 sezione\">\n<a rel=\"nofollow\" href=\"https://sport.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" ><span>LIVE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_ffe5830ecf584e5eb088a2200f9c5dc4 = undefined;\n                            \n                            $('#box_a5adb9e6-a599-45e7-af6a-6f322e66bed1 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_ffe5830ecf584e5eb088a2200f9c5dc4 != 'undefined') {\n                                    $('#box_a5adb9e6-a599-45e7-af6a-6f322e66bed1 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_ffe5830ecf584e5eb088a2200f9c5dc4.code);\n                                    incrementAdvImpression(bannerbox_ffe5830ecf584e5eb088a2200f9c5dc4.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_a5adb9e6-a599-45e7-af6a-6f322e66bed1').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_53be5f0f-4bd5-4866-ac32-d37a1a1c90c3\">\n                    <ul class=\"menu_1\">\n<li class=\"segnala-una-notizia sezione_204 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/204/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a  href=\"#\" onclick=\"return false;\" >\n<span>Network<\/span>\n<\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a  href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Il Piccolo<\/span>\n<\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  >\n<span>AlessandriaNews<\/span>\n<\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  >\n<span>NoviOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  >\n<span>AcquiNews<\/span>\n<\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  >\n<span>CasaleNotizie<\/span>\n<\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  >\n<span>OvadaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  >\n<span>TortonaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  >\n<span>ValenzaNews<\/span>\n<\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_2200fc75a182402a9a7437d43aac830c = undefined;\n                            \n                            $('#box_53be5f0f-4bd5-4866-ac32-d37a1a1c90c3 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_2200fc75a182402a9a7437d43aac830c != 'undefined') {\n                                    $('#box_53be5f0f-4bd5-4866-ac32-d37a1a1c90c3 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_2200fc75a182402a9a7437d43aac830c.code);\n                                    incrementAdvImpression(bannerbox_2200fc75a182402a9a7437d43aac830c.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_53be5f0f-4bd5-4866-ac32-d37a1a1c90c3').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_85dc8a03-176c-450e-9b42-35fb1b84c8a9\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_199 pagina-bianca\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/199/farmacie-acqui-terme\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_201 pagina-bianca\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/201/meteo\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_200 pagina-bianca\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/200/pubblicita-acqui-terme\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_202 pagina-bianca\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/202/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_204 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/204/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_3cfb7c73efff489699c8dbbb201c1dbd = undefined;\n                            \n                            $('#box_85dc8a03-176c-450e-9b42-35fb1b84c8a9 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_3cfb7c73efff489699c8dbbb201c1dbd != 'undefined') {\n                                    $('#box_85dc8a03-176c-450e-9b42-35fb1b84c8a9 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_3cfb7c73efff489699c8dbbb201c1dbd.code);\n                                    incrementAdvImpression(bannerbox_3cfb7c73efff489699c8dbbb201c1dbd.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_85dc8a03-176c-450e-9b42-35fb1b84c8a9').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZL1WQ2Y0X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZL1WQ2Y0X8');
</script>

</body>
</html>