

<!DOCTYPE html>
<html>
    <head>
        <title>Tra i tesori dei Lions Host anche la Cattedrale - AcquiNews</title>
<meta name="description" content="Nuovo allestimento hi-tech per l&rsquo;esposizione interna al duomo" />
<meta name="Keywords" content="lions club host,acqui,cattedrale acqui" />
<meta name="news_keywords" content="lions club host,acqui,cattedrale acqui" />
<meta name="sections" content="Generic,Home,Società,Cultura" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_18.ico?v=1561647594000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_18.ico?v=1561647594000" type="image/x-icon" />

<base href="http://acquinews.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Tra i tesori dei Lions Host anche la Cattedrale"      >
<meta property="og:description" content="Nuovo allestimento hi-tech per l&rsquo;esposizione interna al duomo">
<meta property="og:image" content="http://acquinews.ilpiccolo.net/resizer/600/315/true/1605190172964.jpg--tra_i_tesori_dei_lions_host_anche_la_cattedrale.jpg?1605190172000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://acquinews.ilpiccolo.net/generic/2021/06/21/news/tra-i-tesori-dei-lions-host-anche-la-cattedrale-126929/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Tra i tesori dei Lions Host anche la Cattedrale">
<meta property="twitter:description" content="Nuovo allestimento hi-tech per l&rsquo;esposizione interna al duomo">
<meta property="twitter:url" content="http://acquinews.ilpiccolo.net/generic/2021/06/21/news/tra-i-tesori-dei-lions-host-anche-la-cattedrale-126929/">
<meta property="twitter:image" content="http://acquinews.ilpiccolo.net/resizer/600/315/true/1605190172964.jpg--tra_i_tesori_dei_lions_host_anche_la_cattedrale.jpg?1605190172000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://acquinews.ilpiccolo.net/resizer/600/315/true/1605190172964.jpg--tra_i_tesori_dei_lions_host_anche_la_cattedrale.jpg?1605190172000" />
<meta itemprop="url" content="http://acquinews.ilpiccolo.net/generic/2021/06/21/news/tra-i-tesori-dei-lions-host-anche-la-cattedrale-126929/" />
<link rel="canonical" href="http://acquinews.ilpiccolo.net/generic/2021/06/21/news/tra-i-tesori-dei-lions-host-anche-la-cattedrale-126929/" /><meta property="articleID" content="126929">
    <meta property="datePublished" content="2021-06-21T09:51:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://acquinews.ilpiccolo.net/generic/2021/06/21/news/tra-i-tesori-dei-lions-host-anche-la-cattedrale-126929/","mainEntityOfPage":"http://acquinews.ilpiccolo.net/generic/2021/06/21/news/tra-i-tesori-dei-lions-host-anche-la-cattedrale-126929/","headline":"Tra i tesori dei Lions Host anche la Cattedrale","text":"ACQUI TERME - “I Tesori di Acqui Terme” è un progetto ideato dal Lions Club Acqui Terme Host con l’intento di dedicare particolari attenzioni alle bellezze della città termale, un’iniziativa che secondo quanto riferiscono gli organizzatori potrà comporsi, nel tempo, di numerosi step al fine di creare un percorso conoscitivo innovativo tra le attrazioni della storia, dell’arte e della cultura presenti in città.  Focus iniziale del progetto puntato sulla Cattedrale di Santa Maria Assunta dove i munifici leoni acquesi con Diocesi, Cassa di Risparmio di Alessandria e Comune, hanno approntato un percorso espositivo moderno. «L’intento è stato quello di mettere in mostra o di far riscoprire i capolavori custoditi al suo interno del Duomo attraverso un percorso interattivo multilingue, basato su un itinerario multimediale, che consenta al visitatore, in autonomia, anche attraverso il proprio smartphone, di reperire tutte le informazioni (in forma testuale ed audioguida) in un portale web di nuova realizzazione – ha spiegato Valentina Pilone, presidente dei Lions club Acqui Terme Host - Insieme all’aspetto più digitale, in Cattedrale viene consegnato a tutti i visitatori un flyer multilingue con la mappa/guida ai principali punti di interesse, dotato di QR code interattivo per l’attivazione dell’audioguida, e sono stati collocati dei pannelli informativi per marcare e rendere fruibile il percorso fino a giungere al suo culmine: il Trittico della Vergine di Montserrat di Bartolomé Bermejo». Per rendere accessibile a tutti la vista di questa mirabile opera, i leoni acquesi hanno donato al duomo una pedana per i disabili in carrozzina. «L’accessibilità fisica, sensoriale e culturale sono infatti requisiti imprescindibili per rendere pienamente fruibili i luoghi di cultura a tutti i visitatori. Un’altra barriera architettonica abbattuta» ha aggiunto Pilone. La multimedialità del percorso consentirà anche a chi non è fisicamente presente all’interno della Cattedrale di interessarsi ai suoi tesori avendo la possibilità, attraverso il proprio pc o smartphone, di fare un tour virtuale dei punti di interesse del duomo, di ammirare le opere d’arte attraverso fotografie ad alta risoluzione e conoscerle di più grazie ai contenuti in più lingue (italiano, inglese, francese, tedesco), sia audio che testo. ","keywords":"lions club host,acqui,cattedrale acqui","articleSection":"Generic","publisher":{"@type":"Organization","name":"AcquiNews","logo":{"@type":"ImageObject","url":"http://acquinews.ilpiccolo.net/images/logos/18/logo_colored.jpg"}},"image":{"contentUrl":"http://acquinews.ilpiccolo.net/resizer/-1/-1/true/1605190172964.jpg--.jpg?1605190172000","url":"http://acquinews.ilpiccolo.net/resizer/-1/-1/true/1605190172964.jpg--.jpg?1605190172000","@type":"ImageObject"},"description":"<p>Nuovo allestimento hi-tech per l&rsquo;esposizione interna al duomo</p>","author":{"@type":"Person","name":"Massimiliano Pettino"},"dateCreated":"2021-06-21T09:51:13Z","dateModified":"2021-06-21T09:52:21Z","datePublished":"2021-06-21T09:51:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://acquinews.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://acquinews.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://acquinews.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 18;
virtualcmsPageInfo.domainId = 24;
virtualcmsPageInfo.channelName = 'AcquiNews';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'acquinews.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Tra i tesori dei Lions Host anche la Cattedrale';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2021-06-21 11:51';
virtualcmsPageInfo.article.author = 'Massimiliano Pettino';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2021/06/21/news/tra-i-tesori-dei-lions-host-anche-la-cattedrale-126929/';

</script>
<script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://acquinews.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://acquinews.ilpiccolo.net/articolo.jsp?idarticolo=126929&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://acquinews.ilpiccolo.net/articolo.jsp?idarticolo=126929&amp=false';
    </script>
    <script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="91cad30e-85f4-489e-85c6-073e58c010c8" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://acquinews.ilpiccolo.net/css/style_site.css?v=1617803590000" rel="stylesheet" type="text/css" />        
          <link href="http://acquinews.ilpiccolo.net/css/style_site_18.css?v=1590656718000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://acquinews.ilpiccolo.net/css/generic_article_css.jsp?v=1617805109000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://acquinews.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="acquinews  section_generic ">


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " format="banner_richmedia_articolo" ><ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>

<ins data-revive-zoneid="4237" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script type="text/javascript">incrementAdvImpression(501);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/AcquiNews_Interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1559228405051-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {

                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__"
                            )
                        .style.display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1559228405051-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1559228405051-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                                "google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__"
                            )
                            .classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1559228405051-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1559228405051-0');
        });
    </script>
</div><script type="text/javascript">incrementAdvImpression(245);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        <script id="2490a356-bc7b-4e3c-b93d-8e98f167acb7" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<!-- /245547177/acquinews_skin -->\r\n<div id='div-gpt-ad-1559840063161-0' style='height:1500px; width:1400px; position:fixed; top:0;left: calc((100% - 1400px) / 2);'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559840063161-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(249);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#2490a356-bc7b-4e3c-b93d-8e98f167acb7').remove()
    </script>
      
      






<link rel="stylesheet" type="text/css" href="http://acquinews.ilpiccolo.net/css/header_acquinews_css.jsp?v=1583143784000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<H1>
</H1>

    <div class="logo box_logo_nuovo null">
        <a href="https://acquinews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/18/logo_colored.jpg?v=1555400096000" />
        </a>
    </div>

</h1>

    
        <script id="faff5ef6-59cc-4545-bdb7-2689097d63b1" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/acquinews_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558037265913-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558037265913-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(62);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#faff5ef6-59cc-4545-bdb7-2689097d63b1').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Lunedì 21 Giugno 2021 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_897da9c9-092a-44c4-82f1-c7d94deee3c7">
                    <ul class="menu_1">
<li class="home sezione_180 index">
<a  href="https://acquinews.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_191 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/191/cronaca-acqui-terme"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_192 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/192/economia-acqui-terme"  ><span>Economia</span></a>
</li>
<li class="politica sezione_193 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/193/politica-acqui-terme"  ><span>Politica</span></a>
</li>
<li class="societa sezione_194 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/194/societa-acqui-terme"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_195 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/195/cultura-acqui-terme"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_196 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/196/spettacoli-acqui-terme"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_197 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/197/sport-acqui-terme"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_c3ef63fbcfa64f798c1ebe4248401682 = undefined;
                            
                            $('#box_897da9c9-092a-44c4-82f1-c7d94deee3c7 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_c3ef63fbcfa64f798c1ebe4248401682 != 'undefined') {
                                    $('#box_897da9c9-092a-44c4-82f1-c7d94deee3c7 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_c3ef63fbcfa64f798c1ebe4248401682.code);
                                    incrementAdvImpression(bannerbox_c3ef63fbcfa64f798c1ebe4248401682.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cerca9b740def-2d3f-4cfe-a423-21f45ead0887"></div>

<div class="cerca search_horizontal_alessandria" id="cerca35b4a442-1f7d-40e6-9032-3a5522726741" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca9b740def-2d3f-4cfe-a423-21f45ead0887').click(function(){
                  $('#cerca35b4a442-1f7d-40e6-9032-3a5522726741').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca35b4a442-1f7d-40e6-9032-3a5522726741 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca35b4a442-1f7d-40e6-9032-3a5522726741 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca35b4a442-1f7d-40e6-9032-3a5522726741 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/Acquinews-604966836215363/"  target="_blank">
              <img src="upload/1555343872656.png" alt="1555343872656" title="">
              </a>
        </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank"></a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button whatsapp" >
            
            <a href="/sezioni/308/whatsapp"  target="_blank">
              <img src="upload/1556617915012.png" alt="1556617915012" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button feed" >
            
            <a href="/sezioni/206/rss"  target="_blank">
              <img src="upload/1555343931504.png" alt="1555343931504" title="">
              </a>
        </div><!-- CACHED -->

</div> 
  

<script id="vc_user_controls_logged-5b70a6ea-abca-4373-ba71-e2b16c0f0c01" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-5b70a6ea-abca-4373-ba71-e2b16c0f0c01" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-5b70a6ea-abca-4373-ba71-e2b16c0f0c01"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-5b70a6ea-abca-4373-ba71-e2b16c0f0c01');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-5b70a6ea-abca-4373-ba71-e2b16c0f0c01').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-5b70a6ea-abca-4373-ba71-e2b16c0f0c01').html());
      }
    }
  });
</script>



    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>

    






<div class="contenitore_banner_head">


        <script id="fafae31c-ae01-4f5f-ba84-a024563ee498" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/acquinews_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558350800489-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558350800489-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(144);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#fafae31c-ae01-4f5f-ba84-a024563ee498').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Acqui Terme</p><h1 itemprop="headline name" class="titolo_articolo titolo">Tra i tesori dei Lions Host anche la Cattedrale</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>Nuovo allestimento hi-tech per l&rsquo;esposizione interna al duomo</p></div><p itemprop="datePublished" class="data_articolo data">21 Giugno 2021 <span> ore 11:51 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Massimiliano Pettino</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_6f9e8138-fda0-40de-9f2d-31978eec928e">                
            <meta itemprop="thumbnailUrl" content="http://acquinews.ilpiccolo.net/resizer/433/302/true/1605190172964.jpg--la_cattedrale_di_acqui_celebra_il_proprio_anniversario.jpg?1605190172000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="La Cattedrale di Acqui celebra il proprio anniversario" src="resizer/433/302/true/1605190172964.jpg--la_cattedrale_di_acqui_celebra_il_proprio_anniversario.jpg?1605190172000" alt="La Cattedrale di Acqui celebra il proprio anniversario" height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>ACQUI TERME - &ldquo;<strong>I Tesori di Acqui Terme&rdquo;</strong> &egrave; un progetto ideato dal<strong> Lions Club Acqui Terme Host</strong> con l&rsquo;intento di dedicare particolari attenzioni alle bellezze della citt&agrave; termale, un&rsquo;iniziativa che secondo quanto riferiscono gli organizzatori potr&agrave; comporsi, nel tempo, di numerosi step al fine di creare un percorso conoscitivo innovativo tra le attrazioni della storia, dell&rsquo;arte e della cultura presenti in citt&agrave;.&nbsp;</p>
<p>Focus iniziale del progetto puntato sulla <strong>Cattedrale di Santa Maria Assunta</strong> dove i munifici leoni acquesi con <strong>Diocesi, Cassa di Risparmio di Alessandria e Comune</strong>, hanno approntato un percorso espositivo moderno. &laquo;L&rsquo;intento &egrave; stato quello di mettere in mostra o di far riscoprire i capolavori custoditi al suo interno del Duomo attraverso un <strong>percorso interattivo multilingue</strong>, basato su un itinerario multimediale, che consenta al visitatore, in autonomia, anche attraverso il proprio smartphone, di reperire tutte le informazioni (in forma testuale ed audioguida) in un portale web di nuova realizzazione &ndash; ha spiegato<strong> Valentina Pilone,</strong> presidente dei Lions club Acqui Terme Host - Insieme all&rsquo;aspetto pi&ugrave; digitale, in Cattedrale viene consegnato a tutti i visitatori un flyer multilingue con la mappa/guida ai principali punti di interesse, dotato di QR code interattivo per l&rsquo;attivazione dell&rsquo;audioguida, e sono stati collocati dei pannelli informativi per marcare e rendere fruibile il percorso fino a giungere al suo culmine: il<strong> Trittico della Vergine di Montserrat di Bartolom&eacute; Bermejo</strong>&raquo;. Per rendere accessibile a tutti la vista di questa mirabile opera, i leoni acquesi hanno donato al duomo una pedana per i disabili in carrozzina. &laquo;L&rsquo;accessibilit&agrave; fisica, sensoriale e culturale sono infatti requisiti imprescindibili per rendere pienamente fruibili i luoghi di cultura a tutti i visitatori. Un&rsquo;altra barriera architettonica abbattuta&raquo; ha aggiunto Pilone.</p>
<p>La multimedialit&agrave; del percorso consentir&agrave; anche a chi non &egrave; fisicamente presente all&rsquo;interno della Cattedrale di interessarsi ai suoi tesori avendo la possibilit&agrave;, attraverso il proprio pc o smartphone, di fare un tour virtuale dei punti di interesse del duomo, di ammirare le opere d&rsquo;arte attraverso fotografie ad alta risoluzione e conoscerle di pi&ugrave; grazie ai contenuti in pi&ugrave; lingue (italiano, inglese, francese, tedesco), sia audio che testo.&nbsp;</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=lions club host">lions club host</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=acqui">acqui</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=cattedrale acqui">cattedrale acqui</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 126929 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="74affcf0-7b80-472b-9114-023161caa407" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/acquinews_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951162570-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951162570-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(373);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#74affcf0-7b80-472b-9114-023161caa407').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_6ede9c6b-25bf-4e3a-86af-b29069f6fc2c"  articleid="126929"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Acqui Terme
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/06/21/news/tra-i-tesori-dei-lions-host-anche-la-cattedrale-126929/">Tra i tesori dei Lions Host a...</a>
</h2><p class="ora_pubblicazione vc_publication_date">21 Giugno 2021 <span> ore 11:51 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_3d00526d-117e-4896-bed3-146bde96eea2"  articleid="126924"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Acqui Terme
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/06/21/news/prima-teca-dae-alla-farmacia-baccino-e-presto-una-in-piazza-italia-126924/">Prima teca Dae alla Farmacia ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">21 Giugno 2021 <span> ore 10:50 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_a7d32665-925c-495c-97ed-ab9426bab1c8"  articleid="126910"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Calcio - Eccellenza
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/06/20/news/castellazzo-poker-alla-cbs-126910/">Castellazzo, poker alla Cbs</a>
</h2><p class="ora_pubblicazione vc_publication_date">20 Giugno 2021 <span> ore 17:53 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://acquinews.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bamp%3Bamp%3Bamp%3Bh%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>


<!-- 18 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left; clear:left;">
        

        <script id="0b7e15eb-06ce-461a-9e10-fb23d2c2c25f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" format=\"rectangle_2_300x250_articolo\" ><!-- /245547177/acquinews_rectangle_articolo_2_300x250 -->\r\n<div id='div-gpt-ad-1600703882333-0' style='width: 300px; height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600703882333-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(468);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#0b7e15eb-06ce-461a-9e10-fb23d2c2c25f').remove()
    </script>
      
      
 
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="2f80599d-3c7e-4a69-9a5a-271e1781c26a">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Il gesto disperato</span><p class="titolo"><a href="generic/2021/06/16/news/si-da-fuoco-al-bar-chiuso-di-moleto-interviene-l-elisoccorso-126710/">Si d&agrave; fuoco a Moleto: interviene l'elisoccorso</a></p>
            <span class="ora_pubblicazione">16 Giugno 2021 <span> ore 10:02 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Il lutto</span><p class="titolo"><a href="generic/2021/06/11/news/dentista-morto-di-infarto-126545/">Dentista morto di infarto</a></p>
            <span class="ora_pubblicazione">11 Giugno 2021 <span> ore 16:05 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">I video</span><p class="titolo"><a href="generic/2021/06/17/news/grigi-in-b-una-citta-intera-in-festa-126797/">Grigi in B, una citt&agrave; intera in festa</a></p>
            <span class="ora_pubblicazione">17 Giugno 2021 <span> ore 20:59 </span> </span></div></div><script type="text/javascript">var divs=$('#2f80599d-3c7e-4a69-9a5a-271e1781c26a .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#2f80599d-3c7e-4a69-9a5a-271e1781c26a .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="247b97eb-2c75-4de3-9413-41c8a2889fb5" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/acquinews_banner_video_950x50 -->\r\n<div id='div-gpt-ad-1559209414780-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559209414780-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(126);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#247b97eb-2c75-4de3-9413-41c8a2889fb5').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  



<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/210/multimedia-acqui-terme?mediagenerico=video"  target="_blank">
              <img src="upload/1555343704951.png" alt="1555343704951" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_583dcac7-9adc-4ec6-b636-f1106b914e01">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/06/17/video/provenza-no-monferrato-126768/"><img alt="Provenza? No, Monferrato" title="Provenza? No, Monferrato" src="https://acquinews.ilpiccolo.net/resizer/210/141/true/6178b997c84c470f819dd4ac85fcb76f.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/06/17/video/provenza-no-monferrato-126768/">Provenza? <br />No, Monferrato</a></p><span class="ora_pubblicazione">17 Giugno 2021 <span> ore 15:02 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/06/07/video/piccolo-branco-di-lupi-catturato-dalle-foto-trappole-tra-orba-e-bormida-126374/"><img alt="lupi orba" title="lupi orba" src="https://acquinews.ilpiccolo.net/resizer/210/141/true/0b7efe2322ca3fab6a266e77da91c25b.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/06/07/video/piccolo-branco-di-lupi-catturato-dalle-foto-trappole-tra-orba-e-bormida-126374/">Piccolo branco di lupi ripreso dalle foto-trappole tra Orba e Bormida</a></p><span class="ora_pubblicazione">07 Giugno 2021 <span> ore 15:33 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/05/17/video/baldi-passa-a-fratelli-d-italia-125589/"><img alt="Baldi passa a Fratelli d'Italia" title="Baldi passa a Fratelli d'Italia" src="https://acquinews.ilpiccolo.net/resizer/210/141/true/8ea56e242b5e3da3156a12feea65d58c.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/05/17/video/baldi-passa-a-fratelli-d-italia-125589/">Baldi passa a Fratelli d'Italia</a></p><span class="ora_pubblicazione">17 Maggio 2021 <span> ore 11:31 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/05/04/video/incendio-a-sezzadio-soccorsi-in-azione-125093/"><img alt="Incendio a Sezzadio, soccorsi in azione" title="Incendio a Sezzadio, soccorsi in azione" src="https://acquinews.ilpiccolo.net/resizer/210/141/true/a21ab46c04ce988a3bb7ebba7e07a26c.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/05/04/video/incendio-a-sezzadio-soccorsi-in-azione-125093/">Incendio a Sezzadio, soccorsi in azione</a></p><span class="ora_pubblicazione">04 Maggio 2021 <span> ore 17:57 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_583dcac7-9adc-4ec6-b636-f1106b914e01.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/sezioni/180/home"  target="_blank">
              <img src="upload/1555412660861.png" alt="1555412660861" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null AcquiNews vc_section_redazionali vc_macro_section_acquinews redazionali articolo cms_article "
           id="box_b06abc4d-0489-46dc-93a5-17d88ad725aa"  articleid="126921"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://acquinews.ilpiccolo.net/redazionali/2021/06/21/news/vanja-lasagna-porta-a-novi-lo-show-bravissima-126921/"><img  alt="Vanja Lasagna porta a Novi lo show &quot;Bravissima&quot;" title="Vanja Lasagna porta a Novi lo show &quot;Bravissima&quot;" src="http://acquinews.ilpiccolo.net/resizer/210/180/true/1624027430874.jpeg--.jpeg?1624027430000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Eventi
        </p>
            <h2 class="titolo vc_title"><a href="https://acquinews.ilpiccolo.net/redazionali/2021/06/21/news/vanja-lasagna-porta-a-novi-lo-show-bravissima-126921/">Vanja Lasagna porta a Novi lo show &quot;Bravissima&quot;</a>
</h2><p class="ora_pubblicazione vc_publication_date">21 Giugno 2021 <span> ore 10:03 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_56e31d56-2d4e-4e5f-a74f-ebb45dc1c495"  articleid="126901"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/06/20/news/con-il-cicloturismo-acqui-protagonista-sabato-26-l-e-bike-tasting-126901/"><img  alt="&quot;Con il cicloturismo Acqui protagonista&quot;. Sabato 26 l'E-Bike Tasting" title="&quot;Con il cicloturismo Acqui protagonista&quot;. Sabato 26 l'E-Bike Tasting" src="http://acquinews.ilpiccolo.net/resizer/434/232/true/1624178486514.JPG--.JPG?1624178486000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L&rsquo;idea
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/06/20/news/con-il-cicloturismo-acqui-protagonista-sabato-26-l-e-bike-tasting-126901/">&quot;Con il cicloturismo Acqui protagonista&quot;. Sabato 26 l'E-Bike Tasting</a>
</h2><p class="ora_pubblicazione vc_publication_date">20 Giugno 2021 <span> ore 11:15 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_97905b68-e94f-4639-840b-f234310dbd22"  articleid="126882"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/06/20/news/spigno-dove-arbusti-e-fiori-si-trasformano-in-profumi-tisane-e-spezie-126882/"><img  alt="A Spigno, dove arbusti e fiorisi trasformano in profumi, tisane e spezie" title="A Spigno, dove arbusti e fiorisi trasformano in profumi, tisane e spezie" src="http://acquinews.ilpiccolo.net/resizer/210/180/true/1624098385465.jpg--.jpg?1624098385000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Territorio
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/06/20/news/spigno-dove-arbusti-e-fiori-si-trasformano-in-profumi-tisane-e-spezie-126882/">Spigno, dove arbusti e fiori diventano profumi, tisane e spezie</a>
</h2><p class="ora_pubblicazione vc_publication_date">20 Giugno 2021 <span> ore 10:20 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro AcquiNews vc_section_home vc_macro_section_acquinews home articolo cms_article "
           id="box_afab21a7-9cb8-4790-8c9c-77ab59f1ab5b"  articleid="126902"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://acquinews.ilpiccolo.net/home/2021/06/20/news/spigno-riparte-l-attivita-dell-ambulatorio-126902/"><img  alt="Spigno, riparte l'attivit&agrave; dell'ambulatorio" title="Spigno, riparte l'attivit&agrave; dell'ambulatorio" src="http://acquinews.ilpiccolo.net/resizer/210/180/true/1624187530029.jpg--.jpg?1624187530000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Spigno Monferrato
        </p>
            <h2 class="titolo vc_title"><a href="https://acquinews.ilpiccolo.net/home/2021/06/20/news/spigno-riparte-l-attivita-dell-ambulatorio-126902/">Spigno, riparte l'attivit&agrave; dell'ambulatorio</a>
</h2><p class="ora_pubblicazione vc_publication_date">20 Giugno 2021 <span> ore 13:12 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_3ec2ba11-c4c7-4112-bf5a-ce26ea85f4bb"  articleid="126895"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/06/19/news/beba-gatti-esulta-e-in-a2-126895/"><img  alt="Beba Gatti esulta: &egrave; in A2" title="Beba Gatti esulta: &egrave; in A2" src="http://acquinews.ilpiccolo.net/resizer/210/180/true/1624128843733.jpg--.jpg?1624128843000"  width="210" height="180"></a>
			
			<p class="didascalia">L'acquese Benedetta Gatti ha conquistato la A2 con l'Olympia Voltri</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Pallavolo
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/06/19/news/beba-gatti-esulta-e-in-a2-126895/">Beba Gatti esulta: &egrave; in A2</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Giugno 2021 <span> ore 20:55 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_fdf93ddb-8228-4d49-8304-4aa2d9d58034"  articleid="126892"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/06/19/news/coronavirus-in-provincia-zero-decessi-11-contagi-e-15-guariti-126892/">Coronavirus: in provincia zer...</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Giugno 2021 <span> ore 17:13 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_55c8a4a4-9726-4234-b442-b213480e44b9"  articleid="126891"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Covid
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/06/19/news/lucchini-ospedale-ora-attivita-convenzionali-al-centro-del-lavoro-126891/">Lucchini: &quot;Ospedale: ora atti...</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Giugno 2021 <span> ore 16:45 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_bfe08755-b494-42e5-8588-bc26e71aadfb"  articleid="126887"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Montechiaro d'Acqui
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/06/19/news/monti-lunedi-l-inaugurazione-dell-elisupercie-126887/">Monti: &quot;Luned&igrave; l'inaugurazion...</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Giugno 2021 <span> ore 15:47 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_c8b5ae4a-2743-480a-bab1-d07067b2f29b"  articleid="126881"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/06/19/news/due-televisori-in-dono-agli-anziani-della-madonnina-126881/"><img  alt="Due televisori in dono agli anziani della &quot;Madonnina&quot;" title="Due televisori in dono agli anziani della &quot;Madonnina&quot;" src="http://acquinews.ilpiccolo.net/resizer/210/180/true/1624096355700.jpg--.jpg?1624096355000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Rivalta Bormida
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/06/19/news/due-televisori-in-dono-agli-anziani-della-madonnina-126881/">Due televisori in dono agli anziani della &quot;Madonnina&quot;</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Giugno 2021 <span> ore 11:53 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://acquinews.ilpiccolo.net/css/footer_acquinews_css.jsp?v=1585567445000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_5c15a4fc-dee3-44a2-8d90-d4aa75037025">
                    <ul class="menu_1">
<li class="farmacie sezione_199 pagina-bianca">
<a  href="https://acquinews.ilpiccolo.net/sezioni/199/farmacie-acqui-terme"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_201 pagina-bianca">
<a  href="https://acquinews.ilpiccolo.net/sezioni/201/meteo"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_200 pagina-bianca">
<a  href="https://acquinews.ilpiccolo.net/sezioni/200/pubblicita-acqui-terme"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_202 pagina-bianca">
<a  href="https://acquinews.ilpiccolo.net/sezioni/202/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_204 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/204/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_0d1ab5aa242246b3a4915d7631221b9e = undefined;
                            
                            $('#box_5c15a4fc-dee3-44a2-8d90-d4aa75037025 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_0d1ab5aa242246b3a4915d7631221b9e != 'undefined') {
                                    $('#box_5c15a4fc-dee3-44a2-8d90-d4aa75037025 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_0d1ab5aa242246b3a4915d7631221b9e.code);
                                    incrementAdvImpression(bannerbox_0d1ab5aa242246b3a4915d7631221b9e.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<H1>
</H1>

    <div class="logo box_logo_nuovo footer">
        <a href="https://acquinews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/18/logo_colored.jpg?v=1555400096000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://acquinews.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://acquinews.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=126929" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_897da9c9-092a-44c4-82f1-c7d94deee3c7\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_180 index\">\n<a  href=\"https://acquinews.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_191 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/191/cronaca-acqui-terme\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_192 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/192/economia-acqui-terme\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_193 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/193/politica-acqui-terme\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_194 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/194/societa-acqui-terme\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_195 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/195/cultura-acqui-terme\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_196 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/196/spettacoli-acqui-terme\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_197 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/197/sport-acqui-terme\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_c3ef63fbcfa64f798c1ebe4248401682 = undefined;\n                            \n                            $('#box_897da9c9-092a-44c4-82f1-c7d94deee3c7 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_c3ef63fbcfa64f798c1ebe4248401682 != 'undefined') {\n                                    $('#box_897da9c9-092a-44c4-82f1-c7d94deee3c7 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_c3ef63fbcfa64f798c1ebe4248401682.code);\n                                    incrementAdvImpression(bannerbox_c3ef63fbcfa64f798c1ebe4248401682.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_897da9c9-092a-44c4-82f1-c7d94deee3c7').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_5c15a4fc-dee3-44a2-8d90-d4aa75037025\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_199 pagina-bianca\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/199/farmacie-acqui-terme\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_201 pagina-bianca\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/201/meteo\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_200 pagina-bianca\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/200/pubblicita-acqui-terme\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_202 pagina-bianca\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/202/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_204 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/204/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_0d1ab5aa242246b3a4915d7631221b9e = undefined;\n                            \n                            $('#box_5c15a4fc-dee3-44a2-8d90-d4aa75037025 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_0d1ab5aa242246b3a4915d7631221b9e != 'undefined') {\n                                    $('#box_5c15a4fc-dee3-44a2-8d90-d4aa75037025 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_0d1ab5aa242246b3a4915d7631221b9e.code);\n                                    incrementAdvImpression(bannerbox_0d1ab5aa242246b3a4915d7631221b9e.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_5c15a4fc-dee3-44a2-8d90-d4aa75037025').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>