

<!DOCTYPE html>
<html>
    <head>
        <title>Torta salata porri e patate: un piatto unico che esalta il territorio - AcquiNews</title>
<meta name="description" content="TORTA PORRI PATATE E ROBBIOLA Le torte salate sono parte integrante della cultura italiana, se ne leggono le prime memorie gi&agrave; dal XIII secolo e da quel ..." />
<meta name="Keywords" content="diegobongiovanni ricette video,ricette chef diego bongiovanni 2020" />
<meta name="news_keywords" content="diegobongiovanni ricette video,ricette chef diego bongiovanni 2020" />
<meta name="sections" content="Generic,Società,Società,Società,Società,Società,Società,Società,Società" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_18.ico?v=1561647594000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_18.ico?v=1561647594000" type="image/x-icon" />

<base href="http://acquinews.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Torta salata porri e patate: un piatto unico che esalta il territorio"      >
<meta property="og:description" content="TORTA PORRI PATATE E ROBBIOLA Le torte salate sono parte integrante della cultura italiana, se ne leggono le prime memorie gi&agrave; dal XIII secolo e da quel momento in poi dettarono le declinazioni culturali delle regioni, o meglio delle citt&agrave; del nostro bel paese. Sono infatti le singole ...">
<meta property="og:image" content="http://acquinews.ilpiccolo.net/resizer/600/315/true/1587371795851.jpeg--torta_porri.jpeg?1587371795000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://acquinews.ilpiccolo.net/generic/2020/04/21/news/torta-salata-porri-e-patate-un-piatto-unico-che-esalta-il-territorio-112452/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Torta salata porri e patate: un piatto unico che esalta il territorio">
<meta property="twitter:description" content="TORTA PORRI PATATE E ROBBIOLA Le torte salate sono parte integrante della cultura italiana, se ne leggono le prime memorie gi&agrave; dal XIII secolo e da quel momento in poi dettarono le declinazioni...">
<meta property="twitter:url" content="http://acquinews.ilpiccolo.net/generic/2020/04/21/news/torta-salata-porri-e-patate-un-piatto-unico-che-esalta-il-territorio-112452/">
<meta property="twitter:image" content="http://acquinews.ilpiccolo.net/resizer/600/315/true/1587371795851.jpeg--torta_porri.jpeg?1587371795000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://acquinews.ilpiccolo.net/resizer/600/315/true/1587371795851.jpeg--torta_porri.jpeg?1587371795000" />
<meta itemprop="url" content="http://acquinews.ilpiccolo.net/generic/2020/04/21/news/torta-salata-porri-e-patate-un-piatto-unico-che-esalta-il-territorio-112452/" />
<link rel="canonical" href="http://acquinews.ilpiccolo.net/generic/2020/04/21/news/torta-salata-porri-e-patate-un-piatto-unico-che-esalta-il-territorio-112452/" /><meta property="articleID" content="112452">
    <meta property="datePublished" content="2020-04-21T05:30:0Z">

        
<script type="application/ld+json">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</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://acquinews.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://acquinews.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://acquinews.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 18;
virtualcmsPageInfo.domainId = 24;
virtualcmsPageInfo.channelName = 'AcquiNews';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'acquinews.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Torta salata porri e patate: un piatto unico che esalta il territorio';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-04-21 07:30';
virtualcmsPageInfo.article.author = 'Cecilia Ammazzalorso';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2020/04/21/news/torta-salata-porri-e-patate-un-piatto-unico-che-esalta-il-territorio-112452/';

</script>
<script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://acquinews.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://acquinews.ilpiccolo.net/articolo.jsp?idarticolo=112452&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://acquinews.ilpiccolo.net/articolo.jsp?idarticolo=112452&amp=false';
    </script>
    <script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="88376885-aa44-4309-9410-4b150b40f700" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script type='text/javascript' src=\"js/bannerInterstitial.js\"><\/script>\r\n\r\n\r\n<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'><\/script>\r\n<script>\r\n  var googletag = googletag || {};\r\n  googletag.cmd = googletag.cmd || [];\r\n<\/script>\r\n\r\n\r\n<script>\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/245547177/acquinews_manchette_1_testata_270x90', [270, 90], 'div-gpt-ad-1558037265913-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_leaderboard_728x90', [728, 90], 'div-gpt-ad-1558048451029-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_manchette_1_piccola_sinistra_120x90', [120, 90], 'div-gpt-ad-1558049833071-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_manchette_2_piccola_destra_120x90', [120, 90], 'div-gpt-ad-1558050286072-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_leaderboard_grande_990x90', [[990, 90], [970, 90], [728, 90]], 'div-gpt-ad-1558081353134-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_rectangle_1_300x250', [300, 250], 'div-gpt-ad-1558083926473-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_rectangle_2_300x250', [300, 250], 'div-gpt-ad-1558087471739-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_rectangle_3_300x250', [300, 250], 'div-gpt-ad-1558088634125-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_rectangle_4_300x250', [300, 250], 'div-gpt-ad-1558089334840-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_banner_articoli_728x90', [728, 90], 'div-gpt-ad-1558350800489-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_overlay_800x500', [800, 500], 'div-gpt-ad-1558430604010-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_overlay_800x500/acquinews_cronaca_overlay_800x500', [800, 500], 'div-gpt-ad-1558534769800-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_overlay_800x500/acquinews_cultura_overlay_800x500', [800, 500], 'div-gpt-ad-1558534968421-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_overlay_800x500/acquinews_economia_overlay_800x500', [800, 500], 'div-gpt-ad-1558535180810-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_overlay_800x500/acquinews_home_overlay_800x500', [800, 500], 'div-gpt-ad-1558535321851-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_overlay_800x500/acquinews_politica_overlay_800x500', [800, 500], 'div-gpt-ad-1558535628937-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_overlay_800x500/acquinews_societa_overlay_800x500', [800, 500], 'div-gpt-ad-1558535733578-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_overlay_800x500/acquinews_spettacoli_overlay_800x500', [800, 500], 'div-gpt-ad-1558535833406-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_overlay_800x500/acquinews_sport_overlay_800x500', [800, 500], 'div-gpt-ad-1558535923100-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_overlay_in_basso_728x90', [728, 90], 'div-gpt-ad-1558530960943-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/AcquiNews_Interstitial_800x500', [800, 500], 'div-gpt-ad-1559228405051-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_skin', [1400, 1500], 'div-gpt-ad-1559840063161-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_banner_video_950x50', [950, 50], 'div-gpt-ad-1559209414780-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_intermedio_1', [[468, 120], [650, 120], [950, 50], [728, 90]], 'div-gpt-ad-1559572593730-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_intermedio_2', [[950, 50], [468, 120], [650, 120], [728, 90]], 'div-gpt-ad-1559142773628-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_rectangle_articolo_300x250', [300, 250], 'div-gpt-ad-1558951162570-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(119);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#88376885-aa44-4309-9410-4b150b40f700').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://acquinews.ilpiccolo.net/css/style_site.css?v=1586330772000" rel="stylesheet" type="text/css" />        
          <link href="http://acquinews.ilpiccolo.net/css/style_site_18.css?v=1583166584000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://acquinews.ilpiccolo.net/css/generic_article_css.jsp?v=1578472427000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://acquinews.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="acquinews  section_generic ">


<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/AcquiNews_Interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1559228405051-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {

                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__"
                            )
                        .style.display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1559228405051-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1559228405051-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                                "google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__"
                            )
                            .classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1559228405051-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1559228405051-0');
        });
    </script>
</div><script type="text/javascript">incrementAdvImpression(245);</script>
</div>
      
      
      





        <script id="d1b7c717-3b2f-4a8f-8396-01975a80720b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<!-- /245547177/acquinews_skin -->\r\n<div id='div-gpt-ad-1559840063161-0' style='height:1500px; width:1400px; position:fixed; top:0;left: calc((100% - 1400px) / 2);'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559840063161-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(249);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#d1b7c717-3b2f-4a8f-8396-01975a80720b').remove()
    </script>
      
      






<link rel="stylesheet" type="text/css" href="http://acquinews.ilpiccolo.net/css/header_acquinews_css.jsp?v=1583143784000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<H1>
</H1>

    <div class="logo box_logo_nuovo null">
        <a href="https://acquinews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/18/logo_colored.jpg?v=1555400096000" />
        </a>
    </div>

</h1>

    
        <script id="38e496ab-a702-47b5-9950-e42770d30632" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/acquinews_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558037265913-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558037265913-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(62);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#38e496ab-a702-47b5-9950-e42770d30632').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Martedì 21 Aprile 2020 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_a9700450-0a9d-4596-bf6e-3794103b6697">
                    <ul class="menu_1">
<li class="home sezione_180 index">
<a  href="https://acquinews.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_191 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/191/cronaca-acqui-terme"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_192 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/192/economia-acqui-terme"  ><span>Economia</span></a>
</li>
<li class="politica sezione_193 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/193/politica-acqui-terme"  ><span>Politica</span></a>
</li>
<li class="societa sezione_194 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/194/societa-acqui-terme"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_195 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/195/cultura-acqui-terme"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_196 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/196/spettacoli-acqui-terme"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_197 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/197/sport-acqui-terme"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_0e2aaa64ebcd4af7b58ca6b66cf68251 = undefined;
                            
                            $('#box_a9700450-0a9d-4596-bf6e-3794103b6697 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_0e2aaa64ebcd4af7b58ca6b66cf68251 != 'undefined') {
                                    $('#box_a9700450-0a9d-4596-bf6e-3794103b6697 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_0e2aaa64ebcd4af7b58ca6b66cf68251.code);
                                    incrementAdvImpression(bannerbox_0e2aaa64ebcd4af7b58ca6b66cf68251.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cerca40215a26-0745-4142-ab99-4283829e01ae"></div>

<div class="cerca search_horizontal_alessandria" id="cercac53ef5da-c42a-4356-9711-e92d43b2993e" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca40215a26-0745-4142-ab99-4283829e01ae').click(function(){
                  $('#cercac53ef5da-c42a-4356-9711-e92d43b2993e').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercac53ef5da-c42a-4356-9711-e92d43b2993e input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cercac53ef5da-c42a-4356-9711-e92d43b2993e form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercac53ef5da-c42a-4356-9711-e92d43b2993e input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">
<!-- CACHED -->


<div class="cont_dynamic_button instagram" >
            
            <a href="http://www.instagram.it"  target="_blank"></a>
        </div><!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

</div> 
  

<script id="vc_user_controls_logged-0e1469ab-3a3a-4571-bc2f-f59ada865c2e" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-0e1469ab-3a3a-4571-bc2f-f59ada865c2e" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-0e1469ab-3a3a-4571-bc2f-f59ada865c2e"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-0e1469ab-3a3a-4571-bc2f-f59ada865c2e');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-0e1469ab-3a3a-4571-bc2f-f59ada865c2e').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-0e1469ab-3a3a-4571-bc2f-f59ada865c2e').html());
      }
    }
  });
</script>



    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>

    






<div class="contenitore_banner_head">


        <script id="e2766bc8-74e9-4658-844e-89def339f6d6" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/acquinews_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558350800489-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558350800489-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(144);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#e2766bc8-74e9-4658-844e-89def339f6d6').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Video ricetta</p><h1 itemprop="headline name" class="titolo_articolo titolo">Torta salata porri e patate: un piatto unico che esalta il territorio</h1>
    </div>  








    <div class="article_header_nuovosito">
    <p itemprop="datePublished" class="data_articolo data">21 Aprile 2020 <span> ore 07:30 </span> </p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_903c35a4-a01a-4a7e-8cd2-cbdcaee8d6ba">                
            <meta itemprop="thumbnailUrl" content="http://acquinews.ilpiccolo.net/resizer/433/302/true/1587371795851.jpeg--torta_porri.jpeg?1587371795000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="torta porri" src="resizer/433/302/true/1587371795851.jpeg--torta_porri.jpeg?1587371795000" alt="torta porri" height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p><span style="color: #ff0000;"><strong>TORTA PORRI PATATE E ROBBIOLA</strong></span></p>
<p><strong>Le torte salate sono parte integrante della cultura italiana, se ne leggono le prime memorie gi&agrave; dal XIII secolo e da quel momento in poi dettarono le declinazioni culturali delle regioni, o meglio delle citt&agrave; del nostro bel paese</strong>. Sono infatti le singole realt&agrave; cittadine che ancor oggi fanno vivere le tradizioni della nostra variegata cultura gastronomica, e sono i piccoli mercati rionali a garantire l&rsquo;approvvigionamento delle varie materie prima.</p>
<p>Tutto sommato oggi oltre ad essere l&rsquo;espressione pi&ugrave; sincera di un territorio sono diventate un vero e proprio must che non pu&ograve; mancare sulle tavole soprattutto quando vi siedono numerosi commensali, ed alcune di loro hanno fatto ormai l&rsquo;Unit&agrave; d&rsquo;Italia. Vi voglio proprio parlare di una di queste: <strong>La Torta porri, salsiccia e formaggio filante in questo caso Robiola di Langa, quest&rsquo;ultima l&rsquo;ho ovviamente scelta perch&eacute; io sono piemontese e sono molto legato a questo ottimo formaggio, ma che si pu&ograve; sostituire con ci&ograve; che preferite, l&rsquo;importante &egrave; che fondendo diventi filante</strong>. &Egrave; una torta semplice ma ricca di gusto che si pu&ograve; adattare ad ogni regione sostituendone alcuni ingredienti con altri simili e che, se eseguita correttamente, <strong>il gusto sar&agrave; garantito!</strong></p>
<p><iframe width="560" height="314" src="//www.youtube.com/embed/r7a2ZKchG_M" allowfullscreen="allowfullscreen"></iframe></p>
<p>&nbsp;<strong>RICETTA</strong></p>
<p>&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Difficolt&agrave;: bassa</p>
<p>&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Porzioni: 4</p>
<p>&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Tempo di preparazione: 30 min</p>
<p>&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Tempo di cottura: 40 min</p>
<p>&nbsp;<strong>Ingredienti:</strong></p>
<p>&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 4 porri</p>
<p>&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 2 patate</p>
<p>&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 1 spicchio di aglio</p>
<p>&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 1 robiola delle langhe</p>
<p>&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 100 gr pancetta dolce cubetti</p>
<p>&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 2 rotoli di pasta sfoglia</p>
<p>&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; olio evo</p>
<p>&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; sale</p>
<p>&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; pepe</p>
<p>&nbsp;<strong>Preparazione:</strong></p>
<p>Pulire e tagliare i porri, poi immergerli in acqua e lavarli bene in modo da togliergli tutta la terra.</p>
<p>Lavare bene le patate con la buccia e tagliarle sottili con una mandolina.</p>
<p>Tagliare in 2 la testa d&rsquo;aglio per la sua larghezza e metterlo in una padella capiente con la pancetta. Rosolare bene sfruttando il grasso della pancetta che scioglie, poi aggiungere le patate.e cuocere per 3 minuti.</p>
<p>Aggiungere anche i porri precedentemente tagliati e lavati e cuocere a fuoco dolce per circa 10 minuti.</p>
<p>Stendere i due rotoli di pasta sfoglia, poi con la prima foderare una teglia da pizza larga e bassa.</p>
<p>L&rsquo;altra invece, una volta stesa bucherellarla utilizzando dei coppapasta di diverse dimensioni (io ho utilizzato quello a forma di cuore) e tenere da parte sia i cerchietti che la pasta bucherellata.</p>
<p>Versare il composto di porri e patate ormai cotto all&rsquo;interno della teglia foderata da pasta sfoglia, distribuirlo bene su tutta la superficie e sopra rompere a pezzettoni la robiola distribuendola bene. Coprire la torta con l&rsquo;altra pasta sfoglia bucherellata e mettere i cuori che avevate coppato qua e l&agrave; formando una superficie bella e &ldquo;amorevole&rdquo;. Girare bene i bordi e cuocere la torta in forno a 180&deg; per circa 40 minuti.</p>
<p>Quando cotta poi servirla in tavola, tagliarla a fette e gustarla calda appena fatta come antipasto mentre fredda per accompagnare un ottimo aperitivo</p>
<p>E&rsquo;una torta semplice ma molto gustosa che raccoglie al meglio l&rsquo;apprezzamento di tutta la famiglia, grandi e piccini.</p>
<p>&nbsp;</p>
<p><strong>IL SOMMELIER Stefania Bobbio CONSIGLIA</strong></p>
<p>La torta di porri, salsiccia e robiola di langa &egrave; un esaltante mix di sapori che uniti non fanno mancare nulla nel piatto: troviamo la grassezza della salsiccia ma anche la sua tendenza dolce, come quella dei porri e la succulenza della Robiola, i<strong>l vino in abbinamento deve quindi avere una buona acidit&agrave; e sapidit&agrave; ed &egrave; ben gradita un po&rsquo; di effervescenza per pulire bene il palato tra un assaggio e l&rsquo;altro</strong>. L&rsquo;abbinamento &egrave; facile e si tratta di una DOC molto diffusa in Piemonte, sto parlando di una <strong>Barbera frizzante, semplice, onesta, adatta a tutto pasto e che, senza tante pretese fa il suo</strong>.</p>
<p>All&rsquo;esame visivo si presenta di color rosso rubino intenso e compaiono fini bollicine che copiosamente giungono alla cima del bicchiere formando una corona bianca e soffice, al naso si percepiscono le classiche note vinose di un prodotto giovane e fresco, ed in bocca il gusto &egrave; secco, morbido, con un intenso bouquet di fiori rossi e frutti di bosco, nel complesso <strong>si tratta di un vino con un buon corpo ed una buona struttura dalla giusta persistenza aromatica intensa che non va in sovrasto alla torta di porri ma anzi ne esalta le caratteristiche</strong>.</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Informazione a pagamento";
    }
</script>
      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 112452 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="e1569f42-b21b-481a-a2de-9312e7d225a6" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/acquinews_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951162570-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951162570-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(373);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#e1569f42-b21b-481a-a2de-9312e7d225a6').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_acbc6e2d-9b98-4cd8-b65b-fc53308fe05a"  articleid="112527"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/04/20/news/cala-la-curva-dei-positivi-aumentano-i-guariti-ma-altre-17-vittime-112527/">Cala la curva dei positivi, a...</a>
</h2><p class="ora_pubblicazione vc_publication_date">20 Aprile 2020 <span> ore 19:06 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_095595e7-825e-4c0c-856b-14936baccc8f"  articleid="112528"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Bistagno
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/04/20/news/buona-notizie-da-bistagno-guarito-uno-dei-contagiati-112528/">Buone notizie da Bistagno: gu...</a>
</h2><p class="ora_pubblicazione vc_publication_date">20 Aprile 2020 <span> ore 19:17 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_38e2e44a-f6bd-44cc-8bbf-2ba7a7e9db0f"  articleid="112518"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">In Piemonte
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/04/20/news/supermercati-e-negozi-chiusi-il-25-aprile-e-l-1-maggio-112518/">Supermercati e negozi chiusi ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">20 Aprile 2020 <span> ore 16:03 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://acquinews.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bh%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
        </div>
        
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="ae68b4b5-79ee-4b71-a368-b38bdf4226e3">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">L'emergenza</span><p class="titolo"><a href="generic/2020/04/15/news/piemonte-pronto-un-vademecum-per-la-fase-2-112352/">Piemonte, pronto <br />un 'vademecum' per la Fase 2</a></p>
            <span class="ora_pubblicazione">15 Aprile 2020 <span> ore 08:04 </span> </span></div></div><div class="box pos2 video"><div class="cont"><span class="occhiello">Video</span><p class="titolo"><a href="generic/2020/04/11/video/piazza-garibaldi-artista-o-esibizionista-112272/">Piazza Garibaldi: artista o esibizionista?</a></p>
            <span class="ora_pubblicazione">11 Aprile 2020 <span> ore 17:21 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Il lutto</span><p class="titolo"><a href="generic/2020/04/19/news/addio-al-dottor-renato-pavero-medico-del-118-112487/">Addio al dottor Renato Pavero, <br />medico&nbsp;del 118</a></p>
            <span class="ora_pubblicazione">19 Aprile 2020 <span> ore 12:10 </span> </span></div></div><script type="text/javascript">var divs=$('#ae68b4b5-79ee-4b71-a368-b38bdf4226e3 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#ae68b4b5-79ee-4b71-a368-b38bdf4226e3 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="800b27a1-dc64-4c15-b967-1f3eb1e11150" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/acquinews_banner_video_950x50 -->\r\n<div id='div-gpt-ad-1559209414780-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559209414780-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(126);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#800b27a1-dc64-4c15-b967-1f3eb1e11150').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  
<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/228/multimedia"  target="_blank">
              <img src="upload/1561538837829.png" alt="1561538837829" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_cbe97373-4e75-4b68-9b5f-d58985d798a3">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/04/21/video/porri-patate-e-robbiola-la-torta-salata-di-diego-bongiovanni-112519/"><img alt="Porri, patate e robbiola: la torta salata di Diego Bongiovanni" title="Porri, patate e robbiola: la torta salata di Diego Bongiovanni" src="https://acquinews.ilpiccolo.net/resizer/210/141/true/d910638b448acfce545b77f26d8b57fd.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/04/21/video/porri-patate-e-robbiola-la-torta-salata-di-diego-bongiovanni-112519/">Porri, patate e robbiola: la torta salata di Diego Bongiovanni</a></p><span class="ora_pubblicazione">21 Aprile 2020 <span> ore 07:30 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/04/21/video/i-bottoni-di-patate-quando-il-gusto-incontra-la-fantasia-112520/"><img alt="I bottoni di patate, quando il gusto incontra la fantasia" title="I bottoni di patate, quando il gusto incontra la fantasia" src="https://acquinews.ilpiccolo.net/resizer/210/141/true/f7bef391ffe4d88b2d6aaaf0d14702ea.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/04/21/video/i-bottoni-di-patate-quando-il-gusto-incontra-la-fantasia-112520/">I bottoni di patate, quando il gusto incontra la fantasia</a></p><span class="ora_pubblicazione">21 Aprile 2020 <span> ore 07:00 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/04/21/video/nonna-e-un-po-come-in-guerra-112522/"><img alt="&quot;Nonna, &egrave; un po' come in guerra&quot;" title="&quot;Nonna, &egrave; un po' come in guerra&quot;" src="https://acquinews.ilpiccolo.net/resizer/210/141/true/3d1ed6859054217825313b638a5a5394.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/04/21/video/nonna-e-un-po-come-in-guerra-112522/">&quot;Nonna, &egrave; un po' come in guerra&quot;</a></p><span class="ora_pubblicazione">21 Aprile 2020 <span> ore 06:00 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/04/20/video/a-casale-sirene-spiegate-per-celebrare-il-dottor-pavero-112507/"><img alt="A Casale sirene spiegate per celebrare il dottor Pavero" title="A Casale sirene spiegate per celebrare il dottor Pavero" src="https://acquinews.ilpiccolo.net/resizer/210/141/true/99b5b4b3ff71a983c2d37f5cbff7a181.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/04/20/video/a-casale-sirene-spiegate-per-celebrare-il-dottor-pavero-112507/">A Casale <br />sirene spiegate <br />per celebrare <br />il dottor Pavero</a></p><span class="ora_pubblicazione">20 Aprile 2020 <span> ore 12:55 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_cbe97373-4e75-4b68-9b5f-d58985d798a3.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     <div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/"  target="_blank">
              <img src="upload/1560761570931.png" alt="1560761570931" title="LE ULTIME NOTIZIE">
              LE ULTIME NOTIZIE</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_a8190f30-7caf-402b-9a88-cfa63be81714"  articleid="112512"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/04/20/news/famiglie-piu-vicine-con-i-tablet-nelle-case-di-riposo-112512/"><img  alt="Famiglie pi&ugrave; vicine con i tablet nelle case di riposo" title="Famiglie pi&ugrave; vicine con i tablet nelle case di riposo" src="http://acquinews.ilpiccolo.net/resizer/210/180/true/1580828883053.jpg--.jpg?1580828883000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Acqui Terme
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/04/20/news/famiglie-piu-vicine-con-i-tablet-nelle-case-di-riposo-112512/">Famiglie pi&ugrave; vicine con i tablet nelle case di riposo</a>
</h2><p class="ora_pubblicazione vc_publication_date">20 Aprile 2020 <span> ore 14:28 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_7af4e35f-ff49-410c-a2a0-75a0fbdcb16f"  articleid="112504"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/04/20/news/la-spesa-sospesa-per-chi-e-in-difficolta-112504/"><img  alt="La 'spesa sospesa' per chi &egrave; in difficolt&agrave;" title="La 'spesa sospesa' per chi &egrave; in difficolt&agrave;" src="http://acquinews.ilpiccolo.net/resizer/434/232/true/1587374632032.jpg--.jpg?1587374632000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Acqui Terme
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/04/20/news/la-spesa-sospesa-per-chi-e-in-difficolta-112504/">La 'spesa sospesa' per chi &egrave; in difficolt&agrave;</a>
</h2><p class="ora_pubblicazione vc_publication_date">20 Aprile 2020 <span> ore 11:25 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_8cda32d3-0a55-4ea7-a50b-457b14cf33e3"  articleid="112496"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/04/19/news/piemonte-l-ex-ministro-fazio-a-capo-della-task-force-sulla-sanita-112496/"><img  alt="Piemonte: l'ex ministro Fazio a capo della task force sulla Sanit&agrave;" title="Piemonte: l'ex ministro Fazio a capo della task force sulla Sanit&agrave;" src="http://acquinews.ilpiccolo.net/resizer/210/180/true/1587316124675.jpg--.jpg?1587316124000"  width="210" height="180"></a>
			
			<p class="didascalia">Ferruccio Fazio</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">La Regione
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/04/19/news/piemonte-l-ex-ministro-fazio-a-capo-della-task-force-sulla-sanita-112496/">Piemonte: l'ex ministro Fazio <br />a capo della <br />task force Sanit&agrave;</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Aprile 2020 <span> ore 19:09 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_e77ed47a-5a50-44d4-8452-b0943dddce11"  articleid="112495"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/04/19/news/coronavirus-11-nuovi-decessi-40-contagi-e-40-guariti-112495/"><img  alt="Coronavirus: 11 nuovi decessi, 40 contagi e 40 guariti" title="Coronavirus: 11 nuovi decessi, 40 contagi e 40 guariti" src="http://acquinews.ilpiccolo.net/resizer/210/180/true/1587312880790.JPG--.JPG?1587312882000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/04/19/news/coronavirus-11-nuovi-decessi-40-contagi-e-40-guariti-112495/">Coronavirus: 11 nuovi decessi, <br />40 contagi <br />e 40 guariti</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Aprile 2020 <span> ore 19:02 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic video cms_article "
           id="box_082be7d5-9664-4be2-90a0-29074f3bf983"  articleid="112491"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/04/19/video/emergenza-covid-live-con-il-giornalista-del-corriere-della-sera-marco-imarisio-112491/"><img  alt="Emergenza Covid: live con il giornalista del Corriere della Sera Marco Imarisio" title="Emergenza Covid: live con il giornalista del Corriere della Sera Marco Imarisio" src="http://acquinews.ilpiccolo.net/resizer/210/180/true/1587309058150.jpg--.jpg?1587309058000"  width="210" height="180"></a>
			
			<p class="didascalia">Marco Imarisio</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Streaming
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/04/19/video/emergenza-covid-live-con-il-giornalista-del-corriere-della-sera-marco-imarisio-112491/">Emergenza Covid: live con il giornalista del Corriere della Sera Marco...</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Aprile 2020 <span> ore 16:49 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_f60fd933-44f6-4dc4-8f35-f52b06b0f8ed"  articleid="112492"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Acqui Terme
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/04/19/news/cura-degli-orti-consentita-solo-in-un-caso-serve-pazienza-112492/">&laquo;Cura degli orti consentita s...</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Aprile 2020 <span> ore 17:01 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_75abdf07-a97f-49b0-9909-6b6f7ddf695f"  articleid="112488"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Acqui Terme
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/04/19/news/l-iniziativa-di-una-mamma-acquese-un-applauso-ai-nostri-figli-112488/">L'iniziativa di una mamma acq...</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Aprile 2020 <span> ore 15:34 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_19c0e0cf-be45-4a1b-a30d-eeeadc0543ee"  articleid="112489"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Terzo
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/04/19/news/a-terzo-altre-mascherine-ai-residenti-112489/">A Terzo altre mascherine ai r...</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Aprile 2020 <span> ore 15:44 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_6efe01ec-74ad-46e8-8494-29d09efb00f4"  articleid="112481"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/04/19/news/emergenza-covid-alle-17-live-con-il-giornalista-del-corsera-marco-imarisio-112481/"><img  alt="Emergenza Covid: alle 17 live il giornalista del Corsera Marco Imarisio" title="Emergenza Covid: alle 17 live il giornalista del Corsera Marco Imarisio" src="http://acquinews.ilpiccolo.net/resizer/210/180/true/1587276854569.jpeg--.jpeg?1587276854000"  width="210" height="180"></a>
			
			<p class="didascalia">Marco Imarisio</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Streaming
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/04/19/news/emergenza-covid-alle-17-live-con-il-giornalista-del-corsera-marco-imarisio-112481/">Emergenza Covid: alle 17 live con il giornalista del Corsera Marco Ima...</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Aprile 2020 <span> ore 11:18 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://acquinews.ilpiccolo.net/css/footer_acquinews_css.jsp?v=1585567445000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_70e911ae-436a-4906-832c-5abf8aec6015">
                    <ul class="menu_1">
<li class="farmacie sezione_199 pagina-bianca">
<a  href="https://acquinews.ilpiccolo.net/sezioni/199/farmacie-acqui-terme"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_201 pagina-bianca">
<a  href="https://acquinews.ilpiccolo.net/sezioni/201/meteo"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_200 pagina-bianca">
<a  href="https://acquinews.ilpiccolo.net/sezioni/200/pubblicita-acqui-terme"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_202 pagina-bianca">
<a  href="https://acquinews.ilpiccolo.net/sezioni/202/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_204 sezione">
<a  href="https://acquinews.ilpiccolo.net/sezioni/204/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_d70d5850d8c6479bbc4d18983f679175 = undefined;
                            
                            $('#box_70e911ae-436a-4906-832c-5abf8aec6015 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_d70d5850d8c6479bbc4d18983f679175 != 'undefined') {
                                    $('#box_70e911ae-436a-4906-832c-5abf8aec6015 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_d70d5850d8c6479bbc4d18983f679175.code);
                                    incrementAdvImpression(bannerbox_d70d5850d8c6479bbc4d18983f679175.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<H1>
</H1>

    <div class="logo box_logo_nuovo footer">
        <a href="https://acquinews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/18/logo_colored.jpg?v=1555400096000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://acquinews.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://acquinews.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=112452" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_a9700450-0a9d-4596-bf6e-3794103b6697\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_180 index\">\n<a  href=\"https://acquinews.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_191 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/191/cronaca-acqui-terme\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_192 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/192/economia-acqui-terme\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_193 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/193/politica-acqui-terme\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_194 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/194/societa-acqui-terme\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_195 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/195/cultura-acqui-terme\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_196 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/196/spettacoli-acqui-terme\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_197 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/197/sport-acqui-terme\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_0e2aaa64ebcd4af7b58ca6b66cf68251 = undefined;\n                            \n                            $('#box_a9700450-0a9d-4596-bf6e-3794103b6697 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_0e2aaa64ebcd4af7b58ca6b66cf68251 != 'undefined') {\n                                    $('#box_a9700450-0a9d-4596-bf6e-3794103b6697 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_0e2aaa64ebcd4af7b58ca6b66cf68251.code);\n                                    incrementAdvImpression(bannerbox_0e2aaa64ebcd4af7b58ca6b66cf68251.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_a9700450-0a9d-4596-bf6e-3794103b6697').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_70e911ae-436a-4906-832c-5abf8aec6015\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_199 pagina-bianca\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/199/farmacie-acqui-terme\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_201 pagina-bianca\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/201/meteo\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_200 pagina-bianca\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/200/pubblicita-acqui-terme\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_202 pagina-bianca\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/202/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_204 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/204/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_d70d5850d8c6479bbc4d18983f679175 = undefined;\n                            \n                            $('#box_70e911ae-436a-4906-832c-5abf8aec6015 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_d70d5850d8c6479bbc4d18983f679175 != 'undefined') {\n                                    $('#box_70e911ae-436a-4906-832c-5abf8aec6015 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_d70d5850d8c6479bbc4d18983f679175.code);\n                                    incrementAdvImpression(bannerbox_d70d5850d8c6479bbc4d18983f679175.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_70e911ae-436a-4906-832c-5abf8aec6015').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>