

<!DOCTYPE html>
<html>
    <head>
        <title>Evo Volley in fuga, schiacciata Bonprix - AcquiNews</title>
<meta name="description" content="Bene anche Negrini e Fortitudo Nuova Elva, Zs Ch in vetta per una notte&nbsp;" />
<meta name="Keywords" content="pallavolo c e d" />
<meta name="news_keywords" content="pallavolo c e d" />
<meta name="sections" content="Generic,Sport,Sport,Sport,Sport,Sport,Sport" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_18.ico?v=1561647594000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_18.ico?v=1561647594000" type="image/x-icon" />

<base href="http://acquinews.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Evo Volley in fuga, schiacciata Bonprix"      >
<meta property="og:description" content="Bene anche Negrini e Fortitudo Nuova Elva, Zs Ch in vetta per una notte&nbsp;">
<meta property="og:image" content="http://acquinews.ilpiccolo.net/resizer/600/315/true/1579423008214.jpg--evo_volley_in_fuga__schiacciata_bonprix.jpg?1579423008000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://acquinews.ilpiccolo.net/generic/2020/01/19/news/evo-volley-in-fuga-schiacciata-bonprix-109213/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Evo Volley in fuga, schiacciata Bonprix">
<meta property="twitter:description" content="Bene anche Negrini e Fortitudo Nuova Elva, Zs Ch in vetta per una notte&nbsp;">
<meta property="twitter:url" content="http://acquinews.ilpiccolo.net/generic/2020/01/19/news/evo-volley-in-fuga-schiacciata-bonprix-109213/">
<meta property="twitter:image" content="http://acquinews.ilpiccolo.net/resizer/600/315/true/1579423008214.jpg--evo_volley_in_fuga__schiacciata_bonprix.jpg?1579423008000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://acquinews.ilpiccolo.net/resizer/600/315/true/1579423008214.jpg--evo_volley_in_fuga__schiacciata_bonprix.jpg?1579423008000" />
<meta itemprop="url" content="http://acquinews.ilpiccolo.net/generic/2020/01/19/news/evo-volley-in-fuga-schiacciata-bonprix-109213/" />
<link rel="canonical" href="http://acquinews.ilpiccolo.net/generic/2020/01/19/news/evo-volley-in-fuga-schiacciata-bonprix-109213/" /><meta property="articleID" content="109213">
    <meta property="datePublished" content="2020-01-19T08:37:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://acquinews.ilpiccolo.net/generic/2020/01/19/news/evo-volley-in-fuga-schiacciata-bonprix-109213/","mainEntityOfPage":"http://acquinews.ilpiccolo.net/generic/2020/01/19/news/evo-volley-in-fuga-schiacciata-bonprix-109213/","headline":"Evo Volley in fuga, schiacciata Bonprix","text":"LESSONA - In un turno di C femminile segnato per le nostre squadre da una serie di 3-0, il più importante è quello di  Evo Volley al Bonprix Teamvolley, spinto a sette lunghezze da una capolista che infila la dodicesima vittoria in fila e che per strada ha lasciato solo tre sei in tutto il campionato. I parziali (16-25, 18-25, 21-25) raccontano il dominio delle ragazze di Ruscigni, che ora hanno la strada. Nella stessa categoria, bene Fortitudo Nuova Elva che supera 3-0 (25-18, 25-13, 25-15) Cargo Broker Leinì e si rialza in classifica mentre Cantine Rasore incassa l'ennesima sconfitta 0-3 (26-24, 25-21, 25-14) a Verbania con Rosaltiora e rimane mestamente in fondo alla classifica così come Novi che non riesce a strappare nemmeno un set nella trasferta a Santena (25-15, 25-17, 25-16). In C maschile bella vittoria di Negrini Acqui che, con un 3-1 su Volley Novara, la più immediata inseguitrice, mantiene contatto con la coppia di testa: dopo aver vinto il primo set 25-15 i ragazzi di Astori hanno un momento di sbandamento nel secondo perso 20-25. Poi trovano il filo giusto e chiudono terzo e quarto 25-17 e 25-21. Sconfitta esterna invece per Plastipol travolta, 3-1 (33-31, 25-22, 22-25, 25-21), a Biella da Ilario Ormezzano Sai Spb che, dopo la maratona del primo set, trova le energie mentali per imporsi anche nel secondo e nel quarto. In serie D doppia vittoria: per Evo Tre Colli con un 3-0 (25-22, 25-18, 25-8) al San Raffaele, penultimo, che vale il quarto posto in classifica, e per Zs Ch Valenza che, superando 3-1 (25-14, 25-20, 24-26, 25-21) Nixsa Allotreb, aggancia per una notte in testa alla classifica Bellinzago impegnata oggi a Moncalieri. Nel maschile, dopo Novi, Stamperia Alicese supera anche Cetip/Makhymo: lo 0-3 (13-25, 17-25, 18-25) a Mombarone lascia gli acquesi in fondo alla classifica mentre proprio i novesi giocheranno oggi alle 18 ospitando Meneghetti.","keywords":"pallavolo c e d","articleSection":"Generic","publisher":{"@type":"Organization","name":"AcquiNews","logo":{"@type":"ImageObject","url":"http://acquinews.ilpiccolo.net/images/logos/18/logo_colored.jpg"}},"image":{"contentUrl":"http://acquinews.ilpiccolo.net/resizer/-1/-1/true/1579423008214.jpg--.jpg?1579423008000","url":"http://acquinews.ilpiccolo.net/resizer/-1/-1/true/1579423008214.jpg--.jpg?1579423008000","@type":"ImageObject"},"description":"<p>Bene anche Negrini e Fortitudo Nuova Elva, Zs Ch in vetta per una notte&nbsp;</p>","author":{"@type":"Person","name":"Marco Gotta"},"dateCreated":"2020-01-19T08:37:48Z","dateModified":"2020-01-19T09:16:40Z","datePublished":"2020-01-19T08:37:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://acquinews.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://acquinews.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://acquinews.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 18;
virtualcmsPageInfo.domainId = 24;
virtualcmsPageInfo.channelName = 'AcquiNews';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'acquinews.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Evo Volley in fuga, schiacciata Bonprix';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-01-19 09:37';
virtualcmsPageInfo.article.author = 'Marco Gotta';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2020/01/19/news/evo-volley-in-fuga-schiacciata-bonprix-109213/';

</script>
<script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://acquinews.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://acquinews.ilpiccolo.net/articolo.jsp?idarticolo=109213&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://acquinews.ilpiccolo.net/articolo.jsp?idarticolo=109213&amp=false';
    </script>
    <script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="672aaf59-8a27-4c3f-9362-c497f04170cf" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script type='text/javascript' src=\"js/bannerInterstitial.js\"><\/script>\r\n\r\n\r\n<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'><\/script>\r\n<script>\r\n  var googletag = googletag || {};\r\n  googletag.cmd = googletag.cmd || [];\r\n<\/script>\r\n\r\n\r\n<script>\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/245547177/acquinews_manchette_1_testata_270x90', [270, 90], 'div-gpt-ad-1558037265913-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_leaderboard_728x90', [728, 90], 'div-gpt-ad-1558048451029-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_manchette_1_piccola_sinistra_120x90', [120, 90], 'div-gpt-ad-1558049833071-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_manchette_2_piccola_destra_120x90', [120, 90], 'div-gpt-ad-1558050286072-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_leaderboard_grande_990x90', [[990, 90], [970, 90]], 'div-gpt-ad-1558081353134-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_rectangle_1_300x250', [300, 250], 'div-gpt-ad-1558083926473-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_rectangle_2_300x250', [300, 250], 'div-gpt-ad-1558087471739-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_rectangle_3_300x250', [300, 250], 'div-gpt-ad-1558088634125-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_rectangle_4_300x250', [300, 250], 'div-gpt-ad-1558089334840-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_banner_articoli_728x90', [728, 90], 'div-gpt-ad-1558350800489-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_overlay_800x500', [800, 500], 'div-gpt-ad-1558430604010-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_overlay_800x500/acquinews_cronaca_overlay_800x500', [800, 500], 'div-gpt-ad-1558534769800-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_overlay_800x500/acquinews_cultura_overlay_800x500', [800, 500], 'div-gpt-ad-1558534968421-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_overlay_800x500/acquinews_economia_overlay_800x500', [800, 500], 'div-gpt-ad-1558535180810-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_overlay_800x500/acquinews_home_overlay_800x500', [800, 500], 'div-gpt-ad-1558535321851-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_overlay_800x500/acquinews_politica_overlay_800x500', [800, 500], 'div-gpt-ad-1558535628937-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_overlay_800x500/acquinews_societa_overlay_800x500', [800, 500], 'div-gpt-ad-1558535733578-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_overlay_800x500/acquinews_spettacoli_overlay_800x500', [800, 500], 'div-gpt-ad-1558535833406-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_overlay_800x500/acquinews_sport_overlay_800x500', [800, 500], 'div-gpt-ad-1558535923100-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_overlay_in_basso_728x90', [728, 90], 'div-gpt-ad-1558530960943-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/AcquiNews_Interstitial_800x500', [800, 500], 'div-gpt-ad-1559228405051-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_skin', [1400, 1500], 'div-gpt-ad-1559840063161-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_banner_video_950x50', [950, 50], 'div-gpt-ad-1559209414780-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_intermedio_1', [[468, 120], [650, 120], [950, 50], [728, 90]], 'div-gpt-ad-1559572593730-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_intermedio_2', [[950, 50], [468, 120], [650, 120], [728, 90]], 'div-gpt-ad-1559142773628-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/acquinews_rectangle_articolo_300x250', [300, 250], 'div-gpt-ad-1558951162570-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(119);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#672aaf59-8a27-4c3f-9362-c497f04170cf').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://acquinews.ilpiccolo.net/css/style_site.css?v=1561644724000" rel="stylesheet" type="text/css" />        
          <link href="http://acquinews.ilpiccolo.net/css/style_site_18.css?v=1559123870000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://acquinews.ilpiccolo.net/css/generic_article_css.jsp?v=1578472427000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://acquinews.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="acquinews  section_generic ">


<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/AcquiNews_Interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1559228405051-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {

                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__"
                            )
                        .style.display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1559228405051-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1559228405051-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                                "google_ads_iframe_\/245547177\/AcquiNews_Interstitial_800x500_0__container__"
                            )
                            .classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1559228405051-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1559228405051-0');
        });
    </script>
</div><script type="text/javascript">incrementAdvImpression(245);</script>
</div>
      
      
      





        <script id="37f78975-a313-49f9-a668-6dfb619fc36c" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<!-- /245547177/acquinews_skin -->\r\n<div id='div-gpt-ad-1559840063161-0' style='height:1500px; width:1400px; position:fixed; top:0;left: calc((100% - 1400px) / 2);'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559840063161-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(249);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#37f78975-a313-49f9-a668-6dfb619fc36c').remove()
    </script>
      
      






<link rel="stylesheet" type="text/css" href="http://acquinews.ilpiccolo.net/css/header_acquinews_css.jsp?v=1560765466000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<H1>
</H1>

    <div class="logo box_logo_nuovo null">
        <a href="http://acquinews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/18/logo_colored.jpg?v=1555400096000" />
        </a>
    </div>

</h1>

    
        <script id="69fa315d-09e8-4e58-8d7a-e5ef614c4b1f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/acquinews_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558037265913-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558037265913-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(62);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#69fa315d-09e8-4e58-8d7a-e5ef614c4b1f').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Domenica 19 Gennaio 2020 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_de4d4f71-1e8d-4e46-ac3f-b6607f2d52fa">
                    <ul class="menu_1">
<li class="home sezione_180 index">
<a  href="http://acquinews.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_191 sezione">
<a  href="http://acquinews.ilpiccolo.net/sezioni/191/cronaca-acqui-terme"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_192 sezione">
<a  href="http://acquinews.ilpiccolo.net/sezioni/192/economia-acqui-terme"  ><span>Economia</span></a>
</li>
<li class="politica sezione_193 sezione">
<a  href="http://acquinews.ilpiccolo.net/sezioni/193/politica-acqui-terme"  ><span>Politica</span></a>
</li>
<li class="societa sezione_194 sezione">
<a  href="http://acquinews.ilpiccolo.net/sezioni/194/societa-acqui-terme"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_195 sezione">
<a  href="http://acquinews.ilpiccolo.net/sezioni/195/cultura-acqui-terme"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_196 sezione">
<a  href="http://acquinews.ilpiccolo.net/sezioni/196/spettacoli-acqui-terme"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_197 sezione">
<a  href="http://acquinews.ilpiccolo.net/sezioni/197/sport-acqui-terme"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_7633b6ba2e2f47b9919b53127a0b0521 = undefined;
                            
                            $('#box_de4d4f71-1e8d-4e46-ac3f-b6607f2d52fa ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_7633b6ba2e2f47b9919b53127a0b0521 != 'undefined') {
                                    $('#box_de4d4f71-1e8d-4e46-ac3f-b6607f2d52fa .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_7633b6ba2e2f47b9919b53127a0b0521.code);
                                    incrementAdvImpression(bannerbox_7633b6ba2e2f47b9919b53127a0b0521.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cerca45b7b910-a71d-4780-9dc1-af3f1105a2a6"></div>

<div class="cerca search_horizontal_alessandria" id="cerca71ffd766-8f0b-43b3-b218-07303bf9edc7" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca45b7b910-a71d-4780-9dc1-af3f1105a2a6').click(function(){
                  $('#cerca71ffd766-8f0b-43b3-b218-07303bf9edc7').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca71ffd766-8f0b-43b3-b218-07303bf9edc7 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca71ffd766-8f0b-43b3-b218-07303bf9edc7 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca71ffd766-8f0b-43b3-b218-07303bf9edc7 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">
<!-- CACHED -->


<div class="cont_dynamic_button instagram" >
            
            <a href="http://www.instagram.it"  target="_blank"></a>
        </div><!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

</div> 
  

<script id="vc_user_controls_logged-7f690078-de18-422b-9713-999a94e5ef39" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-7f690078-de18-422b-9713-999a94e5ef39" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-7f690078-de18-422b-9713-999a94e5ef39"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-7f690078-de18-422b-9713-999a94e5ef39');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-7f690078-de18-422b-9713-999a94e5ef39').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-7f690078-de18-422b-9713-999a94e5ef39').html());
      }
    }
  });
</script>



    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>

    






<div class="contenitore_banner_head">


        <script id="d6ccdaf5-224d-435e-95e4-2c13f69b0908" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/acquinews_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558350800489-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558350800489-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(144);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#d6ccdaf5-224d-435e-95e4-2c13f69b0908').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">PALLAVOLO</p><h1 itemprop="headline name" class="titolo_articolo titolo">Evo Volley in fuga, schiacciata Bonprix</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>Bene anche Negrini e Fortitudo Nuova Elva, Zs Ch in vetta per una notte&nbsp;</p></div><p itemprop="datePublished" class="data_articolo data">19 Gennaio 2020 <span> ore 09:37 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Marco Gotta</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_7847528e-6fc6-4958-a540-ba03c5da83d3">                
            <meta itemprop="thumbnailUrl" content="http://acquinews.ilpiccolo.net/resizer/433/302/true/1579423008214.jpg--evo_volley_in_fuga__schiacciata_bonprix.jpg?1579423008000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Evo Volley in fuga, schiacciata Bonprix" src="resizer/433/302/true/1579423008214.jpg--evo_volley_in_fuga__schiacciata_bonprix.jpg?1579423008000" alt="Evo Volley in fuga, schiacciata Bonprix" height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>LESSONA - In un turno di C femminile segnato per le nostre squadre da una serie di 3-0, il pi&ugrave; importante &egrave; quello di&nbsp;&nbsp;<strong>Evo Volley</strong>&nbsp;al <strong>Bonprix Teamvolley,</strong> spinto a sette lunghezze da una capolista che infila la dodicesima vittoria in fila e che per strada ha lasciato solo tre sei in tutto il campionato. I parziali (16-25, 18-25, 21-25) raccontano il dominio delle ragazze di <strong>Ruscigni,</strong> che ora hanno la strada.</p>
<p>Nella stessa categoria, bene <strong>Fortitudo Nuova Elva</strong> che supera 3-0 (25-18, 25-13, 25-15) Cargo Broker Lein&igrave; e si rialza in classifica mentre <strong>Cantine Rasore</strong> incassa l'ennesima sconfitta 0-3 (26-24, 25-21, 25-14) a Verbania con Rosaltiora e rimane mestamente in fondo alla classifica cos&igrave; come <strong>Novi</strong> che non riesce a strappare nemmeno un set nella trasferta a Santena (25-15, 25-17, 25-16).</p>
<p>In C maschile bella vittoria di <strong>Negrini Acqui</strong> che, con un 3-1 su Volley Novara, la pi&ugrave; immediata inseguitrice, mantiene contatto con la coppia di testa: dopo aver vinto il primo set 25-15 i ragazzi di <strong>Astori</strong> hanno un momento di sbandamento nel secondo perso 20-25. Poi trovano il filo giusto e chiudono terzo e quarto 25-17 e 25-21. Sconfitta esterna invece per <strong>Plastipol</strong> travolta, 3-1 (33-31, 25-22, 22-25, 25-21), a Biella da Ilario Ormezzano Sai Spb che, dopo la maratona del primo set, trova le energie mentali per imporsi anche nel secondo e nel quarto.</p>
<p>In serie D doppia vittoria: per <strong>Evo Tre Colli</strong> con un 3-0 (25-22, 25-18, 25-8) al San Raffaele, penultimo, che vale il quarto posto in classifica, e per <strong>Zs Ch Valenza</strong> che, superando 3-1 (25-14, 25-20, 24-26, 25-21) Nixsa Allotreb, aggancia per una notte in testa alla classifica Bellinzago impegnata oggi a Moncalieri. Nel maschile, dopo <strong>Novi,</strong> Stamperia Alicese supera anche <strong>Cetip/Makhymo</strong>: lo 0-3 (13-25, 17-25, 18-25) a Mombarone lascia gli acquesi in fondo alla classifica mentre proprio <strong>i novesi giocheranno oggi alle 18 ospitando Meneghetti</strong>.</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Informazione a pagamento";
    }
</script>
      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 109213 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="715de3c9-6004-4a16-9f1f-fadbab9e44e9" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/acquinews_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951162570-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951162570-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(373);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#715de3c9-6004-4a16-9f1f-fadbab9e44e9').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_0a2b873b-e65c-4fe1-81d8-54094695dc15"  articleid="109200"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">PROMOZIONE
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/01/18/news/arquatese-ospita-lucento-acqui-cerca-il-bis-con-cit-turin-109200/">Arquatese ospita Lucento, Acq...</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Gennaio 2020 <span> ore 13:11 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_d8cf64a6-e279-4a18-a40d-eb93917a72ee"  articleid="109181"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Roma
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/01/17/news/dal-governo-nuovi-fondi-per-l-alluvione-109181/">Dal Governo nuovi fondi per l...</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Gennaio 2020 <span> ore 13:28 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null AcquiNews vc_section_home vc_macro_section_acquinews home articolo cms_article "
           id="box_962bd58a-cda4-4d72-b430-c871306d87aa"  articleid="109171"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Acqui Terme
        </p>
            <h2 class="titolo vc_title"><a href="http://acquinews.ilpiccolo.net/home/2020/01/17/news/lega-sanita-in-crisi-e-colpa-del-pd-109171/">Lega: &quot;Sanit&agrave; in crisi? &Egrave; col...</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Gennaio 2020 <span> ore 09:57 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://acquinews.ilpiccolo.net/getImage.jsp?imageUrl=http%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26h%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
        </div>
        
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="fde707eb-b610-4a10-9d5b-dfc8f4efe958">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 gallery"><div class="cont"><span class="occhiello">Fotogallery</span><p class="titolo"><a href="generic/2020/01/10/gallery/auto-con-carico-eccezionale-verso-acqui-108929/">Auto con carico eccezionale <br />verso Acqui</a></p>
            <span class="ora_pubblicazione">10 Gennaio 2020 <span> ore 15:14 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Il racconto</span><p class="titolo"><a href="generic/2020/01/10/news/il-film-di-zalone-visto-da-un-migrante-vero-108904/">Il film di Zalone <br />visto da un migrante vero</a></p>
            <span class="ora_pubblicazione">10 Gennaio 2020 <span> ore 07:56 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Buona notizia</span><p class="titolo"><a href="generic/2020/01/10/news/con-un-gratta-vinti-500-000-euro-108921/">Con un &quot;Gratta&quot;,&nbsp;a Solero<br />vinti&nbsp;500.000 euro</a></p>
            <span class="ora_pubblicazione">10 Gennaio 2020 <span> ore 10:15 </span> </span></div></div><script type="text/javascript">var divs=$('#fde707eb-b610-4a10-9d5b-dfc8f4efe958 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#fde707eb-b610-4a10-9d5b-dfc8f4efe958 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="0f2d665b-a614-468a-a5b3-f6d5d478e782" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/acquinews_banner_video_950x50 -->\r\n<div id='div-gpt-ad-1559209414780-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559209414780-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(126);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#0f2d665b-a614-468a-a5b3-f6d5d478e782').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  
<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/228/multimedia"  target="_blank">
              <img src="upload/1561538837829.png" alt="1561538837829" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_e09b5bd5-dcb1-46fb-9a33-1f209ab95d5b">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/01/16/video/dentro-la-redazione-alcune-anticipazioni-109161/"><img alt="Dentro la redazione: alcune anticipazioni" title="Dentro la redazione: alcune anticipazioni" src="http://acquinews.ilpiccolo.net/resizer/210/141/true/12ee8bf9c2a79708ca338b6cc42febf6.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/01/16/video/dentro-la-redazione-alcune-anticipazioni-109161/">Dentro la redazione: alcune anticipazioni</a></p><span class="ora_pubblicazione">16 Gennaio 2020 <span> ore 21:31 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/01/15/video/la-cocaina-nascosta-nell-allevamento-di-piccioni-109091/"><img alt="La cocaina nascosta nell'allevamento di piccioni" title="La cocaina nascosta nell'allevamento di piccioni" src="http://acquinews.ilpiccolo.net/resizer/210/141/true/7744d39f8600b41406387c308069b4c0.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/01/15/video/la-cocaina-nascosta-nell-allevamento-di-piccioni-109091/">La cocaina nascosta nell'allevamento <br />di piccioni</a></p><span class="ora_pubblicazione">15 Gennaio 2020 <span> ore 15:08 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/01/13/video/dentro-la-redazione-l-anteprima-delle-notizie-109024/"><img alt="Dentro la redazione: l'anteprima delle notizie" title="Dentro la redazione: l'anteprima delle notizie" src="http://acquinews.ilpiccolo.net/resizer/210/141/true/e7b15bb1f2e96254f2bb6de5d26f3c50.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/01/13/video/dentro-la-redazione-l-anteprima-delle-notizie-109024/">Dentro la redazione: l'anteprima delle notizie</a></p><span class="ora_pubblicazione">13 Gennaio 2020 <span> ore 21:31 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/01/13/video/non-ci-siamo-dimenticati-di-questi-territori-109016/"><img alt="Gabusi" title="Gabusi" src="http://acquinews.ilpiccolo.net/resizer/210/141/true/a6e2a61ff9fad7f21ccb8bff9b9caf5e.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/01/13/video/non-ci-siamo-dimenticati-di-questi-territori-109016/">&quot;Non ci siamo dimenticati <br />di questi territori&quot;</a></p><span class="ora_pubblicazione">13 Gennaio 2020 <span> ore 18:10 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_e09b5bd5-dcb1-46fb-9a33-1f209ab95d5b.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     <div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/"  target="_blank">
              <img src="upload/1560761570931.png" alt="1560761570931" title="LE ULTIME NOTIZIE">
              LE ULTIME NOTIZIE</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null AcquiNews vc_section_home vc_macro_section_acquinews home articolo cms_article "
           id="box_0b2aa421-d802-461c-9a38-147db5b605f1"  articleid="109178"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://acquinews.ilpiccolo.net/home/2020/01/17/news/a-palazzo-chiabrera-la-mostra-su-baldovino-il-re-lebbroso-109178/"><img  alt="A Palazzo Chiabrera la mostra su Baldovino, il re lebbroso" title="A Palazzo Chiabrera la mostra su Baldovino, il re lebbroso" src="http://acquinews.ilpiccolo.net/resizer/210/180/true/1579257770827.jpg--.jpg?1579257770000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Arte
        </p>
            <h2 class="titolo vc_title"><a href="http://acquinews.ilpiccolo.net/home/2020/01/17/news/a-palazzo-chiabrera-la-mostra-su-baldovino-il-re-lebbroso-109178/">A Palazzo Chiabrera la mostra su Baldovino, il re lebbroso</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Gennaio 2020 <span> ore 11:44 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro AcquiNews vc_section_home vc_macro_section_acquinews home articolo cms_article "
           id="box_b693031b-9112-4850-a292-615e238d3f77"  articleid="109134"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://acquinews.ilpiccolo.net/home/2020/01/16/news/un-cannocchiale-arricchisce-la-torre-del-castello-109134/"><img  alt="Castello Trisobbio" title="Castello Trisobbio" src="http://acquinews.ilpiccolo.net/resizer/434/232/true/1579184621628.jpg--.jpg?1579184623000"  width="434" height="232"></a>
			
			<p class="didascalia">La vista dalla torre del castello</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Trisobbio
        </p>
            <h2 class="titolo vc_title"><a href="http://acquinews.ilpiccolo.net/home/2020/01/16/news/un-cannocchiale-arricchisce-la-torre-del-castello-109134/">Un cannocchiale arricchisce la torre del castello</a>
</h2><p class="ora_pubblicazione vc_publication_date">16 Gennaio 2020 <span> ore 15:44 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null AcquiNews vc_section_home vc_macro_section_acquinews home articolo cms_article "
           id="box_9fc0a5da-53dd-44dc-ae4a-b5d89e27a326"  articleid="109135"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://acquinews.ilpiccolo.net/home/2020/01/16/news/enzo-buarne-e-la-sua-boheme-a-castelnuovo-bormida-109135/"><img  alt="Enzo Buarn&eacute; e la sua Boheme a Castelnuovo Bormida" title="Enzo Buarn&eacute; e la sua Boheme a Castelnuovo Bormida" src="http://acquinews.ilpiccolo.net/resizer/210/180/true/1579184720814.jpg--.jpg?1579184720000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Spettacoli
        </p>
            <h2 class="titolo vc_title"><a href="http://acquinews.ilpiccolo.net/home/2020/01/16/news/enzo-buarne-e-la-sua-boheme-a-castelnuovo-bormida-109135/">Enzo Buarn&eacute; e la sua Boheme a Castelnuovo Bormida</a>
</h2><p class="ora_pubblicazione vc_publication_date">16 Gennaio 2020 <span> ore 15:26 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro AcquiNews vc_section_home vc_macro_section_acquinews home articolo cms_article "
           id="box_f62d4dee-fe80-4c9c-87c8-6017a6828e51"  articleid="109121"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://acquinews.ilpiccolo.net/home/2020/01/16/news/comune-di-acqui-un-portale-rinnovato-ed-accessibile-a-tutti-109121/"><img  alt="Comune di Acqui: un portale rinnovato ed accessibile a tutti" title="Comune di Acqui: un portale rinnovato ed accessibile a tutti" src="http://acquinews.ilpiccolo.net/resizer/210/180/true/1579165968380.jpg--.jpg?1579165968000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Acqui Terme
        </p>
            <h2 class="titolo vc_title"><a href="http://acquinews.ilpiccolo.net/home/2020/01/16/news/comune-di-acqui-un-portale-rinnovato-ed-accessibile-a-tutti-109121/">Comune di Acqui: un portale rinnovato ed accessibile a tutti</a>
</h2><p class="ora_pubblicazione vc_publication_date">16 Gennaio 2020 <span> ore 10:13 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro AcquiNews vc_section_societa-acqui-terme vc_macro_section_acquinews societ articolo cms_article "
           id="box_dfb91310-2686-4535-b62f-f2e758b5ed6a"  articleid="109124"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://acquinews.ilpiccolo.net/societa/2020/01/16/news/festa-di-sant-antonio-in-pisterna-animali-benedetti-109124/"><img  alt="Festa di Sant'Antonio in Pisterna: animali benedetti" title="Festa di Sant'Antonio in Pisterna: animali benedetti" src="http://acquinews.ilpiccolo.net/resizer/210/180/true/1579170693370.jpg--.jpg?1579170693000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Acqui Terme
        </p>
            <h2 class="titolo vc_title"><a href="http://acquinews.ilpiccolo.net/societa/2020/01/16/news/festa-di-sant-antonio-in-pisterna-animali-benedetti-109124/">Festa di Sant'Antonio in Pisterna: animali benedetti</a>
</h2><p class="ora_pubblicazione vc_publication_date">16 Gennaio 2020 <span> ore 11:32 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic video cms_article "
           id="box_7bbf829b-0e93-4b46-ba94-6e30c01d6549"  articleid="109091"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Video
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/01/15/video/la-cocaina-nascosta-nell-allevamento-di-piccioni-109091/">La cocaina nascosta nell'alle...</a>
</h2><p class="ora_pubblicazione vc_publication_date">15 Gennaio 2020 <span> ore 15:08 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null AcquiNews vc_section_home vc_macro_section_acquinews home articolo cms_article "
           id="box_bcd790cb-ae34-4160-8346-1cd225f6ebfc"  articleid="109097"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Strevi
        </p>
            <h2 class="titolo vc_title"><a href="http://acquinews.ilpiccolo.net/home/2020/01/15/news/a-strevi-inaugurato-lo-sportello-postamat-109097/">A Strevi inaugurato lo sporte...</a>
</h2><p class="ora_pubblicazione vc_publication_date">15 Gennaio 2020 <span> ore 16:33 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro AcquiNews vc_section_cultura-acqui-terme vc_macro_section_acquinews cultura articolo cms_article "
           id="box_f78e518d-2db6-4ef0-9ac7-8d281a6ba591"  articleid="109093"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Cultura
        </p>
            <h2 class="titolo vc_title"><a href="http://acquinews.ilpiccolo.net/cultura/2020/01/15/news/giornata-della-memoria-a-palazzo-robellini-il-libro-sui-salmi-109093/">Giornata della Memoria: a Pal...</a>
</h2><p class="ora_pubblicazione vc_publication_date">15 Gennaio 2020 <span> ore 15:26 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_cbfad287-4353-4298-9fdf-a21205c53c24"  articleid="109085"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/01/15/news/la-droga-nascosta-tra-i-piccioni-colpo-allo-spaccio-di-coca-109085/"><img  alt="La droga nascosta tra i piccioni, colpo allo spaccio di coca" title="La droga nascosta tra i piccioni, colpo allo spaccio di coca" src="http://acquinews.ilpiccolo.net/resizer/210/180/true/1579086283487.jpg--.jpg?1579086285000"  width="210" height="180"></a>
			
			<p class="didascalia">Un momento della conferenza stampa </p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Acqui Terme 
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/01/15/news/la-droga-nascosta-tra-i-piccioni-colpo-allo-spaccio-di-coca-109085/">La droga nascosta tra i piccioni, <br />colpo allo spaccio di coca</a>
</h2><p class="ora_pubblicazione vc_publication_date">15 Gennaio 2020 <span> ore 11:40 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://acquinews.ilpiccolo.net/css/footer_acquinews_css.jsp?v=1560844100000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_02067886-2729-45d0-b8ad-e842e9b4c77e">
                    <ul class="menu_1">
<li class="farmacie sezione_199 pagina-bianca">
<a  href="http://acquinews.ilpiccolo.net/sezioni/199/farmacie-acqui-terme"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_201 pagina-bianca">
<a  href="http://acquinews.ilpiccolo.net/sezioni/201/meteo"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_200 pagina-bianca">
<a  href="http://acquinews.ilpiccolo.net/sezioni/200/pubblicita-acqui-terme"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_202 pagina-bianca">
<a  href="http://acquinews.ilpiccolo.net/sezioni/202/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_204 sezione">
<a  href="http://acquinews.ilpiccolo.net/sezioni/204/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_7dd56715165f43939174b14083b75293 = undefined;
                            
                            $('#box_02067886-2729-45d0-b8ad-e842e9b4c77e ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_7dd56715165f43939174b14083b75293 != 'undefined') {
                                    $('#box_02067886-2729-45d0-b8ad-e842e9b4c77e .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_7dd56715165f43939174b14083b75293.code);
                                    incrementAdvImpression(bannerbox_7dd56715165f43939174b14083b75293.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<H1>
</H1>

    <div class="logo box_logo_nuovo footer">
        <a href="http://acquinews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/18/logo_colored.jpg?v=1555400096000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="http://acquinews.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://acquinews.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://acquinews.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=109213" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_de4d4f71-1e8d-4e46-ac3f-b6607f2d52fa\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_180 index\">\n<a  href=\"http://acquinews.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_191 sezione\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/191/cronaca-acqui-terme\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_192 sezione\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/192/economia-acqui-terme\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_193 sezione\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/193/politica-acqui-terme\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_194 sezione\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/194/societa-acqui-terme\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_195 sezione\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/195/cultura-acqui-terme\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_196 sezione\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/196/spettacoli-acqui-terme\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_197 sezione\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/197/sport-acqui-terme\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"http://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"http://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"http://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"http://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"http://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"http://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_7633b6ba2e2f47b9919b53127a0b0521 = undefined;\n                            \n                            $('#box_de4d4f71-1e8d-4e46-ac3f-b6607f2d52fa ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_7633b6ba2e2f47b9919b53127a0b0521 != 'undefined') {\n                                    $('#box_de4d4f71-1e8d-4e46-ac3f-b6607f2d52fa .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_7633b6ba2e2f47b9919b53127a0b0521.code);\n                                    incrementAdvImpression(bannerbox_7633b6ba2e2f47b9919b53127a0b0521.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_de4d4f71-1e8d-4e46-ac3f-b6607f2d52fa').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_02067886-2729-45d0-b8ad-e842e9b4c77e\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_199 pagina-bianca\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/199/farmacie-acqui-terme\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_201 pagina-bianca\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/201/meteo\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_200 pagina-bianca\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/200/pubblicita-acqui-terme\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_202 pagina-bianca\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/202/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_204 sezione\">\n<a  href=\"http://acquinews.ilpiccolo.net/sezioni/204/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_7dd56715165f43939174b14083b75293 = undefined;\n                            \n                            $('#box_02067886-2729-45d0-b8ad-e842e9b4c77e ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_7dd56715165f43939174b14083b75293 != 'undefined') {\n                                    $('#box_02067886-2729-45d0-b8ad-e842e9b4c77e .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_7dd56715165f43939174b14083b75293.code);\n                                    incrementAdvImpression(bannerbox_7dd56715165f43939174b14083b75293.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_02067886-2729-45d0-b8ad-e842e9b4c77e').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>